Para aprender sobre as formas de obter ajuda

_

Para aprender sobre as formas de obter ajuda

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Quando precisar de ajuda no Money:

  • Aprenda sobre como executar uma tarefa Use a Ajuda do Money para aprender como organizar suas finanças com o Money. O painel da Ajuda do Money pode ser aberto de uma das três formas a seguir:

    • Clique em Tópicos da Ajuda, no menu Ajuda.
    • Clique em [image] ao lado direito da barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a diferentes áreas do Money.).
    • Pressione SHIFT + F1.
  • Descubra para que serve um item qualquer na tela Obtenha ajuda imediata sobre o que você estiver fazendo, clicando com o botão direito sobre um item e, em seguida, clicando em O que é isto?; ou clicando em um campo e, em seguida, pressionando F1.
  • Obtenha respostas na Web Se você tiver acesso à Internet, poderá ler as perguntas freqüentes ou obter suporte on-line, conectando-se à home page do Microsoft Money. Clique em Microsoft na Web no menu Ajuda para ir até lá.

Informe-me sobre a Ajuda do Money.


  1. Somente para uso interno: TÓPICOS DE IMPRIMINDO CHEQUES


Para aprender sobre o local Contas recentemente pagas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Contas recentemente pagas exibe uma lista de transações que inclui todas as transações recorrentes (Pagamentos, depósitos, transferências ou aquisições de investimentos que estão configurados em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências destas transações aparecem no local Pagar contas.) que foram registradas na Movimentação da conta nos últimos 60 dias, incluindo todas as transferências e depósitos de investimentos agendados.

  • Núm. Exibe o ícone que identifica o tipo de transação (Qualquer depósito, transferência, aquisição, retirada ou outra ação que você inserir em uma conta.) e o que se encontrava no campo Número do formulário da transação quando ela foi registrada. Pode ser um número de cheque ou algo exclusivo que você adicionou para ajudá-lo a identificar transações específicas.
  • Data A data em que a transação foi registrada em sus Movimentação da conta.
  • Favorecido Para pagamentos, transferências e aquisiçoes de investimentos, o favorecido representa para onde o dinheiro foi. Para depósitos, é de onde o dinheiro veio.
  • Montante O montante registrado em sua Movimentação da conta para a transação. Números vermelhos entre parênteses representam retiradas.
  • Status Representa o estado atual desta transação (como Pronto para enviar, Pronto para imprimir e Pago. Você pode usar o status da transação para monitorar suas contas a pagar e depósitos no Money.

Depois de registrar uma transação no local Pagar contas, esta transação é riscada nesta lista e adicionada a esta.

Todas as minhas transações aparecerão aqui?

Não. Somente as transações recorrentes configuradas no local Contas a pagar e depósitos e registradas com o Money 99 serão mostradas nesta lista. Se você tiver registrado uma conta a pagar ou depósito com uma versão anterior do Money e depois tiver atualizado o programa dentro de 60 dias do registro, a transação não aparecerá na lista.

Como posso registrar uma próxima transação agendada?

Como posso agendar uma transação recorrente no Money?

Como posso editar os detalhes de uma conta a pagar ou depósito registrado recentemente?

Como posso localizar uma transação específica no Money?

Informe-me mais sobre monitorar minhas contas a pagar no Money.

Informe-me mais sobre Contas a pagar e depósitos.


For internal use only: The following topic was in the keyshort.rtf file in the money 98 help project.


Para importar dados do Money no Excel

Após a instalação do Vínculo do Money, você terá uma barra de ferramentas do Excel que permitirá a você atualizar sua planilha com novas informações do seu arquivo do Money.

1 No menu Dados do Excel, clique em Obter dados do Money.

Após ter importado os dados uma vez, uma barra de ferramentas do Vínculo do Money aparece. Importe os dados do Money clicando no botão Obter dados do Money, à esquerda.

Para sua segurança: Se seu arquivo do Money tiver uma senha, você terá que inserir a senha para importar dos dados do Money.

2 Siga as instruções na tela para importar os dados do Money.

Você pode importar um tipo de dados do Money (por exemplo, a lista de suas contas ou o desempenho do seus investimentos) de cada vez. Você pode percorrer o assistente quantas vezes desejar para obter os dados necessários e pode manter os dados na mesma planilha ou em arquivos separados.

Como posso atualizar os dados do Money 99 na minha planilha do Excel?

É fácil atualizar sua planilha com as últimas informações do seu arquivo do Money. Atualize um único bloco de dados (por exemplo, somente a lista de suas contas) ou todos os dados importados.

1 Clique em qualquer local sobre os dados do Money na sua planilha do Excel.
2 No menu Dados do Excel, clique em Atualizar os dados do Money (para atualizar um único bloco de dados no qual você tenha clicado) ou Atualizar todos os dados do Money (para atualizar todos os dados importados).

Importante

Atualizar todos os dados do Money somente funciona para o arquivo do Money vinculado no momento. Caso o arquivo do Excel contenha dados de vários arquivos do Money, a atualização somente será feita a partir do arquivo vinculado mais recentemente.

Como posso instalar o suplemento Vínculo do Money no Excel?


Para mover uma transação para outra conta

Para imprimir apenas um ou dois cheques de uma folha única de cheques Laser Standard ou Laser Wallets:

  • Carregue as folhas de lado na abertura de alimentação manual da impressora.

    Certifique-se de deixar a tira do papel em branco anexada ao último cheque na folha.

  • Em Quantos cheques estão na primeira página?, certifique-se de escolher o número total de cheques no formulário.

Como posso carregar cheques em branco na impressora?


Para visualizar uma página na Web favorita no Money

Clique em Favoritos da Internet, no menu Favoritos e, em seguida, clique no nome da página Web que você deseja acessar.

Caso seja necessário, o Money iniciará seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.) e exibirá a página na Web selecionada, fazendo a conexão à Internet.

Como posso adicionar uma página Web aos Favoritos no Money?

Posso organizar ou remover os favoritos da Internet no Money?

Informe-me mais sobre navegação na Internet pelo Money.


Para transformar uma transação existente em uma transação recorrente

1 Vá para a Movimentação de conta que contém a transação que você deseja agendar (Para especificar que uma transação ocorre com uma freqüência regular.).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não vir a conta desejada, procure-a em Outras contas abertas ou Contas encerradas.

2 Em Movimentação da conta, clique com o botão direito na transação.
3 No menu, clique Adicionar a Contas a pagar e depósitos e siga as instruções.

Isto adiciona uma nova transação recorrente (Um pagamento, depósito, transferência ou aquisição de investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.) à área Contas a pagar e depósitos. Quando for o próximo vencimento desta ocorrência, você receberá um lembrete na sua Home page financeira e em Lembrete de contas a pagar (Um recurso do Money que fornece uma mensagem quando uma transação agendada em Contas a pagar e depósitos está prestes a vencer.) na barra de tarefas (A barra (geralmente localizada na parte inferior da tela) que contém o botão Iniciar do Windows.) de seu computador.

Como posso agendar uma nova transação recorrente?

Como posso editar uma transação existente?

Como posso editar uma transação agendada?

Informe-me mais sobre Contas a pagar e depósitos.


Assign a subcategory to a transaction

Para atribuir uma subcategoria a uma transação

1 Vá para a transação à qual você deseja atribuir uma categoria.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No meio da tela, clique no formulário de transação que desejar e, em seguida, clique em Novo.
4 Para editar uma transação existente, localize-a em Movimentação da conta e clique duas vezes sobre ela.

2 No formulário de transação, insira uma categoria no campo Categoria.

Para ver as categorias do Money, clique na seta abaixo [image] à direita do campo Categoria e role através da lista. Se você selecionar uma subcategoria, o Money atribuirá uma categoria automaticamente. As subcategorias são precedidas por um traço na lista suspensa.

3 Para criar uma nova subcategoria, digite dois-pontos após a categoria e insira a subcategoria. Siga as instruções na tela.

Onde estão meus formulários de transação?

Para exibir formulários de transação, clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Usar formulários para inserir transações.

Eu sou um ex-usuário do Quicken. Preciso de mais ajuda.

Posso inserir as informações diretamente na movimentação?


Para adicionar informações sobre classes e subclasses

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.

2 No painel esquerdo, clique na classificação que contém as subclasses que você deseja editar.

3 Clique duas vezes na classe ou subclasse que você deseja alterar.

4 Adicione suas informações.

Informe-me mais sobre classificações.

Por que usar abreviações?


Edit payee information

Para editar informações do favorecido

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Favorecidos.
3 Clique duas vezes em um favorecido.
4 Insira as novas informações.
Como posso criar um favorecido?
Posso inserir estas informações a partir da movimentação?


Add information to a category or subcategory

Para adicionar informações a uma categoria ou subcategoria

1 Na barra de navegação, clique em Categorias.
2 No painel esquerdo, clique em Categorias.
3 Clique duas vezes na categoria ou subcategoria que você deseja alterar.
4 Insira suas alterações.

Por que usar abreviações?

Como as categorias me ajudam com os impostos?

Como posso atribuir uma categoria a uma transação?


Adicionando uma nova taxa de ICMS

1 Alterne para Visualizar taxa ICMS.
2 Clique no botão Nova taxa na parte inferior da tela.
3 Na caixa de diálogo Detalhes do ICMS insira os detalhes da nova taxa de ICMS e clique em OK.


Para adicionar ações a uma conta de investimento

Use a opção Adicionar ações se você não tiver registros de compra do investimento ou se tiver comprado vários lotes (Um bloco de ações ou ações de um fundo de investimento comprados de uma só vez. Por exemplo, se você comprasse 100 ações da Empresa ABC em 10 de janeiro e 50 ações da Empresa ABC em 11 de janeiro, possuiria dois lotes da Empresa ABC Quando os títulos mobiliários forem vendidos, o Money assumirá um fluxo de vendas PEPS (Primeiro a entrar, Primeiro a sair). Portanto, se mais tarde você vender 50 ações da Empresa ABC, o Money assumirá que foi vendida a metade do primeiro lote.) de um investimento e não quiser inserir o histórico inteiro de compras.

Importante

É melhor inserir todos os registros para seus investimentos, como transações de compra e de venda. A inserção de dados precisos da compra, com o preço e as datas de compra, permite que o Money calcule quaiquer ganhos ou perdas de capital para este investimento e forneça informações e relatórios úteis sobre impostos. Se você usar Adicionar ações em vez de inserir seus registros de compra, o ganho de capital no investimento será sempre 100%, que é maior do que o ganho real e pode fazer com que o cálculo de impostos de seu rendimento seja maior do que o necessário.

1 Certifique-se de ter em mãos o extrato de corretagem.
2 Vá para Movimentação da conta na conta de investimento em que você deseja adicionar ações.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

3 Clique em Novo no formulário de transação na parte inferior da janela.

4 No campo Data, insira a data de aquisição das ações (não a data de hoje).
5 No campo Investimento, insira o nome do investimento. (Se este for um novo investimento, o Money solicitará que você insira as informações sobre o investimento.)
6 No campo Atividade, clique em Adicionar ações.
7 No campo Quantidade, insira o número de ações a serem adicionadas. Se você souber o preço pelo qual comprou as ações, insira-o no campo Preço. Se você tiver vários lotes das ações, calcule o preço médio destes lotes e insira-o no campo Preço.

Eu não tenho o preço de aquisição destas ações.

Se quiser, você poderá deixar o campo Preço em branco e apenas inserir a quantidade. O Money assumirá que o preço de compra é de R$0,00. Suas contas serão precisas, mas os relatórios de investimentos não serão porque calcularão seus ganhos de capital sobre o investimento como o preço de mercado atual menos R$0,00, que é inexato. Parecerá que você tem muito mais ganhos de capital do que na realidade.

Se desejar inserir o preço mais tarde, destaque o investimento na Carteira de investimentos, clique em Ir para e, em seguida, clique em Atualizar preço. Ou, você pode destacar a transação Adicionar ações e inserir o preço de compra no campo Preço.

Em vez de usar Adicionar ações, prefiro que minha carteira seja a mais exata possível. O que devo fazer?

Sua carteira será mais precisa se você inserir todos os registros de compra de seus investimentos. Se desejar inserir todos os registros de compra, consulte Para inserir compra ou venda de investimento. Se estiver configurando sua carteira pela primeira vez, consulte Para inserir meus títulos de investimento atuais.

Como posso modificar uma transação de investimento?

Como posso inserir meus investimentos atuais?

Como posso criar uma conta de investimento?

Desejo aprender mais sobre o local Investimentos.


Para adicionar uma página Web aos Favoritos da Internet no Money

1 Com o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.), visualize a página Web que você deseja adicionar ao menu Favoritos.
2 Clique em Adicionar a Favoritos, no menu Favoritos.
3 Na caixa de diálogo Subdiretório de Favoritos, aceite o nome de pasta proposto ou digite um novo.

Se isso já foi feito, essa caixa não será vista.

4 Na caixa de diálogo Título do atalho, aceite o nome proposto para a página atual ou digite um novo.

Essa página Web será identificada desta forma, tanto no menu Favoritos, como no Subdiretório de Favoritos.

Como posso acessar uma página Web salva como favorita?

Posso organizar ou remover os favoritos da Internet no Money?

Informe-me mais sobre navegação na Internet pelo Money.


Para ajustar a largura de colunas do relatório

Por que seria conveniente ajustar essas larguras?

Tornando as colunas do relatório mais estreitas, você pode exibir mais áreas do relatório em tela ou ajustá-lo melhor à página impressa. Tornando as colunas mais largas, você pode ver melhor as informações contidas em cada coluna.

1 Visualize o relatório ou o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na caixa de diálogo Personalizar relatório, clique na guia Fontes.
4 Na lista Largura das colunas do relatório, clique na opção desejada e, em seguida, clique em OK.

Como posso voltar às configurações originais desse relatório?

Para voltar às configurações padrão desse relatório, clique no botão Redefinir.

Como posso alterar as fontes?

Quais são os outros tipos de alterações que podem ser feitas?

Como posso salvar as alterações feitas?


Para alinhar a impressão de cheques

Se você tiver problemas quanto ao alinhamento da impressão de seus cheques, faça um teste com uma cópia de seu formulário de cheque, seguindo o procedimento a seguir:

1 Certifique-se de que tenha carregado os cheques em branco na impressora e que a impressora esteja preparada.
2 Em Movimentação da conta, escolha a conta que será usada para imprimir os cheques.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas.

Certifique-se de que a conta contenha uma transação na qual você tenha inserido Imprimir no campo Número.

3 No menu Arquivo, clique em Imprimir cheques.
4 Clique em Teste de impressão na parte inferior esquerda da caixa de diálogo. O Money imprimirá uma informação de exemplo no primeiro cheque em branco.

Para impressão de cheques a laser, você pode ajustar o alinhamento clicando em Opções no menu Ferramentas, clicando em Imprimir cheques e fazendo suas alterações em Alinhamento de impressão.

Para impressões de cheques de alimentação contínua, você precisará ajustar manualmente o posicionamento dos cheques em branco na impressora. Certifique-se de que os valores de alinhamento na guia Imprimir cheques sejam zero para as quatro configurações de alinhamento de cheques.

5 Após ajustar sua impressora, repita as etapas 1-4 para verificar novamente o alinhamento.

Importante

  • Se você estiver usando cheques em formulário contínuo e estiver satisfeito com a impressão, poderá fazer uma marca, ou colocar um pedaço de fita, em sua caixa de impressora para ajudá-lo a alinhar os cheques na próxima vez.
  • Se você usar uma impressora matricial e achar que os campos em seus cheques impressos não estão corretamente alinhados com os formulários pré-impressos, certifique-se de que a impressora esteja definida para imprimir 10 caracteres por polegada.
  • Se você usar impressões de cheques a laser, estará imprimindo um único cheque por vez.

Como posso alterar as configurações da impressora do Money para imprimir cheques?

Como posso imprimir cheques?

Como posso carregar cheques em branco na impressora?


Alterando as taxas de ICMS

1 Alterne para Visualizar taxa ICMS.
2 Clique na taxa de ICMS e, em seguida, clique no botão Editar taxa para exibir a caixa de diálogo Detalhes do ICMS e alterar a taxa de ICMS.

Importante

Se as taxas de ICMS forem alteradas, somente os novos formulários serão afetados. Os formulários já existentes que usam a taxa anterior não serão alterados.


Para colocar meus registros em arquivo morto

Porque colocar meus registros em arquivo morto?

Colocar seu registros em arquivo morto significa remover transações anteriores do seu arquivo de trabalho do Money para que seu arquivo fique com um tamanho gerenciável. As transações anteriores não são excluídas; você as salva em outro arquivo em seu disco rígido ou em disquete.

Convém colocar em arquivo morto no primeiro dia do ano. Desta forma, é mais fácil manter seus registros anuais separados.

1 No menu Arquivo, clique em Arquivo morto.

2 Na caixa Arquivo morto, insira a data até quando você deseja que suas transações sejam removidas do arquivo atual.
3 Você pode inserir um novo nome para o arquivo morto na caixa Nome do arquivo, ou aceitar o nome de arquivo padrão do Money.
4 Será exibida uma caixa de diálogo Arquivo morto para cada conta do seu arquivo atual. Escolha que tipo de transações anteriores você deseja remover de cada conta.

Como posso efetuar backup do meu arquivo?


Para atribuir um banco a uma conta

Por quê?

Se você não inseriu o nome de uma instituição financeira ao criar uma conta, poderá fazê-lo posteriormente para que possa utilizar os Serviços on-line.

1 Vá para Detalhes da conta, da conta para a qual deseja atribuir um banco.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, na conta desejada.

Se você não vir a conta desejada, procure-a em Outras contas abertas ou Contas encerradas.

3 No painel esquerdo, clique em Detalhes.

2 No campo Instituição financeira, escolha o nome de uma instituição a partir da lista ou digite um novo nome.

Agora é possível ver informações da sua instituição financeira no local Serviços financeiros on-line, escolhendo-a na lista de bancos no Gerenciador de serviços financeiros on-line. Se sua instituição tiver um site na Internet, você também poderá conectar-se a ela e automaticamente fazer download de suas informações atualizadas.

Minha instituição financeira oferece serviços on-line?

Como posso configurar minha conta para Serviços on-line?


Assign a classification to a transaction

Para atribuir uma classificação a uma transação

1 Insira a transação à qual você deseja atribuir uma classe.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No meio da tela, clique na guia da transação que desejar e, em seguida, clique em Novo.
4 Para editar uma transação existente, localize-a em Movimentação da conta e clique duas vezes sobre ela.

2 No formulário de transação, insira o nome de uma classe ao lado da classificação.

Este campo aparece abaixo do campo Categoria e é rotulado com o nome da classificação que você criou.

Para ver as classes, clique na seta abaixo [image] à direita do campo Classificação e role através da lista.

Para criar sua própria classe, digite-a no campo Classificação e, em seguida, preencha o diálogo Criar novo.

Onde estão meus formulários de transação?

Para exibir formulários de transação, clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Usar formulários para inserir transações.

Por que devo usar classificações?


Para atribuir uma categoria a uma transação

1 Insira a transação à qual você deseja atribuir uma categoria.

Como?

1 Na barra de navegação (A faixa no topo da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No meio da tela, clique no formulário de transação que desejar e, em seguida, clique em Novo.
4 Para editar uma transação existente, localize-a em Movimentação da conta e clique duas vezes sobre ela.

2 No formulário de transação, insira uma categoria no campo Categoria.

Para ver as categorias do Money, clique na seta abaixo [image] à direita do campo Categoria e role através da lista.

Para criar a sua própria categoria, digite-a no campo Categoria, pressione TAB e siga as instruções.

Onde estão meus formulários de transação?

Para exibir formulários de transação, clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Usar formulários para inserir transações.

Para atribuir uma subcategoria a uma transação.

Como posso criar minhas próprias categorias?

Por que minha categoria é preenchida automaticamente?

Onde está minha transação?

E se eu desejar atribuir uma transação a várias categorias?


Para atribuir, alterar ou excluir uma senha

1 No menu Arquivo, clique em Senha.
2 Siga as instruções na tela.


Para associar uma categoria ou subcategoria a uma linha do formulário de imposto

É possível associar uma categoria com uma linha do formulário de imposto para monitorar facilmente todas as despesas para uma determinada categoria dedutível de impostos.

1 No local Categorias e favorecidos, clique em Categorias no painel esquerdo da tela.
2 Destaque a categoria ou subcategoria na lista.
3 Clique em Ir para categoria na parte inferior esquerda da tela.
4 Marque Incl. nos relat. impostos e, em seguida, escolha as informações de Formulário de imposto e Linha do formulário que você deseja. Se não tiver certeza, procure em um formulário de imposto do ano anterior ou fale com seu contador.

Dica: Atribuir uma categoria ou subcategoria a uma linha em especial em um formulário do Imposto de renda da Receita Federal permite que você gere um Relatório do software de imposto e exporte-o diretamente para as linhas corretas nos principais pacotes de software de imposto. É possível também simplesmente imprimir um relatório de Transações relacionadas com impostos e usá-lo para ajudá-lo a completar manualmente seus formulários de imposto.

Como posso incluir uma categoria em meus relatórios de imposto?

Como posso me preparar para a época do imposto?

Posso exportar o Relatório do software de impostos para meu programa de preparação de imposto?


Para calcular o saldo de minha conta de cartão de crédito automaticamente

Se você não quiser monitorar todas as cobranças de seu cartão de crédito, mas mesmo assim desejar manter uma conta de cartão de crédito exata, poderá usar o Saldo automático.

Certifique-se de ter em mãos o extrato do seu cartão de crédito.

1 Vá para a conta a partir da qual você paga sua conta de cartão de crédito (geralmente uma conta corrente).
2 Clique na guia Transferência nos formulários de transação e insira o pagamento do cartão de crédito como de costume. Quando você pressiona ENTER, a janela Saldo automático aparece.
3 Insira suas informações e, em seguida, clique em OK. Isso conclui o Saldo automático.

Como desativar Saldo automático?

1 Vá para a conta de cartão de crédito que você deseja calcular o saldo automaticamente.
2 No painel esquerdo, clique em Detalhes.
3 Desmarque Calcular saldo automat.

Como posso monitorar minhas cobranças quando liquido totalmente meu cartão de crédito a cada mês?


Para efetuar backup do arquivo automaticamente ao sair

O Money cria automaticamente um backup em seu disco rígido sempre que você sair ou que abrir um outro arquivo do Money. Você será solicitado a efetuar backup em disquete a cada 14 dias, a não ser que você altere as opções de backup.

Importante

Embora o Money salve automaticamente as alterações em seus arquivos e, por padrão, crie um backup em seu disco rígido, convém efetuar backup em disquete regularmente e mantê-los em um loca segue. Caso seu disco rígido principal pare de responder e você perca dados, você terá uma cópia recente do seu arquivo.

Como posso efetuar backup do meu arquivo?

Como posso restaurar um arquivo de backup?

Como posso reduzir o tamanho do meu arquivo de backup?


Para exibir automaticamente listas de categorias

Usando esta opção, a lista de categorias será automaticamente exibida sempre que você clicar no campo de categoria.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Edição.
3 Na seção Opções de entrada, marque Mostrar automaticamente as listas de categorias.

Há outros atalhos que eu possa usar?


Para inserir automaticamente delimitadores de decimal

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Edição.
3 Na seção Opções de entrada, marque Inserir automaticamente delimitador de decimais no campo de montante.

O que faz esta opção?

Com esta opção selecionada, o Money insere delimitador de decimais de dois dígitos à direita sempre que você se mover para outro campo, após inserir um número em qualquer campo de montante Money. Isto significa que você precisa inserir dois zeros quando inserir um número inteiro em qualquer campo de montante ou sua entrada estará incorreta.


Para efetuar backup do meu arquivo

1 No menu Arquivo, clique em Efetuar backup.
2 Clique na opção apropriada -- para efetuar backup em disquete ou disco rígido.

Se for efetuado backup no disco rígido, você pode escolher o caminho e o nome do arquivo de backup ou aceitar o padrão do Money.

Se escolher efetuar backup em disquetes, o Money o informará quantos disquetes serão necessários para completar seu backup. É recomendado o uso de disquetes em branco para que você disponha de espaço adequado.

3 Antes de clicar em Efetuar backup agora, clique em Opções se quiser alterar o local onde o backup será colocado ou para escolher a compactação.

Importante

O Money cria automaticamente um backup em seu disco rígido sempre que você sair ou que abrir um outro arquivo do Money. Você será solicitado a efetuar backup em disquete a cada 14 dias, a não ser que você altere as opções de backup.

Como posso colocar meus registros em arquivo morto?

Como posso alterar as opções de backup?

Como posso restaurar um arquivo de backup?


Para calcular o saldo de uma conta de empréstimo

1 Certifique-se de ter à mão seu mais recente extrato de empréstimo.
2 Vá para a conta de empréstimo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e. em seguida, clique na conta desejada.

3 Na parte inferior do painel esquerdo, clique em Calcular saldo da conta.

4 Siga as instruções na tela.

Por que meus registros estão diferentes dos registros do financiador?

Porque os financiadores podem usar outros cálculos de taxas de juros; não é incomum haver pequenas diferenças entre os cálculos deles e os seus. Por exemplo, seu financiador pode estar fazendo os cálculos com três casas decimais, enquanto você está calculando com apenas duas casas decimais.

Por que o meu saldo de empréstimo não fecha?

Se você faz grandes ajustes no cálculo do saldo com freqüência, algumas informações podem estar incorretas. Certifique-se de que as condições de seu empréstimos estão corretas verificando a documentação original de seu empréstimo.

Como posso alterar as informações sobre meu empréstimo?


Para calcular o saldo (reconciliar) de uma conta

1 Tenha em mãos o extrato de sua conta.
2 Vá para a conta que você deseja calcular o saldo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
3 No canto inferior esquerdo da tela, clique em Calcular saldo desta conta.
4 Leia as instruções na tela e, em seguida, clique em Avançar.
5 Nos campos Saldo inicial e Saldo final, insira os saldos para este período de seu extrato de conta.
6 Insira quaisquer taxas de serviço ou juros ganhos ou cobrados durante este período de saldo para esta conta e, em seguida, clique em Avançar. Se você estiver usando extratos on-line, essas informações já devem estar inseridas na conta.
7 Leia as informações de Calcular saldo da conta à esquerda da tela.
8 Em Movimentação da conta, clique em C (compensado) para marcar cada transação como Compensado.
9 Se você precisar inserir ou alterar quaisquer transações durante o cálculo do saldo, no painel inferior, clique em Clique para adicionar ou editar transações.
10 Quando tiver concluído, clique em Avançar e, em seguida, siga as instruções na tela.

Assim que terminar, todas as transações compensadas apresentarão um R (para reconciliado) na coluna C (compensado).

Por que há um E no campo C (compensado) de minhas transações?

Se você fizer download eletronicamente de suas transações, um E aparecerá no campo C (compensado). Após o cálculo do saldo de sua conta, o E será alterado para um C (compensado).

Por que minhas taxas de serviço apareceram duas vezes?

Se você usa extratos on-line, suas taxas de serviço e pagamentos de juros são inseridos automaticamente ao fazer download de seu extrato.

Por que os meus saldos inicial e final não correspondem?

Posso agrupar minhas transações da mesma forma em que são agrupadas no extrato?


Para calcular o saldo (reconciliar) minha conta de cartão de crédito

Para calcular o saldo (reconciliar) de minha conta de cartão de crédito

1 Certifique-se de ter em mãos o extrato do seu cartão de crédito.
2 Vá para a sua conta de cartão de crédito.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 Insira as transações para quaisquer cobranças ainda não inseridas.

4 Clique em Calcular saldo desta conta.
5 Em Data do extrato, digite a data final do seu extrato.
6 Insira o saldo anterior do seu extrato em Montante devido no mês passado e o novo saldo em Montante devido este mês.

Se o saldo anterior do seu extrato não corresponder ao saldo inicial proposto, você pode ter esquecido de calcular o saldo de sua conta referente a um mês. Certifique-se de reconciliar o extrato do mês anterior antes de continuar.

7 Em Taxa de serviço e Juros cobrados, digite os montantes do seu extrato.
8 Opcionalmente, atribua uma categoria (Uma classificação que você atribui a cada transação para que possa ver os padrões de despesas e rendimento nos relatórios do Money. Exemplos são Contas a pagar, Alimentação e Seguro. O uso consistente de categorias ajuda você a monitorar melhor seus gastos.) e subcategoria (Um subconjunto de uma categoria de rendimento ou despesa. Por exemplo, para uma categoria nomeada Contas a pagar, você poderia ter uma subcategoria Água e uma subcategoria Eletricidade. O campo Subcategoria está localizado à direita do campo Categoria.) para estas despesas.
9 Clique em Avançar e siga as instruções da tela.

Por que minhas taxas de serviço e juros cobrados são inseridos duas vezes?

Se você fizer download eletronicamente do extrato de seu cartão de crédito, suas taxas de serviço e juros cobrados serão inseridos automaticamente. Você não precisará inseri-los novamente quando calcular o saldo de sua conta.

Como posso inserir minhas transações?

Por que devo atribuir categorias a minhas transações?

Como posso inserir um pagamento de cartão de crédito?

Informe-me mais sobre contas de cartão de crédito.


Para calcular o saldo de meu orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você deve calcular o saldo de seu orçamento para que tome decisões conscientes sobre como usar seu rendimento, em vez de deixar dinheiro extra em sua conta corrente e gastá-lo apenas porque está disponível. Além disso, você terá uma previsão mais útil.

A meta de orçamento no Money é alocar o saldo certo do dinheiro para a meta certa:

  • Poupança a longo prazo Alocar dinheiro suficiente para pagar suas metas a longo prazo.
  • Fundo para despesas ocasionais Alocar o suficiente para estas contas terem um fundo de reserva e pagar despesas esporádicas durante o ano.
  • Débito Alocar o suficiente em seu Plano de redução de débitos para contribuir no pagamento de seu cartão de crédito a longo prazo e outros débitos com juros altos.
  • Despesas Alocar o suficiente para pagar as contas.

Certifique-se de que você não esteja planejando poupar e gastar mais do que ganha, revendo os resumos mensal e anual. O Resumo mensal mostra como é um mês "típico", usando os valores orçados propostos. O Resumo anual mostra uma visão geral do ano.

Se necessário, ajuste o montante do dinheiro alocado para cada parte de seu orçamento para equilibrar o saldo do Resumo anual.

Meu resumo anual está equilibrado, mas não ocorre o mesmo com o resumo mensal. Por quê?

Isto provavelmente é porque o Resumo mensal não inclui montantes de rendimento e despesa ocasionais; apenas montantes mensais. Os montantes ocasionais são incluídos no Resumo anual.

Além disso, se determinados montantes de rendimento ou despesa terminarem antes do final do ano (aparecerá um asterisco próximo ao item de linha), seu orçamento poderá ser um pouco mais alto em um mês e um pouco mais baixo no outro.

Meu resumo mensal está equilibrado, mas não ocorre o mesmo com o resumo anual. O que devo fazer agora?

1 No painel esquerdo, clique em Resumo mensal.

Se o orçamento mensal estiver equilibrado, suas despesas ocasionais excedem seu rendimento ocasional.

Certifique-se de ter clicado em Poupar em fundo p/ desp. oc. para tornar quaisquer fundos de excesso de seu Resumo mensal disponíveis para despesas ocasionais.

2 Se o seu orçamento anual ainda não estiver equilibrado, visite novamente os locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais, Débito e Despesas.

Certifique-se de ter indicado exatamente os montantes mostrados na coluna Ocasional para cada um destes locais.

3 Se necessário, encontre meios de reduzir os montantes de despesa e débito orçados.

Como posso solucionar outros problemas com meu orçamento?

Como posso rever minha previsão orçamentária?


Para cancelar um pagamento via Web

Se você já enviou o pagamento pelo site de Serviços financeiros via Web de sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.), mas este ainda não foi enviado ao favorecido (A pessoa ou empresa para a qual um cheque é emitido.), talvez seja possível cancelar o pagamento. Entre em contato com seu banco ou instituição financeira e solicite o cancelamento do pagamento. Eles poderão informá-lo do status do seu pagamento via Web (Um pagamento inserido no site de serviço financeiro via Web de sua instituição financeira. Os pagamentos via Web são enviados a sua instituição financeira via Internet, e você pode fazer o download dos detalhes da transação para sua conta do Money por meio do extrato on-line.).

Como posso fazer um pagamento via Web?

Como posso localizar informações de contato de minha instituição financeira?


Para cancelar Serviços financeiros via Web

Como os Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras, a partir de seu computador, em um site na Web, fornecido por sua instituição financeira.) são fornecidos por sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) na Internet, você não precisa fazer nada no Money para cancelá-los.

No entanto, se sua instituição financeira cobra uma taxa por operações bancárias via Web, e você pretende não mais usar o serviço, deve contatá-la e perguntar como cancelar o serviço, para evitar cobranças desnecessárias. O número pode ser encontrado na tela Informações de contato, no local Serviços financeiros on-line.

Para obter essa informação, clique em On-line, na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), Clique duas vezes na instituição financeira da lista e, em seguida, clique em Informações de contato, no painel esquerdo.

Como posso configurar Serviços on-line no Money?

Mostre-me algumas perguntas freqüentes sobre os serviços e investimentos on-line.

Informe-me mais sobre Serviços financeiros via Web.


Para alterar a minha Previsão de saldo

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Previsão de saldo.
3 Na parte inferior da tela, clique em Visualizar ou Período e, em seguida, selecione uma opção da lista.

O Money refaz o gráfico Previsão de saldo para refletir suas novas seleções.

Em que é baseada a Previsão de saldo?

Esta previsão é baseada em:

  • Saldo atual de cada conta.
  • Todas as transações agendadas no Money que envolvem cada conta.
  • Todos os pagamentos com datas futuras que estão na Movimentação da conta.

Como posso agendar uma transação recorrente?

Como posso alterar a conta de onde uma transação recorrente é debitada?

Como posso alterar a conta para uma ocorrência específica de uma transação recorrente?

Informe-me mais sobre a Previsão de saldo.


Para alterar as configurações da conexão Dial-up

1 No menu Ferramentas, clique em Configurações de conexão.

Isso abre a caixa de diálogo Propriedades de Internet do Internet Explorer.

2 Clique na guia Conexão.
3 Na área Conexão, clique em Configurações.
4 Na caixa de diálogo Definições de rede dial-up, defina as opções que deseja e clique em OK.

Posso me conectar mesmo não usando o Microsoft Internet Explorer?

Sim. O Money simplesmente utiliza as configurações de conexão do Internet Explorer para efetuar a conexão inicial. Estando conectado, você acessa a Internet a partir do Money com o seu navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) ou pode explorar a Web com seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.).

E se o botão Configurações estiver acinzentado?

Isso significa que você está conectado via rede local (LAN).

E se o modem não funcionar?

Informe-me mais sobre navegação na Internet pelo Money.


Para alterar informações em um grupo de transações

Por quê?

O Money permite fazer alterações globais aos grupos de transações. Por exemplo, se José Serviços de Jardinagem alterou seu nome para Roberto Serviços de Jardinagem, você precisará alterar o nome do favorecido em todas as transações para Bob’s Serviços de Jardinagem, para manter seus registros consistentes. O Money facilita isso para você com o assistente de Localizar e substituir.

1 Localize todas as transações a serem alteradas.

Como?

1 No menu Ferramentas, clique em Localizar e substituir para iniciar o assistente.
2 Insira o texto a ser localizado e, em seguida, clique em Avançar.
– Ou –
1 Para uma pesquisa mais detalhada, clique em Pesquisa avançada e, em seguida, clique em Avançar.
2 Clique nas guias que se aplicam à sua pesquisa e, em seguida, insira os seus critérios de pesquisa.
3 Clique em Avançar. (Se você desejar alterar os detalhes de sua pesquisa, clique em Redefinir critérios.)

O Money exibe todas as transações que correspondem aos seus critérios.
2 Quando você obtiver os resultados de sua pesquisa, clique em Substituir.
3 No campo Substituir, clique no item a ser alterado.
4 No campo Por, insira a nova informação.
5 Para alterar todas as transações, clique em Substituir todas as transações localizadas.
6 Para alterar transações específicas, clique em Substituir somente as transações marcadas abaixo. Em seguida, marque a caixa de seleção à frente das transações individuais que você deseja alterar.
7 Clique em Avançar e, em seguida, clique em Concluir.

Por que não posso alterar todas as transações selecionadas?

Como posso alterar o nome de um favorecido?

Informe-me mais sobre a criação de relatórios?


Para alterar alocações de lotes para um investimento

Se você atribuir o lote (Um bloco de ações ou ações de um fundo de investimento comprados de uma só vez. Por exemplo, se você comprasse 100 ações da Empresa ABC em 10 de janeiro e 50 ações da Empresa ABC em 11 de janeiro, possuiria dois lotes da Empresa ABC Quando os títulos mobiliários forem vendidos, o Money assumirá um fluxo de vendas PEPS (Primeiro a entrar, Primeiro a sair). Portanto, se mais tarde você vender 50 ações da Empresa ABC, o Money assumirá que foi vendida a metade do primeiro lote.) errado quando estiver vendendo ações, poderá alterar a alocação de lotes na caixa de diálogo Alocar lotes.

1 Vá para Movimentação da conta na conta de investimento em que você deseja vender ações.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Destaque a transação com a atribuição de lote que você deseja alterar. As ações podem ser fechadas através de uma transação Vender, Remover ações ou Cobertura de insuficiência.

3 Clique com o botão direito do mouse sobre a transação da movimentação e, em seguida, clique em Realocar lotes no menu.

Na caixa de diálogo Alocar lotes, o Money lista os lotes disponíveis para este investimento.

4 Clique em Limpar para limpar a alocação de lote original.
5 Destaque o lote que você deseja vender. No campo Inserir ações a serem alocadas a partir do lote de ações acima, insira o número de ações a serem vendidas. Se todas as ações a serem vendidas estiverem no mesmo lote, clique em Tudo.
6 Clique em Concluir.

Importante

Se você fizer uma seleção diferente de PEPS (primeiro a entrar, primeiro a sair), notifique por escrito seu corretor sobre sua especificação de lote para que a corretora venda os lotes designados.

Como posso monitorar lotes usando o Assistente de lote?

O que são lotes?


Para alterar o status de uma conta a pagar ou depósito futuros

Por que alterar o status da transação?

Para ajudá-lo a monitorar suas contas a pagar e depósitos recorrentes (Transações que estão configuradas em Contas a pagar e depósitos com freqüências específicas. As próximas ocorrências destas transações aparecem no local Pagar contas.). For example, by marking transactions as Received in Money when you get them (either in the mail or online), you’ll be able to tell at a glance which ones you have and which ones you’re still waiting for.

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 Na lista, clique com o botão direito na transação para a qual você deseja alterar o status.
4 No menu, aponte para Marcar como e clique em uma das seguintes opções:
  • Próximo Use esta opção se você tiver inadvertidamente marcado uma conta a pagar como recebida ou tiver retornado uma transação atualizada a seu estado original.
  • Recebido Use esta opção para mostrar que você receber esta conta.
  • Atualizado Use esta opção para mostrar que você alterou os detalhes desta transação para refletir os detalhes da conta a pagar atual ou do depósito (como montante ou data de vencimento).

Todos os outros estados de status são definidos automaticamente pelo Money.

E se eu não vir a transação na lista?

A data de vencimento pode estar for a do intervalo de datas exibido. Para alterar este intervalo de datas, clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e selecione um novo.

E se não houver nenhuma entrada na coluna Status?

Uma entrada em branco significa que uma transação é futura, mas não foi alterada. Este é o estado padrão do status.

Como posso agendar uma transação?

Como posso editar uma próxima transação sem pagá-la?

Informe-se mais sobre monitorar minhas contas a pagar no Money.


Para alterar o título de um relatório ou gráfico

1 Visualize o relatório ou o gráfico do qual você deseja alterar o título.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na parte superior da caixa de diálogo Personalizar relatório, digite um novo título na caixa Título.

Qual a diferença entre o nome e o título do relatório ou do gráfico?

O título inserido aqui é exibido durante a exibição do relatório ou do gráfico no computador ou quando for impresso. O nome do relatório ou do gráfico o identifica na Galeria de relatório e gráfico.

Posso ver minhas alterações enquanto trabalho?

Sim. Para ver como suas alterações afetam o relatório à medida que elas são efetuadas, clique em Aplicar.

É necessário salvar essas alterações?

O Money salva o formato personalizado automaticamente. Ao visualizar esse gráfico no futuro, ele conterá as informações atualizadas no formato personalizado.

Como posso voltar às configurações originais desse relatório?

Para voltar às configurações padrão desse relatório, clique no botão Redefinir.

Como posso adicionar este relatório à minha lista de favoritos?

Quais são os outros tipos de alterações que podem ser feitas?

Informe-me mais sobre relatórios e gráficos.


Para alterar os endereços Web dos Serviços financeiros via Web

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) cujo endereço na Web você deseja alterar.
3 No painel esquerdo, clique em Informações de contato.
4 No canto inferior direito da tela, clique em Config. da Web.
5 Selecione o endereço na Web (também chamado "URL") que você deseja editar e insira o novo nome.

O Money utilizará o novo endereço na próxima vez que você tentar se conectar à página Web para o serviço correspondente. Por exemplo, se você alterar o endereço de Página de logon de extratos via Web, na próxima vez que clicar em Obter extratos, no local Conectar dessa instituição financeira, o Money acessará a página Web associada ao novo endereço.

As alterações que eu fizer aqui são permanentes?

Não. Se você completar Investigar ofertas, na área Configuração on-line, o Money sobrescreverá com os endereços fornecidos pela instituição financeira quaisquer alterações que tenham sido feitas. Além disso, é possível redefinir os endereços na Web para as URLs descarregadas mais recentemente, clicando em Restaurar padrões, na parte inferior da caixa de diálogo.

Isto afeta o campo Endereço Internet no local Informações de contato?

Não. Você pode atualizar os endereços na Web e todas as demais informações nesse local, clicando no botão Atualizar inform. de contato, na parte inferior da tela.

Como posso saber que serviços on-line minha instituição financeira oferece?

Como posso configurar Serviços on-line?

Qual a diferença entre Serviços financeiros diretos e via Web?


Para alterar o nome ou tipo de uma conta

1 Vá para a conta que você deseja alterar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
2 No painel esquerdo, clique em Detalhes.
3 À direita da tela, clique em Modificar.

Como devo nomear minhas contas?


Para alterar o saldo de abertura de uma conta

1 Vá para a conta cujo saldo você deseja alterar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
2 No painel esquerdo, clique em Detalhes.
3 Faça sua alteração no campo Saldo de abertura.

O saldo final desta conta será ajustado para refletir a alteração feita no saldo de abertura.

Se você alterar o saldo de abertura de sua conta, certifique-se de que o valor foi obtido de um extrato de conta. Caso contrário, você não terá um valor oficial para comparar com o saldo da conta.

Como posso calcular o saldo de minha conta?


Para descobrir o que acontece quando troco de banco

1 Se suas contas no antigo banco estiverem configuradas para Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), será necessário cancelar esses serviços.
2 Configure novas contas no Money para o banco atual.
3 Encerre as contas do Money antigas.
4 Se o seu novo banco oferecer Serviços on-line e você pretende utilizá-los, será necessário configurá-los para suas novas contas.

Como posso encerrar uma conta no Money?

Como posso criar uma conta no Money?

Como posso configurar Serviços on-line para meu novo banco?


Para alterar a categoria atribuída a uma atividade de investimento

O Money atribui automaticamente suas atividades de investimento a categorias e subcategorias específicas e usa estas categorias em gráficos e relatórios. Você pode alterar as categorias usadas pelo Money.

1 No menu Ferramentas, clique em Opções.
2 Na caixa de diálogo Opções, clique em Investimentos.
3 Clique em Categorias de investimento.
4 Para cada tipo de atividade de investimento, selecione uma categoria à esquerda e uma subcategoria à direita. O Money irá categorizar as futuras transações de investimento usando as seleções feitas aqui. (Se estiver usando um modo de categoria única, aparecerá apenas uma lista para que você faça a escolha.)

Por padrão, o Money especifica as categorias como rendimento de investimento e, em seguida, categoriza as atividades de investimento da seguinte maneira:

Atividade de investimento | Subcategoria
Ganho ou perda de capital realizado | Ganhos de capital
Rendimento de juros, tributável | Juros
Rendimento de juros, não tributável | Juros isentos de imposto
Rendimento de dividendos | Dividendos
Distribuição de ganhos de capital | Ganhos de capital a curto prazo
Opção de ações de funcionário (categorizada como "Outros rendimentos") | Ganho de opção de ações de funcionário


Para alterar a categoria para rendimento ou despesa

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Categorias.
3 Clique na categoria que você deseja alterar.
4 Na parte inferior da tela, clique em Modificar.
5 Clique no tipo correto, Categoria de rendimento ou Categoria de despesa.

Quando você altera o tipo de uma categoria, sua subcategoria (Um subconjunto de uma categoria de rendimento ou despesa. Por exemplo, para uma categoria nomeada Contas a pagar, você poderia ter uma subcategoria Água e uma subcategoria Eletricidade. O campo Subcategoria está localizado à direita do campo Categoria.) também é automaticamente alterada para o novo tipo.

Por que não consigo alterar o tipo de categoria?

Se a caixa de diálogo Modificar categoria não exibir as opções para o tipo de categoria, talvez você tenha escolhido um nome de subcategoria em vez de um nome de categoria. Se isso ocorrer, clique em Cancelar e retorne para a etapa 2.


Para alterar informações da conta de empréstimo

Para alterar as informações da conta de empréstimo

1 Vá para o empréstimo que você deseja alterar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e. em seguida, clique na conta desejada.

2 No painel esquerdo, clique em Detalhes

3 No painel esquerdo da parte inferior, clique em Alterar informações do empréstimo. Se você deseja alterar o nome do empréstimo, clique em Modificar.
4 Siga as instruções na tela.


Para ativar ou desativar o Lembrete de contas a pagar

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Contas a pagar.
3 Marque ou desmarque Usar lembrete de contas a pagar.

Se você ativar esta opção, você também pode definir o número de dias antes de uma conta vencer que você deseja que o Money o lembre da mesma e se os finais de semana devem ser contados neste número.

Informe-se mais sobre o Lembrete de contas a pagar.

Como posso agendar uma transação recorrente?

Como posso registrar uma próxima conta a pagar ou depósito?


Para alterar opções de backup

1 No menu Ferramentas, clique em Opções e, em seguida, clique na guia Efetuar backup.

Ou clique em Opções na caixa de diálogo de backup se ela aparecer quando você sair do Money; ou clique em Efetuar backup no menu Arquivo.

2 Escolha as opções de backup que você deseja para seu arquivo do Money.

O padrão é efetuar backup em seu disco rígido ao final de cada sessão do Money e em disquete a cada duas semanas.

Como posso restaurar um arquivo de backup?

Como posso efetuar backup do meu arquivo?


Para alterar as fontes em um relatório ou gráfico

1 Visualize o relatório ou o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na caixa de diálogo Personalizar relatório, clique na guia Fontes.
4 Escolha a fonte e o tamanho desejados e, em seguida, clique em OK.

Quando você altera a fonte, os títulos e rótulos são afetados.

Como posso voltar às configurações originais desse relatório?

Para voltar às configurações padrão desse relatório, clique no botão Redefinir.

Como posso alterar a largura das colunas do relatório?

Quais são os outros tipos de alterações que podem ser feitas?

Como posso salvar as alterações feitas?

Informe-me mais sobre relatórios e gráficos.


Para alterar as opções de atualização de meus extratos on-line

O que é atualização de extrato on-line?

É o processo pelo qual você atualiza a Movimentação da conta de tal forma que corresponda às informações da conta descarregadas de seu banco.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Serviços on-line.

Podem ser alteradas opções que determinam:

  • Se o Money mostra cada transação antes que seja descarregada na Movimentação da conta ao utilizar os extratos on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.).
  • Se as descrições de suas transações provenientes do banco são adicionadas ao campo Memo ao ser feito o download das transações por meio dos extratos on-line.
  • O intervalo de datas utilizado para fazer a correspondência das transações descarregadas com as já existentes na Movimentação da conta.

Como posso fazer download de extratos on-line?

Como posso atualizar os registros da conta para que correspondam ao extrato do qual foi feito o download?

Como posso saber se a minha instituição financeira oferece extratos on-line?

Informe-me sobre os benefícios de utilizar extratos on-line.


Para alterar as opções do Money

1 No menu Ferramentas, clique em Opções.
2 Clique na guia da opção que você deseja alterar e efetue as alterações.

Se você não vir a opção que está procurando em uma guia, pode clicar em outras guias para encontrá-la ou para fazer alterações adicionais.

3 Quando tiver definido todas as opções desejadas, clique em OK.


Para alterar meu local de inicialização

Por que alterar meu local de inicialização?

Por padrão, sua Home page financeira aparece quando o programa é iniciado pela primeira vez. Se quiser que apareça outra tela ao iniciar o Money, você pode alterar o local de inicialização padrão.

1 No menu Ferramentas, clique em Opções.

2 Clique na guia Geral.
3 A partir da lista da seção Exibir, escolha a área que deseja ver sempre que o Money iniciar.

Para iniciar automaticamente no local em que estava antes de encerrar o Money na sessão anterior, escolha [Última área usada].

Informe-me sobre minha Home page financeira.

Como posso personalizar minha Home page financeira?


Para verificar o status de um pagamento via Web

Até que o pagamento via Web (Um pagamento inserido no site de serviço financeiro via Web de sua instituição financeira. Os pagamentos via Web são enviados a sua instituição financeira via Internet, e você pode fazer o download dos detalhes da transação para sua conta do Money por meio do extrato on-line.) seja compensado na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) e você faça o download do extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) para o Money, este não terá como saber o status do pagamento.

Será necessário contatar sua instituição financeira para saber o status da transação (Qualquer operação de depósito, transferência, aquisição, retirada ou outra ação que você insere em uma conta.).

Como posso fazer um pagamento via Web?

Como posso localizar informações de contato de minha instituição financeira?

Como posso fazer download de extrato on-line?


Para configurar o Money para conectar-se à Internet

Preciso fazer isso?

Se o seu computador já estiver configurado para conexão à Internet, o Money utilizará essa configuração. Caso contrário, siga este procedimento.

1 Clique em Configurações de conexão, no menu Ferramentas.

Isso abrirá a caixa de diálogo Propriedades de Internet do Internet Explorer.

2 Clique na guia Conexão.
3 Clique no botão Conectar.
4 Siga as instruções na tela para configurar seu computador para conectar-se à Internet.

Importante

Se você utiliza a America Online como seu provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone a ser discado usando o modem.), será necessário modificar algumas configurações extras para se conectar à Internet pelo Money.

O que é uma rede local (LAN, Local Area Network)?

Uma rede local é usada quando você tem uma conexão direta à Internet e não precisa utilizar seu modem para conectar-se.

Como posso configurar um laptop com o qual me conecto tanto em casa como no trabalho?

Provavelmente você precisará alterar suas configurações dependendo de onde se conecta. Por exemplo, estando em casa, talvez utilize o provedor de serviços de Internet ou uma conexão manual. No trabalho, talvez se conecte por meio de uma rede local através de um servidor proxy. Pergunte ao seu administrador de rede, quais configurações proxy você deve usar.

Posso me conectar mesmo não utilizando o Microsoft Internet Explorer?

Sim. O Money simplesmente utiliza as configurações de conexão do Internet Explorer para efetuar a conexão inicial. Estando conectado, você acessa a Internet a partir do Money com o seu navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) ou pode explorar a Web com seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.).

E se eu desejar apenas modificar as configurações de conexão?

Como posso configurar um servidor proxy?

E se o modem não funcionar?

Informe-me mais sobre navegação na Internet pelo Money.


Para encerrar uma conta

Por que encerrar uma conta?

Encerre uma conta quando não a estiver usando mais, mas ainda quiser visualizar as transações. Quando você encerra uma conta, ela deixa de aparecer em suas listas de contas e não é mais incluída em seus relatórios do Money, mas é possível visualizar informações da conta no Gerenciador de contas.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.

2 Clique duas vezes na conta a ser encerrada.
3 No painel esquerdo, clique em Detalhes.
4 Na parte inferior da tela, clique em A conta está encerrada.

Qual a diferença entre encerrar e excluir uma conta?

Quando você encerra uma conta, ela não é excluída permanentemente de seu arquivo do Money. Embora ela não apareça mais na tela Conteúdo, ainda será possível acessar todas as informações dessa conta. Quando você exclui uma conta, ela é excluída permanentemente de seu arquivo do Money.

Posso excluir totalmente a conta?


Combine categories or subcategories

Para combinar categorias ou subcategorias

Por quê?

Convém examinar periodicamente a sua lista de categorias e subcategorias para se desfazer de nomes duplicados. Por exemplo, certifique-se de que você não esteja monitorando contas de telefone sob “Fone” e “Telefone.”

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.

2 No painel esquerdo, clique em Categorias.
3 Clique na categoria ou subcategoria que contém as transações que você deseja mover.

Aviso: Esta categoria será excluída quando suas transações forem movidas.

4 Na parte inferior da tela, clique em Mover.
5 Insira a categoria ou subcategoria para onde você deseja mover as transações.

Como posso trocar informações para um grupo de transações?

Como posso criar novas categorias?


Para converter uma unidade monetária estrangeira

Se você inserir uma transação em uma unidade monetária estrangeira, o Money poderá converter o montante da transação para o unidade monetária base de seu arquivo do Money usando o Conversor de unidade monetária.

1 No local Contas, insira a transação em sua conta como de costume. No campo Total, digite o montante gasto ou recebido em unidade monetária estrangeira.

Por exemplo, se você residir nos Estados Unidos mas fizer uma compra no Canadá, digite o montante gasto em dólares canadenses.

2 No campo Total, pressione F8 para exibir a caixa de diálogo Conversor de unidade monetária.
3 No campo Unidade monetária estrangeira, escolha a unidade monetária a partir da qual está sendo feita a conversão.
4 No exemplo da compra efetuada no Canadá, escolha Dólar canadense.

Dependendo da taxa de câmbio que você souber, escolha Unidades locais para cada unidade estrangeira ou Unidades estrangeiras para cada unidade local.

Por exemplo, se souber que US$ 0,8425 nos Estados Unidos vale US$ 1,00 no Canadá, escolha Unidades locais para cada unidade estrangeira. Ou seja, 0,8425 unidades locais para cada unidade estrangeira.

No campo Taxa de câmbio, digite a taxa de câmbio válida quando você fez a compra ou trocou o dinheiro em um banco.

No nosso exemplo, você digitaria 0,8425.

O número no campo Montante será, então, convertido para a unidade monetária local.

E as compras feitas em uma unidade monetária estrangeira com cartões de crédito ou de débito?

Se a compra foi efetuada com um cartão de crédito, aguarde até ter à mão o extrato para efetuar o ajuste. Geralmente o banco converte o montante da compra feita em unidade monetária estrangeira, assim você pode simplesmente inserir o montante da compra em sua unidade monetária local.

Há outra maneira de converter uma unidade monetária estrangeira?

Clique com o botão direito do mouse no campo Total e, em seguida, clique em Conversor de unidade monetária no menu.

Como posso converter unidades monetárias estrangeiras para investimentos?


Para copiar um relatório ou gráfico

1 Visualize o relatório ou o gráfico que você quer copiar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 No menu Editar, clique em Copiar.

3 Abra um arquivo em um outro programa do Windows, como o Microsoft Word para Windows, e cole o relatório ou o gráfico.

Para obter ajuda sobre como fazer isso, consulte a documentação do programa de destino.

O que é colado no outro aplicativo?

Quando você copia um relatório, ele é colado em um outro arquivo como um texto delimitado por tabulações. Os gráficos são colados como figuras.

Qual é a diferença entre exportar e copiar?

Ao exportar um relatório, você cria um novo arquivo que pode ser aberto em um outro programa e reutilizado. Ao copiar um relatório e, em seguida, colá-lo em um outro programa, você tem o mesmo resultado sem preservar o arquivo adicional. E como você pode exportar somente relatórios, se quiser visualizar um gráfico fora do Money, terá que copiá-lo e, em seguida, colá-lo.

O que significa delimitado por tabulações?

Se você importar seu relatório em uma planilha, significa que os dados serão organizado em colunas e em linhas. Em outros programas ou arquivos, o relatório terá um caracter de tabulação entre as colunas de dados em cada linha e um caracter de retorno ao final de cada linha.

Como posso exportar um relatório?

Como posso imprimir este relatório ou gráfico?


Para criar uma conta corrente

O Assistente de nova conta ajuda a configurar todas as contas que você precisará para monitorar suas contas correntes no Money.

1 Certifique-se de ter em mãos o seu extrato mais recente.
2 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
3 Na parte inferior da tela, clique em Nova conta. Aparece o Assistente de nova conta.
4 Siga as instruções na tela.

Como posso inserir uma transação?

Que tipos de contas posso criar?


Para criar um relatório do valor de sua casa

O que este relatório mostra?

Um relatório de valor da sua casa mostrará o valor de mercado de sua casa, menos o montante que você deve nela. O valor da sua casa representa o montante de dinheiro “amarrado” em sua casa.

1 Crie um relatório de patrimônio.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em O que eu tenho.
3 Clique duas vezes em Patrimônio.
4 Se você vir um gráfico, na parte inferior da tela, clique em Relatório [image] .

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na caixa de diálogo Personalizar relatório, clique na guia Conta e, em seguida, clique em Limpar tudo.
4 Na lista, marque as caixas próximas à conta de ativo associada ao empréstimo da sua casa bem como à conta de empréstimo da sua casa.
5 Clique na guia Linhas e colunas e, em seguida, limpe todos os valores do campo Combinar todos os valores em _ % do total.
6 Desmarque a opção Classificar por montante, se estiver marcada, e na seção Nível de detalhes, clique em Contas.
7 Clique em Aplicar para ver o relatório de valor de sua casa.

Posso usar esse procedimento para criar qualquer relatório de valores?

Sim, basta selecionar as contas apropriadas na etapa 4 acima.

Como posso alterar a largura das colunas deste relatório?

Como posso criar uma conta de ativo?

Como posso associar uma conta de ativo a uma conta de empréstimo?

Informe-se mais sobre personalização de relatórios e de gráficos.


Para criar uma conta de aposentadoria

O Money pode ajudá-lo a monitorar contas de aposentadoria para planejar seu futuro. Se você tiver contas de aposentadoria, poderá criar contas de aposentadoria para monitorá-las no Money.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique em Novo na parte inferior da tela. Clique em Uma nova conta de investimento e, em seguida, siga as instruções na tela.
3 Quando for solicitado o tipo de conta a ser configurado, clique em Conta de aposentadoria e, em seguida, clique em Avançar.
4 Siga as instruções. Quando for solicitado o tipo de conta de aposentadoria a ser criado, escolha a conta de aposentadoria correspondente e, em seguida, clique em Avançar.

Se você for um usuário do Financial Suite, o Money fará algumas perguntas sobre os planos de aposentadoria que serão adicionados ao Planejador a longo prazo.

5 A nova conta de aposentadoria aparece em sua Carteira de investimentos.

O Money também cria uma conta de contribuições associada, que mantém as contribuições feitas na conta de aposentadoria, até que você insira as informações de compra reais usando o assistente de Atualizar conta de aposentadoria. Esta conta aparece na Carteira de investimentos com o nome de sua conta de aposentadoria, seguido pela palavra “Contribuições” (por exemplo, “Aposentadoria do Paulo (Contribuições)").

Se você fizer contribuições regulares para sua conta de aposentadoria através do contracheque, use o assistente de Contracheque para inserir as contribuições antes dos impostos. Para configurar seu contracheque para transferir dinheiro automaticamente para a sua conta de contribuições de aposentadoria, consulte Para agendar depósito no meu contracheque.

Mostre-me dicas úteis para usar contas de aposentadoria.

  • Se você mantém um fundo de pensão e quiser criar uma conta de aposentadoria que não tenha uma conta de contribuições associada, crie uma conta de investimento para monitorá-la. Certifique-se de escolher Imposto diferido ao configurar a conta e clique em Não quando for perguntado se deseja que a conta tenha uma conta de dinheiro ativada. Também é possível modificar a conta para Imposto diferido no local Detalhes da conta de investimento.
  • Se você estiver monitorando atualmente uma conta de aposentadoria promovida pelo empregador em uma conta de investimento, poderá alterar o tipo da conta para uma conta de aposentadoria. Na Carteira de investimentos, destaque a conta e, em seguida, clique em Ir para na parte inferior da tela. Clique em Ir para detalhes e, em seguida, marque Conta de aposetandoria.
  • Se retirar fundos de sua conta de aposentadoria ou alterar a composição dos investimentos, você obterá relatórios mais precisos se inserir pessoalmente as transações apropriadas de compra e de venda antes de usar o assistente de Atualizar conta de aposentadoria.
  • Se o extrato de aposentadoria não mostrar os preços e o número de ações, quando usar o assistente de Atualizar conta insira 1 como o número de ações e o valor total de seus títulos como o preço. O Money calculará automaticamente o valor correto de mercado. No entanto, alguns de seus relatórios não ficarão corretos porque o Money não saberá o preço e a quantidade exata das ações.
  • Se o extrato de aposentadoria mostrar as perdas/ganhos de seus investimentos, não insira-os no assistente de Atualizar conta. O assistente calculará isso automaticamente para você.
  • Se o extrato mostrar os juros derivados de uma distribuição de fundos correspondentes de seu empregador referentes aqueles que saíram da empresa e perderam o direito ao montante, adicione-os no campo de dividendos no assistente de Atualizar conta.

Como posso inserir meus títulos em uma conta de aposentadoria?

Como posso reinvestir em uma conta de aposentadoria?


Para criar uma conta de plano de aposentadoria especial

O que é um plano de aposentadoria especial?

Um plano de aposentadoria especial (Um plano de aposentadoria com imposto diferido para qualquer pessoa com rendimento de emprego. Os planos de aposentadoria oferecem maior flexibilidade de investimento. A contribuição máxima é de R$2.000 ao ano. Se você não tiver rendimento mas receber pensão alimentícia, também estará qualificado para uma contribuição de plano de aposentadoria.) consiste em uma conta de aposentadoria que permite fazer contribuições após impostos para uma conta de aposentadoria individual e, depois, retirar fundos livre de impostos durante a aposentadoria. Os ganhos têm imposto diferido e podem ser retirados livre de impostos na aposentadoria após a idade de 59,5 anos se a conta tiver pelo menos cinco anos. O plano de aposentadoria especial permite determinadas retiradas antecipadas sem incidência de impostos (por exemplo, a compra da primeira casa), não define limite de idade máximo para contribuições e não impõe programação para retiradas. Um limite de controle que o plano de aposentadoria especial adiciona é o nível de rendimento máximo; declarações conjuntas podem contribuir com menos de R$2.000,00 ou 100% de seu rendimento ganho em um plano de aposentadoria desde que o rendimento combinado esteja abaixo de R$150.000,00. Entre em contato com o seu consultor financeiro para determinar se o plano de aposentadoria especial aplica-se a você.

Para criar uma conta de investimento de plano de aposentadoria especial no Money, siga as instruções abaixo.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique em Novo na parte inferior da tela. Clique em Uma nova conta de investimento e, em seguida, siga as instruções na tela.
3 Quando for solicitado o tipo de conta a ser configurado, clique em Conta de aposentadoria e, em seguida, clique em Avançar.
4 Siga as instruções. Quando for solicitado o tipo de conta de aposentadoria a ser criado, escolha Plano de aposentadoria especial e, em seguida, clique em Avançar.
5 A conta de plano de aposentadoria especial aparece em sua Carteira de investimentos.
Como posso atualizar os títulos da conta de aposetandoria?


Create a classification

Para criar uma classificação

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Classificação 1 ou 2.
3 Clique em um nome de classificação ou digite um novo

Onde atribuir classificações?

Quando você cria uma classificação, um novo campo é adicionado abaixo dos campos Categoria e Subcategoria, em Movimentação da conta.


Para criar uma conta de passivo

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte inferior da tela, clique em Nova conta. Aparece o Assistente de nova conta.
4 Insira um nome apropriado no campo Banco ou instituição financeira e, em seguida, clique em Avançar.
5 Escolha Passivo como o tipo de conta.
6 Siga as instruções na tela.

Depois de criar a conta de passivo, insira cada aumento ou redução como uma transação separada.

Como posso inserir uma alteração no montante do passivo?

Que tipo de empréstimo devo configurar?


Para criar uma conta

O Assistente de nova conta ajuda a configurar todas as contas que você precisará para monitorar seus rendimentos e despesas no Money.

1 Certifique-se de ter em mãos o seu extrato mais recente.
2 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
3 Na parte inferior da tela, clique em Nova conta. Aparece o Assistente de nova conta.
4 Siga as instruções na tela.

Como posso configurar minhas contas de investimento?

Como posso inserir uma transação?

Que tipo de conta devo configurar?


Para criar uma conta de ativo

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte inferior da tela, clique em Nova conta. Aparece o Assistente de nova conta.
3 Clique em Não é mantida em um banco, corretora ou outra instituição financeira.
4 Escolha Ativo como o tipo de conta.
5 Siga as instruções na tela.

Para o saldo de abertura, insira o valor do item ou itens. Por exemplo, se você comprou uma antigüidade por R$ 2.000, insira esse montante como o saldo de abertura. Em seguida, você pode inserir uma transação de ajuste para refletir eventuais alterações no valor do bem.

Como posso inserir uma alteração no valor do bem?

Informe-me mais sobre contas de ativo.


Para criar uma conta de dinheiro associada

Por padrão, o Money associa uma conta de dinheiro a cada conta de investimento (Um tipo de conta criado especificamente para manter o registro dos investimentos. Em geral, você configura uma conta de investimento para cada extrato de conta que recebe. Você adicionará investimentos individuais a esta conta de investimento.) que for criada. Se você optar por não criar uma conta de dinheiro associada (A parte em dinheiro de uma conta de investimento. Este é o local para armazenar temporariamente o dinheiro que você usa para comprar investimentos ou para depositar dinheiro de vendas e lucros de investimentos. As contas de dinheiro associadas têm o mesmo nome que a conta de investimento correspondente, seguido pela palavra "Dinheiro". (Por exemplo, “Hanson Brothers (Dinheiro).”) ou excluí-la inadvertidamente, sempre será possível adicionar uma outra mais tarde.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos e, em seguida, clique em Visualizar títulos no painel esquerdo.
2 Clique duas vezes na conta de investimento à qual você deseja adicionar uma conta de dinheiro associada. Certifique-se de escolher a conta, não um investimento (Um bem que um investidor compra e espera que tenha o valor aumentado com o decorrer do tempo, como ações, títulos, fundos de investimento, certificados de depósito bancário (CDBs) e fundos do mercado financeiro.) contido na conta.
3 No painel esquerdo, clique em Detalhes.
4 Clique em Modificar no lado direito da tela.
5 Marque Conta de dinheiro ativada e clique em OK.
6 Insira o saldo de abertura na conta de dinheiro e clique em OK.

Se você tiver dinheiro armazenado em uma conta de corretora, ou se estiver fazendo contribuições regulares para uma conta de investimento mas ainda não comprou os investimentos reais, insira o montante em dinheiro disponível para o saldo de abertura.

Para visualizar a conta de dinheiro associada recém-criada, clique em Investimentos na barra de navegação. A nova conta aparece em Conta de investimento, apresentando a palavra “(Dinheiro)” após o nome.

Como posso distinguir entre uma conta de investimento e um investimento dentro de uma conta de investimento?

Em Carteira de investimentos, clique em Visualizar títulos no painel esquerdo. Você verá suas contas de investimento destacadas com uma barra colorida e os investimentos individuais contidos dentro da conta abaixo.

Como posso excluir uma conta de dinheiro associada?

Por que usar contas de dinheiro associadas?


Create a new category or subcategory

Para criar uma nova categoria ou subcategoria

Se você já estiver inserindo uma transação, consulte Para atribuir uma categoria a uma transação.

1 Na barra de navegação, clique em Categorias.
2 Na parte inferior da tela, clique em Novo.
3 Siga as instruções.

Posso incluir informações sobre minha nova categoria?

Para que servem os grupos de categoria?


Para criar um novo arquivo

1 No menu Arquivo, clique em Novo.
2 Na caixa Nome do arquivo, digite um nome e especifique onde deseja que o arquivo seja salvo.
3 O Money adiciona automaticamente a extensão de nome de arquivo .mny.

Porque seria conveniente criar um novo arquivo?

Use arquivos separados se estiver trabalhando com contas não-relacionadas, tais como para finanças pessoais e para sua pequena empresa. O Money não compartilha informações entre arquivos. Se você usar mais de um arquivo, os relatórios, gráficos e o Consultor financeiro refletirão somente as informações do arquivo que estiver aberto naquele momento.


Para criar um novo favorecido

No Money, um favorecido é qualquer indivíduo ou empresa para quem vai ou de quem origina dinheiro. Monitorando os favorecidos, você pode ver o montante em dinheiro que está indo para um pessoa ou empresa específica.

Você pode manter informações como o endereço, número de telefone e histórico da transação de cada favorecido em Categorias e favorecidos.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Favorecidos.
3 Na parte inferior da tela, clique em Novo.
4 Na caixa Nome, digite um nome para o novo favorecido.

Posso inserir um favorecido da Movimentação da conta?

Você também pode inserir um novo favorecido simplesmente digitando o nome do favorecido na transação. O Money o adicionará automaticamente à lista no local Categorias e favorecidos.


Para criar uma conta de investimento

Criar contas de investimento é a primeira etapa da inserção de sua carteira de investimentos no Money. Crie uma conta de investimento separada para cada extrato que receber da corretora. Dessa forma, é possível comparar com maior precisão os registros de investimento com os extratos.

Lembre-se de que uma conta de investimento pode conter diferentes investimentos (Um bem que um investidor compra e espera que tenha o valor aumentado com o decorrer do tempo, como ações, títulos, fundos de investimento, certificados de depósito bancário (CDBs) e fundos do mercado financeiro.).

1 Certifique-se de ter à mão todos os registros de seus investimentos.
2 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
3 Clique em Novo e, em seguida, clique em Uma nova conta de investimento.
4 Clique em Avançar e siga as instruções.

Repita as etapas de 2 a 4 para cada corretora que envia um extrato de conta.

Após criar a conta de investimento, crie um investimento para cada investimento nessa conta. Insira, então, seus títulos para cada investimento e atualize-os à medida que efetuar transações.

E se eu mantiver um investimento pessoal (e não através de uma corretora)?

Investimentos pessoais, em vez de por meio de um corretor (Geralmente um vendedor que recebe uma comissão por ajudar a realizar compras e vendas de ações, títulos e outros investimentos.), devem ser monitorados em uma única conta de investimento. Após criar a conta de investimento, crie um investimento individual para a ação real, título ou outro título mobiliário.

E se eu precisar criar uma conta de aposentadoria?

No Money, você pode monitorar contas de aposentadoria. Para iniciar, consulte Para criar uma conta de aposentadoria.

Quais contas de investimento devo configurar?

Como posso inserir meus títulos de investimento atuais?

Como posso usar as visualizações da Carteira de investimentos?

Devo criar um investimento ou uma conta de investimento?

Posso usar o mesmo investimento em várias contas de investimento?


Criando uma nota de crédito

1 Em Visualizar formulário, clique no botão Novo formulário (na parte inferior da lista)
2 Na caixa de diálogo Detalhes do formulário escolha Nota de crédito no campo Tipo.
3 Insira detalhes no restante dos campos na caixa de diálogo.
4 Clique no botão Adicionar
5 Preencha os campos necessários na caixa de diálogo Detalhes da linha de pedido e clique em OK.
6 Na caixa de diálogo Detalhes do formulário, clique em OK para salvar as informações e retornar à caixa de diálogo principal de Fatura.

Importante

Para obter mais ajuda durante a edição de um campo, pressione F1.


Criando um cliente

1 Em Visualizar cliente clique no botão Novo cliente. (na parte inferior da lista)
2 Na caixa de diálogo Detalhes do cliente insira um identificador exclusivo no campo Código. (Este campo só pode ser alterado ao criar um novo cliente e ele é sensível a maiúsculas e minúsculas, assim, o código "cx1" seria diferente e exclusivo quando comparado ao código "CX1".)
3 Insira detalhes no restante dos campos na caixa de diálogo e clique em OK para salvar as informações e retornar à caixa de diálogo principal de Fatura.

Importante

Para obter mais ajuda durante a edição de um campo, pressione F1.


Criando uma fatura

1 Em Visualizar formulário, clique no botão Novo formulário (na parte inferior da lista)
2 Na caixa de diálogo Detalhes do formulário escolha Fatura no campo Tipo.
3 Insira detalhes no restante dos campos na caixa de diálogo.
4 Clique no botão Adicionar
5 Preencha os campos necessários na caixa de diálogo Detalhes da linha de pedido e clique em OK.
6 Na caixa de diálogo Detalhes do formulário, clique em OK para salvar as informações e retornar à caixa de diálogo principal de Fatura.

Importante

Para obter mais ajuda durante a edição de um campo, pressione F1.


Criando um item

1 Em Visualizar item clique no botão Novo item. (na parte inferior da lista)
2 Na caixa de diálogo Detalhes do item insira um identificador exclusivo no campo Código do item. (Este campo só pode ser alterado ao criar um novo item e ele é sensível a maiúsculas e minúsculas, assim, o código "ip1" seria diferente e exclusivo quando comparado ao código "IP1".)
3 Insira detalhes no restante dos campos na caixa de diálogo e clique em OK para salvar as informações e retornar à caixa de diálogo principal de Fatura.

Importante

Para obter mais ajuda durante a edição de um campo, pressione F1.


Criando uma fatura pro forma

1 Em Visualizar formulário, clique no botão Novo formulário (na parte inferior da lista)
2 Na caixa de diálogo Detalhes do formulário escolha Pro forma no campo Tipo.
3 Insira detalhes no restante dos campos na caixa de diálogo.
4 Clique no botão Adicionar
5 Preencha os campos necessários na caixa de diálogo Detalhes da linha de pedido e clique em OK.
6 Na caixa de diálogo Detalhes do formulário, clique em OK para salvar as informações e retornar à caixa de diálogo principal de Fatura.

Importante

Para obter mais ajuda durante a edição de um campo, pressione F1.


Criando uma cotação

1 Em Visualizar formulário, clique no botão Novo formulário (na parte inferior da lista)
2 Na caixa de diálogo Detalhes do formulário escolha Cotação no campo Tipo.
3 Insira detalhes no restante dos campos na caixa de diálogo.
4 Clique no botão Adicionar
5 Preencha os campos necessários na caixa de diálogo Detalhes da linha de pedido e clique em OK.
6 Na caixa de diálogo Detalhes do formulário, clique em OK para salvar as informações e retornar à caixa de diálogo principal de Fatura.

Importante

Para obter mais ajuda durante a edição de um campo, pressione F1.


Se meus contracheques contiverem dois montantes diferentes

Se você é pago duas vezes por mês, em geral o montante dos dois contracheques podem ser diferentes devido a variações no pagamento bruto e nos impostos retidos.

1 Agende os depósitos dos contracheques em Configurar contas a pagar e depósitos com a freqüência de Uma vez por mês.
2 Insira o próximo depósito — com um montante diferente — e selecione Uma vez por mês como freqüência novamente. Certifique-se de inserir a data de depósito correta no campo Data.

Como posso agendar o depósito no meu contracheque?

Como posso discriminar meu contracheque?


Para aprender sobre contas de cartão de crédito

Uma conta de cartão de crédito pode ajudá-lo a:

  • Manter um registro atualizado inserindo transações a partir de recibos de cartão de crédito.
  • Comparar os seus registros com o extrato mensal do seu cartão de crédito.
  • Monitorar um grande número de favorecidos por meio de cobranças em seu cartão de crédito.

É possível inserir novas cobranças à medida que efetuá-las ou inserir todas de uma só vez quando receber um novo extrato. Nos dois casos, você pagará sua conta de cartão de crédito a partir de uma conta de banco, como uma conta corrente, e não a partir da conta de cartão de crédito.

Eu pago meu cartão de crédito totalmente a cada mês. Como posso monitorá-lo?

Posso monitorar meu cartão de crédito através de minha conta corrente?

Como posso inserir um pagamento de cartão de crédito?

Como posso calcular o saldo de minha conta de cartão de crédito?


Visão geral de clientes

1 Escolha Fatura, a partir do menu Ferramentas do Money, para exibir a caixa de diálogo principal de Fatura.
2 Clique no botão Visualizar cliente, a partir da barra de guias na caixa de diálogo principal de Fatura, para visualizar os clientes previamente criados.


Para personalizar minha Home page financeira

Você pode selecionar as informações que deseja que o Money exiba em sua Home page financeira, bem como a ordem em serão exibidas.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Conteúdo.
3 Na lista, selecione as informações que você deseja que sejam exibidas em sua Home page financeira.
4 Para alterar a ordem da lista, clique uma entrada na lista e, em seguida, clique no botão Mover para cima ou Mover para baixo, a fim de ajustar o seu local na lista.

A informação é exibida em sua Home page financeira, na ordem em que aparece na lista.

Informe-me mais sobre as informações disponíveis para exibição.

Como posso selecionar gráficos para o Gráfico do dia?


Quickly customize a report or chart

Para personalizar rapidamente um relatório ou gráfico

1 Selecione o relatório ou o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique no relatório desejado.

2 Na parte inferior de Galeria de relatórios e gráficos, clique no campo de texto (como Contas, Categorias ou Intervalo de datas) que corresponde ao detalhe que você deseja alterar.

Se não houver campos de texto, o relatório ou o gráfico selecionado não pode ser personalizado dessa maneira.

3 Na lista suspensa, clique no detalhe que você deseja incluir.

Posso personalizar rapidamente meu relatório ou gráfico mesmo depois de tê-lo visualizado?

Sim. Se um relatório ou um gráfico puder ser personalizado dessa maneira, aparecerão campos de texto para os detalhes que você pode alterar (como Contas ou Intervalo de datas) na parte inferior da tela Galeria de relatórios e gráficos e no canto inferior direito da tela durante a visualização do relatório ou do gráfico.

Como posso personalizar meu relatório ou gráfico de maneira mais completa?


Delete a category or subcategory

Para excluir uma categoria ou subcategoria

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Categorias.
3 Clique na categoria ou subcategoria que você deseja excluir.
4 Na parte inferior da tela, clique em Excluir.

Se quaisquer transações estavam atribuídas à categoria ou subcategoria excluída, o Money pedirá para você reatribuí-las.

Como posso criar uma categoria?

Para monitorar as suas despesas e rendimento em orçamentos e relatórios, você precisará atribuir categorias a suas transações.


Para excluir uma classificação

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.

2 No painel esquerdo, clique na classificação que você deseja excluir.
3 Na parte inferior do painel esquerdo, clique em Excluir classificação.

Quando você remove uma classificação, as informações de classes (Partes de uma classificação. Por exemplo, se você possui propriedades de locação, poderá configurar uma classificação Propriedade com “Casa na rua Cosmo, 100” e “Apartamento na rua Lima” como uma classe.) e subclasses (Subconjuntos de uma classe em uma classificação. Por exemplo, se você possui uma propriedade de locação, convém configurar uma classificação Propriedade com: “Condomínio na rua do Carmo, 1000” como uma classe e Apartamentos A, B e C como subclasses; “Apartamentos na rua Lima” como outra classe e Apartamentos 1, 2, 3 e 4 como subclasses.) são excluídas de cada transação. Isto não afeta o restante da transação.

Como posso excluir uma classe ou subclasse?

Como posso reatribuir minhas transações após excluir uma classificação?


Para remover um relatório ou gráfico da minha lista de favoritos

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em Meu favoritos.
3 Clique no relatório ou no gráfico que você deseja remover e, em seguida, clique em Excluir.

Como posso renomear um relatório ou gráfico favorito?

Como posso criar um favorito?


Para excluir uma conta de empréstimo

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Clique na conta de empréstimo que você deseja excluir.
3 Na parte inferior da tela, clique em Excluir conta.

Como posso efetuar um backup?

Como posso gerar um relatório de empréstimo?


Para excluir uma conta

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Clique na conta a ser excluída.
3 Na parte inferior da tela, clique em Excluir conta.

Como posso encerrar minha conta?

Como posso efetuar backup de meu arquivo?

Como posso colocar o meu arquivo no arquivo morto?


Para excluir uma conta de dinheiro associada

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos e, em seguida, clique em Visualizar títulos no painel esquerdo.
2 Clique na conta de dinheiro associada a ser excluída e, em seguida, clique em Excluir.

Quando você excluir uma conta de dinheiro associada, o campo Conta para todas as transferências (Para mover dinheiro entre as contas. Você pode inserir uma transferência clicando na guia Transferência em Movimentação da conta. A inserção da transação é necessária apenas uma vez e isto será registrado em ambas as contas. Você também pode inserir uma transferência usando a categoria especial “transferência”.), de ou para, estará em branco. Possivelmente você receberá uma mensagem de alerta informando que o campo está vazio.

Importante

Se a conta de dinheiro associada contiver transações, a exclusão da conta não é recomendável.

Como o Money me alertará quando o campo Transferência estiver em branco?

Como posso criar uma conta de dinheiro associada?

Por que usar contas de dinheiro associadas?


Para excluir um favorecido

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Favorecidos.
3 Clique no favorecido a ser excluído.
4 Na parte inferior da tela, clique em Excluir.

Se houver alguma transação atribuída ao favorecido excluído, ela não será afetada. A exclusão de um favorecido apenas o remove da lista Favorecidos.

E seu eu quiser combinar favorecidos duplicados?


Para excluir um desdobramento de ações

Se você inseriu um desdobramento de ações (Uma transação na qual uma corporação fornece novas ações aos acionistas existentes, que resulta em acionistas possuindo mais ações a um menor preço. Por exemplo, se uma empresa inicia um desdobramento de dois-para-um, ele dobra o número de ações que cada acionista possui e diminui o preço à metade.) incorretamente, poderá corrigi-lo excluindo o desdobramento de ações e criando um outro.

1 Vá para Movimentação da conta da conta de investimento que contém o desdobramento de ações que você deseja excluir.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique em Atualizar preço no canto inferior esquerdo da tela.

3 Na caixa de diálogo Atualizar preço, clique na entrada do desdobramento de ações localizada na lista do painel inferior.
4 Clique em Excluir. O Money remove o registro do desdobramento da caixa de diálogo Atualizar preço e ajusta os preços aos montantes anteriores ao desdobramento.

Agora, você pode inserir um novo desdobramento de ações com as informações corretas.

Como posso inserir um desdobramento de ações?

Por que meu desdobramento de ações não apareceu quando fiz download das cotações on-line?


Para excluir uma transação

1 Vá para a conta que contém a transação que você deseja excluir.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

2 Em Movimentação da conta, destaque a transação, clique nela com o botão direito do mouse e, em seguida, clique em Excluir.

Como posso cancelar uma transação ainda não inserida?

Para excluir alterações em uma transação que você ainda não inseriu, pressione ESC.

Como posso anular uma transação?


Para aprender como os elementos do arquivo do Quicken são convertidos para o Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

A lista abaixo detalha como o Money trata os elementos do arquivo do Quicken durante sua conversão. A maioria dos arquivos do Quicken não será alterado de maneira significativa após a conversão para o Money. Contudo, se o arquivo é muito grande ou complexo, convém estar atento a determinados pontos.

Convém imprimir esta lista se você tiver a intenção de analisá-la detalhadamente.

Como o Money converte cada elemento do arquivo:

  • Saldo de abertura O saldo de abertura é uma transação em seu talão de cheques no Quicken; no Money, porém, é um campo em Detalhes da conta.
  • Categorias O Money suporta um nível de subcategoria (Um subconjunto de uma categoria de Rendimento ou despesa). Por exemplo, para uma categoria nomeada Contas a pagar, você poderia ter uma subcategoria Água e uma subcategoria Eletricidade. O campo Subcategoria está localizado à direita do campo Categoria.). Se uma transação tiver sido categorizada no Quicken como "Recreação:Camping:Equipamento", após a conversão, a mesma será categorizada no Money como "Recreação:Camping-Equipamento". Enquanto que, no Quicken, podem existir subcategorias da subcategoria "Camping" denominadas "Equipamento" e "Permissões", no Money, haverá apenas duas subcategorias: "Camping-Equipamento" e "Camping-Permissões".
  • Grupos de transações O Money não importa transações agendadas (Um pagamento, depósito, transferência ou compra de investimento que é configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem na lista de Próximas contas a pagar e depósitos.) atribuídas a grupos de transações do Quicken. Contudo, é fácil adicionar essas transações à área Contas a pagar do Money após a conversão. Basta clicar com o botão direito do mouse na transação, em Movimentação da conta, e escolher Adicionar a contas a pagar e depósitos.
  • Orçamentos Se você usar vários orçamentos no Quicken 5.0, 6.0 ou 7.0, o Money importará como ativo o orçamento mais recente de seu arquivo. Se tiver vários orçamentos no Quicken, escolha aquele que gostaria de ativar no Money. O Money suporta somente um orçamento ativo e colocará automaticamente em arquivo morto todos os orçamentos, exceto aquele usado mais recentemente no Quicken.

    Os orçamentos do Quicken são convertidos para o formato de orçamento em arquivo morto no processo de conversão seguindo as mesmas regras que convertem os orçamentos do Quicken para o orçamento ativo no Money. Seus nomes são salvos como o nome do orçamento em arquivo morto e o intervalo de datas associado a eles é a data da conversão com a duração de um dia.

  • Senhas O Money importa a senha para um arquivo do Quicken, mas não a senha para uma transação.
  • Gráficos memorizados O Money não importa gráficos e relatórios do Quicken, mas você poderá criá-los novamente no Money e salvá-los como Favoritos.
  • Supercategorias As supercategorias não são importadas. As demais categorias e subcategorias são importadas de acordo com o que foi descrito acima.
  • Contas de investimento Se uma conta de investimento (Uma tipo de conta criada especificamente para manter o registro dos investimentos. Em geral, você configura uma conta de investimento para cada extrato de conta que recebe. Assim você adicionará investimentos individuais a esta conta de investimento.) do Quicken tiver uma conta corrente vinculada, ela será convertida para uma conta de dinheiro associada (A parte em dinheiro de uma conta de investimento. Este é o local para armazenar temporariamente o dinheiro que você usa para comprar investimentos ou para depositar dinheiro de vendas e lucros de investimentos. As contas de dinheiro associadas têm o mesmo nome que a conta de investimento correspondente, seguido pela palavra "Dinheiro". (Por exemplo, “Irmãos Silva” (Dinheiro).”) no Money. Se uma conta de investimento do Quicken não possuir uma conta corrente vinculada, o Money criará uma conta de dinheiro associada.
  • Lotes Se determinados lotes (Um bloco de ações ou ações de um fundo de investimento comprados de uma só vez. Por exemplo, se você comprasse 100 ações da Empresa ABC em 10 de janeiro e 50 ações da Empresa ABC em 11 de janeiro, possuiria dois lotes da Empresa ABC Quando os títulos mobiliários forem vendidos, o Money assumirá um fluxo de vendas PEPS (Primeiro a entrar, Primeiro a sair). Portanto, se mais tarde você vender 50 ações da Empresa ABC, o Money assumirá que foi vendida a metade do primeiro lote.) forem identificados para uma transação de investimento, o Money copiará as informações de manipulação do lote e atribuirá os critérios a "personalizar." Se os dados de lote estiverem inconsistentes no Quicken ou se você não especificar lotes específicos para uma transação, o Money atribuirá lotes usando o método PEPS (Primeiro a entrar, Primeiro a sair). As informações de lote somente são convertidas para ações, fundos de investimento e títulos.
  • Vendas a descoberto Sempre que um número de ações for negativo em um arquivo do Quicken, o Money converterá automaticamente a transação de "venda" em uma das seguintes transações:

1 Se necessário, em uma transação de "venda" para registrar a venda das ações remanescentes naquela conta. Os critérios de manipulação de lote para esta transação são definidos para "Primeiro a entrar, Primeiro a sair".
2 Uma transação de “venda a descoberto" (Venda de um título mobiliário não pertencente ao vendedor, feita para aproveitar um declínio previsto no preço da ação. Por exemplo, um investidor que prevê uma queda no preço das ações XYZ instrui seu corretor a realizar uma venda a descoberto de 10 XYZ quando XYZ está sendo negociada a R$ 50,00. O corretor então empresta ao investidor 10 ações de XYZ. O investidor passa então a ter uma posição a descoberto. Quando o preço de mercado de XYZ cair para R$40,00, o investidor pode comprar as ações por R$400,00, restituir o corretor que fez o empréstimo para cobrir a venda a descoberto e, então, reivindicar um lucro de R$100,00, ou de $10,00 por ação.) para o número remanescente de ações.

Sempre que o número de ações em um arquivo do Quicken for negativo, o Money converte automaticamente a transação de "compra" para uma das seguintes transações:

1 Uma transação de "cobertura de insuficiência" referente a um número de ações até, e inclusive, o saldo atual das posições de "vendas a descoberto". O Money também converte os dados de manipulação de lote do Quicken, conforme descrito acima.
2 Se necessário, em uma transação de "compra" referente ao número remanescente de ações.

Todas as atividades referentes a vendas a descoberto no Quicken que não sejam transações de venda não serão convertidas para o Money. Além disso, o Money somente admite vendas a descoberto de ações e fundos de investimento. Se qualquer outro tipo de título mobiliário (Qualquer investimento que tenha um valor unitário que se possa alterar. Títulos mobiliários típicos incluem ações, títulos e fundos de investimento.) estiver a descoberto no arquivo do Quicken, ele não será convertido para o Money.

  • Categorias de investimento Se você não monitorou os investimentos (Um bem que um investidor compra e espera que tenha o valor aumentado com o decorrer do tempo, como ações, títulos, fundos de investimento, certificados de depósito bancário (CDBs) e fundos do mercado financeiro.) no Quicken e desejar monitorá-los no Money, convém atribuir categorias a suas transações de investimento. Clique em Opções a partir do menu Ferramentas, clique em Investimentos e, em seguida, clique em Categorias de investimento. Na caixa de diálogo Categorias de investimento, crie as categorias e as subcategorias que deseja usar para cada tipo de transação de investimento.
  • Lista de classes O Money aceita duas classificações (comparáveis ao grupo de classes (Parte de uma classificação. Por exemplo, se você possui propriedades de locação, poderá configurar uma classificação Propriedade com “Casa na rua Cosmo, 100” e “Apartamento na rua Lima” como uma classe.) no Quicken) e as classificações (Use as classificações junto às categorias de rendimento e despesa para organizar melhor suas transações. Por exemplo, com classificações, as transações podem ser organizadas por membros de família, propriedade ou projeto. Você pode criar até duas classificações na área Categorias e favorecidos.) do Money trabalham de modo diferente em relação às classes do Quicken. O Money importa as classes, para que você possa usá-las de acordo com o modelo do Quicken ou do Money — o que significa que você pode acabar com duas versões da mesma classe. Após a conversão, convém limpar a lista de classificações excluindo os extras.
  • Dados do plano de redução de débitos O Money não converte as informações de um plano de redução de débitos do Quicken. Se você tiver o Money 99 Financial Suite, use o Planejador a longo prazo para configurar um plano de redução de débitos.
  • Pagamentos de impréstimo feitos usando os serviços on-line Se você fez pagamentos de empréstimo (Dinheiro emprestado ou tomado emprestado, geralmente em troca de juros. No Money, você poderá configurar Contas de empréstimo para monitorar débitos importantes para os quais você efetua pagamentos regulares. Para monitorar débitos que você liquidará num futuro próximo ou com um único pagamento, convém usar as Contas de passivo.) eletronicamente no Quicken, acabará com dois pagamentos agendados na área Contas a pagar do Money para cada pagamento de empréstimo. Para excluir o conjunto de pagamentos extra, clique com o botão direito do mouse sobre uma ocorrência na área Contas a pagar e, em seguida, clique em Excluir todas as ocorrências.
  • Pagamentos de empréstimo agendados manualmente O Money agenda os pagamentos de empréstimo de acordo com a freqüência de pagamento do empréstimo. Se você adicionou manualmente pagamentos à lista de transações agendadas do Quicken, o Money não importará os mesmos.
  • Empréstimo com uma taxa de juros variável O Money importa somente a taxa mais recente do arquivo do Quicken. Isso pode afetar o cronograma de amortização (Um plano que permite a uma pessoa que tomou o dinheiro emprestado liquidar gradualmente um débito, como financiamento imobiliário, através de pagamentos periódicos do principal e dos juros.) do empréstimo.
  • Atividades de investimento O Money mapeia as atividades de investimento que mais se aproximam daquelas do Quicken, fazendo com que a atividade seja afetada da mesma forma como ocorria no Quicken. No Money, usando o comando Localizar e substituir no menu Ferramentas, procure o texto do memorando "QUICKEN: transação modificada" em suas contas de investimento para localizar todas as transações de investimento.
  • Empréstimos: Freqüência de pagamentos diferente da freqüência de aplicação do cálculo dos juros compostos O Money altera a freqüência de aplicação do cálculo dos juros compostos de modo a coincidir com a freqüência de pagamentos para a maioria dos empréstimos. Se o empréstimo usa os juros compostos canadense (duas vezes ao ano), o Money não alterará a freqüência de aplicação do cálculo dos juros compostos.
  • Tipos de investimento Quaisquer tipos de investimento (Um bem que um investidor compra e espera que tenha o valor aumentado com o decorrer do tempo, como ações, títulos, fundos de investimento, certificados de depósito bancário (CDBs) e fundos do mercado financeiro.) em seu arquivo do Quicken que o Money não reconhece (como os tipos de título mobiliário que você definiu) são atribuídos ao tipo Fundo de investimento.
  • Entrada do campo NUM para pagamentos on-line que ainda não foram transmitidos O Money altera todos os Xmits para ">>>>>" Para enviar essas transações, é necessário inscrever-se para pagamento de contas on-line através do Money. Em seguida, escolha Localizar e substituir no menu Ferramentas e procure ">>>>>". Alterar cada campo Número da transação encontrada para "PgtoE." Estes pagamentos serão enviados na próxima vez em que a instituição financeira for conectada.
  • Metas de poupança O Money importa as metas de poupança do Quicken como contas de ativo com as transações representando transferências de e para esta conta.

Como posso preparar a conversão de um arquivo do Quicken para o Money?

Como posso converter um arquivo do Quicken para o Money?

Como posso alternar os serviços on-line do Quicken para o Money?

O que acontece com as contas IntelliCharge?


Para desconectar-se da Web ao navegar no Money

1 Exiba o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) se ele ainda não estiver visível.

Como?

Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Web.

2 Na barra Web (A barra de ferramentas ao longo da parte superior do navegador da Web interno do Money, contendo os controles de pesquisa. Disponível somente quando o navegador interno da Web estiver visível.), clique em Desconectar [image] .

Se você estiver conectado à Internet por meio de uma conexão dial-up via modem, isso interromperá a conexão, desligará e fechará o navegador interno.

Se você estiver conectado via rede local (LAN, Local Area Network), o botão Desconectar estará indisponível.

Como posso acessar a Internet pelo Money?

Como posso fechar o navegador interno do Money sem me desconectar?

Como posso retornar à Web a partir do Money?

Informe-me mais sobre navegação na Internet pelo Money.


Para exibir preços de títulos em reais

O Money pode exibir preços de títulos (Um contrato para tomar dinheiro emprestado, pagar juros e, mais tarde, restituir dinheiro. Os títulos são emitidos pelo governo e por muitas empresas.) em reais ou porcentagens de seu valor de face (O valor de um título no vencimento. Os títulos geralmente são emitidos com um valor de face de R$1.000.) . Os preços de títulos geralmente são cotados em porcentagens, mas podem ser mostrados em reais se você preferir.

1 No menu Ferramentas, clique em Opções.
2 Na caixa de diálogo Opções, clique em Investimentos.
3 Na seção Opções de investimento, desmarque Tratar preços de títulos como porcentagem do valor de face.


Para exibir somente transações não-reconciliadas

1 Vá para a conta que você deseja visualizar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
2 Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] .

3 Clique em Transações não-reconciliadas.

Posso alterar a forma como minhas transações estão classificadas?


Para fazer download de preço de mercado usando Cotações on-line

Para fazer download de preços para uma ação (Participações de propriedade nos ganhos, ativos e passivos de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.) ou fundo de investimento (Um conjunto de ações, títulos e outros títulos mobiliários gerenciados por profissionais em investimentos, mas pertencentes aos acionistas do fundo de investimento. Quando você compra ações em um fundo de investimento, seu dinheiro é somado ao dinheiro de outros investidores.), o símbolo aprovado pelo mercado para o investimento deve ser inserido em Detalhes do investimento.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique em Cotações on-line na parte inferior da tela.
3 Reveja a lista de ações, títulos ou fundos de investimento. Certifique-se de que tenha selecionado todos os investimentos para os quais deseja fazer download de cotações do mercado na próxima vez em que se conectar. (Os investimentos selecionados terão uma marca de verificação na caixa à esquerda do nome do investimento.)
4 Quando todas as suas instruções estiverem prontas, clique em Chamar.

O Money atualizará automaticamente os preços em sua carteira e fará um registro da data e preço na caixa Atualizar preço, que você pode visualizar clicando em Atualizar preço na Carteira de investimentos.

Como posso saber se tenho o símbolo de mercado correto?

Clique com o botão direito do mouse sobre o investimento na Carteira de investimentos, clique em Ir para detalhes e, em seguida, visualize o campo Símbolo.

Se você não souber o símbolo, clique em Loc. símb.. O Money se conectará ao Investor e tentará localizar o símbolo.


Para fazer download de meu extrato bancário ou de corretagem

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Bancos, corretoras e fornecedores de cartão de crédito.) da qual você deseja fazer o download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) do extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.).

Se você desejar fazer download de extratos de vários bancos, precisará fazer conexões separadas para cada um deles.

3 No painel esquerdo, clique em Conectar.
4 As etapas restantes dependem dos serviços utilizados.

Clique aqui, se você utiliza Extratos diretos.

5 Na parte inferior da tela, clique no botão Conectar ou Obter extratos (aquele que aparecer), e então siga as instruções na tela.
6 Assim que a conexão terminar, leia as mensagens na caixa de diálogo Resumo da chamada e, em seguida, clique em Fechar.

Clique aqui se você utiliza Extratos via Web.

5 Clique em Obter extratos e efetue logon no site da Web da instituição financeira.
6 Se você utilizar o navegador interno do Money e for detectado que um novo extrato está disponível, você verá [image] Extrato a ser feito download na barra Web (A barra de ferramentas ao longo da parte superior do navegador da Web interno do Money, contendo os controles do mesmo. Disponível somente quando o navegador interno da Web estiver visível.). Clique neste botão para fazer o download do extrato mais recente.

Se você utilizar seu navegador padrão, localize e clique no botão Fazer download para o Money no site na Web de sua instituição financeira .

Se sua instituição financeira oferecer apenas arquivos QIF, será necessário fazer o download do arquivo QIF para o seu disco rígido e, em seguida, importar o arquivo descarregado para o Money.

Após seu extrato ter sido descarregado com êxito, o Money lhe dará a oportunidade de revisar suas transações descarregadas e atualizar seus registros de conta.

Preciso atualizar minha Movimentação da conta agora?

Não. Se você optar por não atualizar a Movimentação da conta neste momento, você sempre poderá retornar a Extratos e saldos para ler o extrato novamente, mais tarde.

Como posso atualizar os registros da conta eletronicamente?

Como posso importar um arquivo para o Money?

Como posso configurar Serviços on-line?

Quais são algumas das questões relacionadas a importação de arquivos QIF?

Informe-me a diferença entre Serviços financeiros diretos e via Web.

Informe-me sobre os benefícios de utilizar extratos on-line.


Para editar detalhes de uma conta a pagar ou depósito recentes

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Contas recentemente pagas.
3 Na lista, clique na transação que deseja editar.
4 Clique em Editar detalhes.
5 Na caixa de diálogo Editar transação, faça as alterações.

E se eu não vir a transação que desejo?

Esta lista inclui somente as contas a pagar e depósitos que foram registrados nos últimos 60 dias. Se a transação pela qual está procurando tiver mais de 60 dias, você poderá encontrá-la na Movimentação da conta.

Posso editar uma transação que já foi reconciliada?

Sim. Você obterá uma caixa de diálogo avisando que a transação, ou uma transação relacionada, já foi reconciliada, mas você pode clicar em OK para editar a transação assim mesmo.

Como posso chegar até a Movimentação da conta?

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas.
2 No canto superior esquerdo da Movimentação da conta, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Informe-se sobre como monitorar contas a pagar no Money.

Como posso registrar uma próxima conta a pagar ou depósito no Money?


Para editar detalhes de uma conta a pagar ou depósito agendados

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Configurar contas a pagar e depósitos.
3 Na lista, clique na transação recorrente (Um pagamento, depósito, transferência ou aquisição de investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.) que que deseja editar.
4 Na parte inferior da tela, clique em Editar detalhes.
5 Na caixa de diálogo Editar todas as transações futuras, faça as alterações.

Para alterar as seguintes opções, na parte inferior esquerda da caixa de diálogo, clique em Opções de agendamento.

  • Método de pagamento A forma como planeja fazer este pagamento.
  • Freqüência Com que freqüência esta transação ocorre.
  • O montante é normalmente o mesmo Selecione esta opção se a transação geralmente tiver o mesmo montante. Exemplos comuns destes tipos de transações recorrentes são aluguel, pagamentos de carro e depósitos de contracheques.
  • Inserir automaticamente na minha movimentação Selecione esta opção se você quiser que o Money insira esta transação na sua Movimentação da conta automaticamente quando ela ocorrer. Isto pode ajudar para pagamentos e depósitos que são retirados ou colocados em uma conta automaticamente.
  • Este pagamento termina Selecione esta opção e insira as informações correspondentes se você souber quando o pagamento terminará ou quantos pagamentos você pretende fazer. Exemplos destes tipos de pagamentos são empréstimos de carros e contracheques para emprego com contrato por tempo determinado.

Estas alterações afetarão todas as ocorrências futuras desta transação recorrente.

Como posso editar os detalhes de uma única conta a pagar ou de um depósito?

Como posso agendar uma transação recorrente no Money?

Como posso registrar uma próxima ocorrência de uma transação recorrente?


Para editar detalhes de uma conta a pagar ou depósito futuros

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 Na lista, clique na transação que deseja editar.
4 Na parte inferior da lista, clique em Editar detalhes.
5 Na caixa de diálogo Editar transação, faça as alterações.

E se eu não vir a transação na lista?

A data de vencimento pode estar fora do intervalo de datas exibido. Para alterar este intervalo de datas, clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e selecione um novo.

Isto afeta ocorrências futuras desta transação recorrente?

Não. A alteração se aplica somente a esta transação. Para editar todas as ocorrências futuras, selecione a transação recorrente (Um pagamento, depósito, transferência ou aquisição de investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.) em Configurar contas a pagar e depósitos e, em seguida, clique em Editar.

Como posso agendar uma transação recorrente?

Como posso saltar esta pagamento, depósito, transferência ou aquisição?

Informe-me mais sobre Contas a pagar e depósitos no Money.


Para editar classes e subclasses

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique na classificação desejada.
3 Abaixo de Listas, clique na seta para baixo [image] e, em seguida, clique em Classes e subclasses.
4 Clique duas vezes sobre a classe ou subclasse a ser editada.
5 Adicione suas informações.

Como posso configurar abreviações?


Para atualizar eletronicamente meus registros de conta

Em que momento eu posso atualizar eletronicamente minhas contas?

Após ter feito o download de um extrato bancário on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.), você pode atualizar eletronicamente sua movimentação da conta com a nova informação.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Bancos, corretoras e fornecedores de cartão de crédito.) cujo extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) você você está pronto para atualizar.
3 No painel esquerdo, clique em Extratos e saldos.
4 Na lista, clique na conta cujo extrato você deseja ler.
5 Clique em Ler extrato e siga as instruções na tela.

Para ignorar uma única transação (Qualquer operação de depósito, de transferência, aquisição, retirada ou outra ação que você insere em uma conta.) no extrato, clique em Saltar. Para finalizar toda a sessão, clique em Adiar. Quaisquer transações deixadas no final da sessão permanecerão no extrato de forma a ser possível atualizá-las posteriormente.

Por que saltar uma transação?

É conveniente saltar uma transação se for observada uma discrepância entre os registros da sua conta e os da instituição financeira, e que você gostaria de investigar. Se você saltar a transação, poderá continuar a leitura de seu extrato on-line, mas ela não será adicionada à Movimentação da Conta ser for nova ou corresponder a uma já existente.

Como posso saber se uma transação já foi atualizada?

Transações das quais foi feito o download e que foram inseridas eletronicamente mostram um E (para compensações eletronicas) no campo C (Compensado) na Movimentação da conta.

Como posso calcular o saldo desta conta?

O que acontece se eu adiar a leitura do extrato?

Como posso fazer download de extratos?


Para inserir um depósito quando eu tiver retirado dinheiro do mesmo

1 Em Movimentação da conta, preencha o formulário de transação Depósito como faria para qualquer transação.
2 No campo Montante, insira o montante depositado menos o montante retirado em dinheiro.
3 Clique em Dividir.

O campo Montante na primeira parte da caixa Dividir transação mostra o montante do depósito real.

4 Altere o montante para igualar ao montante total do cheque, incluindo o dinheiro retirado.
5 Pressione ENTER. Isso levará você para a segunda linha da divisão.

O campo Montante da segunda linha da transação dividida conterá um montante negativo igual ao montante em dinheiro que você retirou do cheque.

6 No campo Categoria da segunda linha, insira o nome da categoria usada para dinheiro. Se você estiver monitorando seu dinheiro, poderá inserir isso como uma transferência para sua conta de dinheiro. Para aprender mais sobre este assunto, consulte Para monitorar meu dinheiro.
7 Pressione ENTER. O montante não atribuído na parte inferior da caixa Dividir transação deve ser zero.
8 Clique em Concluído.

Observe que o montante inserido no campo Depósito antes de você dividir uma transação não é afetado pelas alterações feitas na caixa de diálogo Dividir transação, desde que os montantes da divisão totalizem o montante original.

Como posso dividir uma transação entre várias categorias?

Qual a melhor maneira de monitorar meu dinheiro?


Para inserir um desdobramento de ações

Se você usar cotações on-line e possuir ações que sofrem desdobramento, verá o desdobramento de ações (Uma transação na qual uma corporação fornece novas ações aos acionistas existentes, que resulta em acionistas possuindo mais ações a um menor preço. Por exemplo, se uma empresa inicia um desdobramento de dois-para-um, ele dobra o número de ações que cada acionista possui e diminui o preço à metade.) na próxima vez em que fizer download das cotações. Se você não usar cotações on-line, contudo, é fácil inserir um desdobramento de ações:

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique no investimento que desejar.
3 Clique em Desdobrar ações no canto inferior esquerdo da tela.
4 Na caixa de diálogo Desdobrar ações, insira a data e a taxa do desdobramento.

Por exemplo, se você tiver um desdobramento de ações de 2 para 1 e possuir 100 ações a $50/ação, após o desdobramento, possuirá 200 ações a $25/ação.

O Money ajusta o preço, a quantidade e os montantes em transações para esta ação refletir o desdoramento. Aparecerá um S (indicando desdobramento) junto ao preço de compra em Movimentação da conta como um lembrete de que o preço foi ajustado para o desdobramento.

Estas alterações também ficam refletidas na Carteira de investimentos e na caixa de diálogo Atualizar preço.

Como posso excluir um desdobramento de ações?

Por que meu desdobramento de ações não apareceu quando fiz download das cotações on-line?


Para inserir uma transação

1 Vá para Movimentação da conta da conta na qual você deseja inserir uma transação.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

2 Nos formulários de transação na parte inferior da tela, clique em Cheque, Depósito, Transferência, Retirada ou Retirada de dinheiro.

3 Insira as informações em cada campo ou aceite a entrada proposta. Pressione TAB para mover-se entre os campos. Para obter ajuda sobre qualquer campo, pressione F1 enquanto estiver no campo. Para maiores informações sobre categorias e subcategorias, consulte Inserindo uma categoria.
4 Clique em Inserir ao terminar de preencher o formulário.

Como posso cancelar uma transação enquanto a estou inserindo?

  • Para cancelar uma transação que você começou, mas ainda não inseriu, clique em Cancelar ou pressione ESC.

Tenho que salvar minhas transações?

  • Quando você insere uma transação, ela é automaticamente salva e aparecerá na Movimentação da conta acima do formulário de transação.

Como posso inserir uma transação diretamente na Movimentação da conta?

Há atalhos que posso usar?


Para inserir uma transação diretamente na movimentação

1 Você pode inserir transações diretamente no registro desativando os formulários de transação.
2 Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] e, em seguida, clique em Inserir transações diretamente na movimentação. Os formulários de transação desaparecerão.
3 Clique na primeira linha vazia em Movimentação da conta.
4 Insira as informações digitando-as diretamente em cada campo ou clicando na seta abaixo [image] que aparece no campo para selecionar a partir da lista.

Pressione TAB para mover-se entre os campos.

Por que não posso inserir uma categoria na movimentação?

Você precisará usar o modo Todos os detalhes da transação se desejar inserir categorias ou classificações diretamente em Movimentação da conta.

Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] e, em seguida, clique em Todos os detalhes da transação.

Há atalhos para inserir transações


Para inserir pagamentos de cartão de crédito

1 Certifique-se de ter em mãos o extrato do seu cartão de crédito.
2 Vá para a conta que você usará para fazer o pagamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 Nos formulários de transação na parte inferior da tela, clique na guia Transferência e comece a inserir a transação como faria para qualquer cheque.

4 No campo Para, insira o nome da conta de cartão de crédito.
5 Clique em Inserir.

Por que inserir o pagamento de meu cartão de crédito como uma transferência?

Ao inserir um pagamento de cartão de crédito, você está realmente transferindo fundos de sua conta corrente para a conta de cartão de crédito.

Como posso monitorar minhas cobranças quando liquido totalmente meu cartão de crédito a cada mês?


Para aprender sobre o local Despesas no Orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Despesas (em Planejador de orçamento), você encontrará uma lista de categorias de despesas. Agora que você identificou suas fontes de rendimento, suas metas de poupança e seu plano de redução de débitos, a próxima etapa é planejar suas despesas mensais.

O local Despesas inclui três áreas:

  • Resumo de despesas por categoria A parte superior da tela resume todas as despesas agendadas por categoria. A coluna Mensal totaliza os pagamentos planejados regulares e a coluna Ocasional lista o total para despesas ocasionais e inesperadas que ocorrem durante o ano. A coluna Total anual resume os montantes orçados para o ano. (Um asterisco significa que uma conta a pagar agendada está para vencer em menos de 12 meses.) Os pagamentos de contas a pagar recorrentes agendados no local Contas a pagar são refletidos automaticamente aqui. Clique em qualquer categoria nesta tabela para ver os detalhes abaixo.

    Certifique-se de orçar o suficiente em suas contas do Fundo para despesas ocasionais para cobrir o total mensal de itens mostrados na coluna Ocasional.

  • Detalhes de Contas a pagar agendadas No canto inferior esquerdo, aparecerá quantas despesas agendadas (mensalmente e ocasionalmente) estão incluídas nos totais para a categoria que você clicar na tabela. As despesas agendadas incluem, por exemplo, pagamentos de contas agendadas regularmente.
  • Detalhes de Despesas adicionais No canto inferior direito, aparecerá quais outras despesas não-agendadas estão incluídas nos totais para a categoria que você clicar. As despesas adicionais incluem despesas únicas ou não planejadas, como o custo de reparo de um telhado.

No local Despesas, você pode:

  • Visualizar suas despesas orçadas e despesas passadas (por categoria)
  • Adicionar uma despesa agendada a qualquer conta em seu orçamento
  • Visualizar ou alterar os detalhes de qualquer despesa agendada para uma conta em seu orçamento
  • Inserir despesas adicionais não agendadas para uma categoria em seu orçamento
  • Adicionar ou remover uma categoria de despesa de seu orçamento
  • Usar Orçamento automático para criar um orçamento para qualquer categoria baseada nas despesas passadas

Aviso

O uso de Orçamento automático sobrescreverá quaisquer informações de orçamento existentes para a categoria.

O que o Orçamento automático faz?

Se você usou o Money durante um mês ou mais para categorizar suas despesas, Orçamento automático criará montantes para cada categoria com base nas informações já inseridas.

Observe que isto sobrescreverá quaisquer informações de orçamento existentes para a categoria.

Para obter detalhes sobre este recurso, consulte Como usar Orçamento automático para analisar minhas despesas passadas.

O que fazer quando uma despesa é reembolsável?

1 Crie uma conta a pagar recorrente a partir de sua conta corrente ou poupança para a conta de aluguel. Consulte Para agendar uma conta a pagar ou depósito recorrente.
2 Crie um novo depósito recorrente para sua conta corrente ou poupança para o reembolso. Atribua este reembolso para a mesma categoria que a conta de aluguel.

Por padrão, o Money espera que você atribua depósitos somente para categorias de rendimento. Será perguntado se você deseja corrigir as informações da categoria quando tentar atribuí-las a uma categoria de despesa. Clique em Não.

3 Se desejar alterar esta configuração padrão, clique em Opções no menu Ferramentas, clique na guia Categorias e desmarque Requerer o tipo correto de categoria para cada transação.

Como posso adicionar uma categoria de despesa a meu orçamento?

Como posso agendar uma nova despesa orçada?

Como posso adicionar despesa não agendada a uma categoria de orçamento?


Para aprender sobre o local Rendimento no Orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Rendimento (no Planejador de orçamento), é possível identificar qual o rendimento regular e não agendado que você recebe. Esta é a primeira etapa na criação de um orçamento. Uma vez que você saiba o montante em dinheiro que possui, pode fazer um plano de poupança e determinar como liquidará o débito e as despesas.

O local Rendimento inclui três locais:

  • Resumo do rendimento por categoria A parte superior da tela resume todos os rendimentos mensais agendados e outros rendimentos (ocasionais) por categoria. Também mostra um total anual por categoria. (Um asterisco significa que o depósito está agendado para terminar em menos de 12 meses.) Informações sobre contracheques e outros rendimentos inseridos no Calendário de contas a pagar (no local Contas a pagar) são mostradas automaticamente aqui. Clique em qualquer categoria nesta tabela para ver os detalhes abaixo.
  • Detalhes de Depósitos agendados No canto inferior esquerdo, aparecerá quantos depósitos agendados (mensalmente e ocasionalmente) estão incluídos nos totais para a categoria que você clicar na tabela. Os depósitos agendados incluem, por exemplo, depósitos de contracheques agendados regularmente.
  • Detalhes de Rendimento adicional No canto inferior direito, aparecerá quais outros rendimentos não agendados estão incluídos nos totais para a categoria que você clicar. O rendimento adicional inclui rendimento único e não planejado, tal como um desconto em uma compra.

No local Rendimento, você pode:

  • Visualizar seu rendimento orçado e seus rendimentos passados (por categoria)
  • Adicionar um depósito agendado a qualquer conta em seu orçamento
  • Visualizar ou alterar os detalhes de qualquer depósito agendado para uma conta em seu orçamento
  • Inserir rendimento não agendado adicional para uma categoria em seu orçamento
  • Adicionar ou remover uma categoria de rendimento de seu orçamento

Como posso visualizar meus rendimentos passados por categoria?

Como posso adicionar um depósito agendado a meu orçamento?

Como posso alterar um depósito de rendimento agendado em meu orçamento?

Como posso adicionar rendimento não agendado a uma categoria de orçamento?

Como posso configurar um depósito de contracheque automático no local Contas a pagar?

Como posso adicionar uma categoria de rendimento a meu orçamento?


Para inserir informações que não desejo que sejam impressas nos cheques

Quando inserir a transação, digite as informações que você não quer que sejam impressas entre chaves { }.

Se você usar chaves no campo Favorecido, também obterá mais informações sobre a transação quando visualizar a movimentação no modo Somente linha superior.

Por exemplo, se você estiver escrevendo um cheque para uma corretora chamada “Corretora Acme” para comprar ações XYZ, digite: Corretora Acme{Ações XYZ}. A informação “Ações XYZ” não será impressa em seus cheques; mas aparecerá o nome completo nos relatórios.


Para inserir juros recebidos, dividendos, ou distribuições de ganhos de capital

A atualização periódica de suas contas de investimento com as informações fornecidas pela corretora ajuda a manter atualizados os registros de investimentos para que haja maior precisão nos relatórios de patrimônio.

1 Certifique-se de ter à mão o extrato de corretagem.
2 Vá para Movimentação da conta na conta de investimento onde você deseja inserir os investimentos. (Caso ainda não tenha configurado esta conta de investimento no Money, consulte Para criar uma Conta de investimento.)

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

3 Clique em Novo no formulário de transação na parte inferior da janela.

4 No campo Data, insira a data em que os juros, dividendo ou distribuição foram creditados em sua conta.
5 No campo Investimento, escolha o investimento na lista ou digite o nome de um novo investimento. O assistente de Novo investimento iniciará se este for um novo investimento.
6 Na lista suspensa Atividade, clique na atividade apropriada, como Dividendo ou Outro rendimento.
7 Preencha os demais campos conforme apropriado.

Como o Money categoriza os juros recebidos, dividendos e ganhos de capital?

O Money considera os juros (O custo do dinheiro tomado emprestado. Os pagamentos de juros não reduzem o principal em um empréstimo.) recebidos, dividendos (A parte dos ganhos corporativos distribuída aos acionistas. Os dividendos são tributáveis e geralmente são distribuídos trimestralmente.) e ganhos de capital (O lucro obtido pela venda de uma ação, título ou fundo de investimento por um valor maior que aquele que você pagou.) como rendimento de investimento. Este rendimento pode ser considerado como um lucro ou reinvestido.

Como posso inserir uma compra ou venda de investimento?

Como posso usar o local Investimentos?

Como posso criar uma conta de investimento?

Como posso inserir meus títulos de investimento atuais?


Para inserir encargos devidos a pagamentos atrasados

1 Vá para a conta da qual é feito o pagamento do empréstimo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e. em seguida, clique na conta desejada.

2 Nos formulários de transações, na parte inferior da tela, clique em Novo.

3 No campo Pagar a insira o favorecido (O indivíduo ou empresa a quem o cheque se destina.) do empréstimo.
4 Para a Categoria, insira Pagamento de Empréstimo.
5 Depois do nome da categoria, digite dois pontos e, em seguida, insira o nome do empréstimo.
6 No campo Montante, insira o montante do pagamento mais os juros de mora e clique em Inserir.
7 Quando você receber uma mensagem sobre a soma das parcelas, clique wm OK. A caixa de diálogo Pagamento de empréstimo aparece.
8 Insira uma nova linha para os juros de mora.
9 No campo Categoria, insira Taxas bancárias.
10 Para Subcategoria, digite dois pontos depois de Taxas bancárias e, em seguida, insira Juros de mora.
O montante não atribuído na parte inferior da caixa de diálogo Pagamento de empréstimo deverá ser zero
11 Clique em Concluído e, em seguida, clique em Inserir.

Eu não tenho uma subcategoria para juros de mora. Como posso criar uma?

1 Digite dois pontos depois de Taxas bancárias e, em seguida, clique em Juros de mora.
2 Pressione TAB. O Assistente de nova categoria aparece.
3 Siga as instruções na tela.

Os juros de mora afetarão o restante de meu empréstimo?

Geralmente, os juros de mora não afetam o principal (O que você ainda deve ou devem a você em um empréstimo) e os juros (O custo do dinheiro emprestado. Os pagamentos dos juros não reduzem o montante do principal em um empréstimo) de seu pagamento. Eles são simplesmente adicionados ao seu pagamento.

Como posso inserir o pagamento de um empréstimo?

Como posso alterar as informações sobre meu empréstimo?


Para inserir pagamentos de empréstimo

1 Vá para a conta da qual são feitos os pagamentos do empréstimos (geralmente uma conta corrente).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e. em seguida, clique na conta desejada.

2 Nos formulários de transações, na parte inferior da tela, clique em Novo.

3 No campo Pagar a insira o favorecido (O indivíduo ou empresa a quem o cheque se destina.) do empréstimo.
4 Para a Categoria, insira Pagamento de empréstimo.
5 Depois da categoria, digite dois pontos e insira o nome do empréstimo como subcategoria.

Você precisa digitar o nome do empréstimo somente na primeira vez que inserir um pagamento de empréstimo. Para os pagamentos subseqüentes, o campo será preenchido automaticamente. As informações remanescentes do pagamento do empréstimo serão preenchidas para você.

Como posso agendar meus pagamentos de empréstimo?

Se você usar Contas a pagar e depósitos para lembrá-lo dos pagamentos do empréstimo, a inserção da transação será quase automática. Para obter mais informações, consulte Para agendar uma conta a pagar ou depósito recorrente.

Como posso inserir uma alteração nos detalhes do meu empréstimo?

Como posso inserir meus juros de mora?

Como posso configurar uma conta de empréstimo?


Inserindo um pagamento de uma fatura

1 Alternar para Visualizar razão de vendas.
2 Clique na fatura para a qual você deseja inserir um pagamento.
3 Clique no botão Novo pagamento na parte inferior da tela.

Este pagamento conterá a data do pagamento, o número, o montante pago, a conta para depósito e a categoria.


Para inserir uma compra ou venda de investimento

Após ter configurado uma conta de investimento, você poderá começar a inserir transações de investimento individuais nessa conta.

1 Certifique-se de ter em mãos o extrato de corretagem.
2 Vá para Movimentação da conta de uma conta de investimento (Uma tipo de conta criado especificamente para manter o registro dos investimentos. Em geral, você configura uma conta de investimento para cada extrato de conta que recebe. Você adicionará investimentos individuais a esta conta de investimento.) na qual você deseja inserir investimentos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.
3 Clique em Novo no formulário de transação na parte inferior da janela.
4 No campo Data, insira a data de compra ou venda.
5 No campo Investimento, escolha o investimento na lista. Se estiver inserindo um novo investimento, digite seu nome e siga as instruções da tela.
6 Pressione a tecla Tab para ir ao campo Atividade e selecione a atividade.
7 Preencha os demais campos conforme apropriado.

Há outra maneira de inserir compras e vendas?

Se estiver inserindo compras e vendas de um investimento já criado, você poderá ir diretamente para Carteira de investimentos, clicar duas vezes no investimento individual para examinar os detalhes e, em seguida, clicar em Compras e vendas no painel esquerdo.

Eu adicionei um novo investimento, mas não consigo vê-lo na carteira. Por quê?

Se este for um novo investimento, você poderá clicar em Visualizar posições no painel esquerdo para vê-lo, mas não será possível ver o investimento refletido em sua carteira até que registre uma transação de compra, comprando o investimento em uma conta de investimento.

Como posso criar uma conta de investimento?

Como posso inserir juros recebidos ou distribuições de ganhos de capital?

Como posso inserir meus títulos de investimento atuais?

Como posso modificar uma transação de investimento?


Para aprender sobre o local Poupança a longo prazo no Orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Poupança a longo prazo (em Planejador de orçamento), você verá uma lista de contribuições agendadas para contas designadas como contas de poupança a longo prazo.

Este local inclui dois locais:

  • Resumo de poupança por categoria A parte superior da tela resume todos os depósitos agendados (mensais e ocasionais) para cada conta de investimento ou poupança a longo prazo. A linha Contrib. adic. à poupança a longo prazo lista totais de contribuições não agendadas. A coluna Total anual resume os montantes orçados para cada linha. (Um asterisco significa que o depósito está agendado para terminar em menos de 12 meses.) Quando você usa o local Contas a pagar para criar transferências para contas de investimento ou poupança a longo prazo, estas transações são refletidas automaticamente aqui.
  • Dicas de poupança a longo prazo A parte inferior da tela lista dicas para melhorar o plano de poupança a longo prazo.

No local Dicas de poupança a longo prazo, você pode:

  • Adicionar ou remover uma contribuição destas contas.
  • Adicionar contribuições não agendadas (Poupança adicional a longo prazo) à poupança a longo prazo.
  • Editar transações agendadas em suas contas de investimento ou poupança a longo prazo.

Para que são as poupanças a longo a prazo?

Use as contas de poupança a longo prazo para poupar para despesas de longo prazo, como entrada para a compra de uma casa, a educação escolar dos filhos e aposentadoria.

Como posso adicionar uma nova contribuição a minha poupança a longo prazo orçada?

Como posso editar uma contribuição?


Para inserir transações a partir de um extrato do um mês anterior

1 Insira a transação como você o faria normalmente em Movimentação da conta. Se você não souber como fazer isso, consulte Para inserir uma transação.
2 Assim que a transação for inserida, marque-a como reconciliada.

Como?

1 Na barra de menu na parte superior da tela, clique em Editar.
2 Clique em Marcar como.
3 Clique em Reconciliado.

Você também pode manter pressionada a tecla SHIFT enquanto clica no campo C (compensado) em Movimentação da conta para marcar a transação como reconciliada.

Um R (reconciliado) aparecerá na coluna C (compensado).

Quando você inserir a transação como reconciliada, os montantes não alterarão o saldo de sua conta.

Há atalhos para inserir transações?

Como posso calcular o saldo de minha conta?

Como posso marcar uma transação como nula?


Para inserir meus títulos de investimento atuais

Após ter criado suas contas de investimento, você está pronto para inserir os títulos de investimento individuais no Money.

1 Vá para Movimentação da conta na conta de investimento em que os investimentos devem ser inseridos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique em Novo para inserir uma nova transação. Se o investimento foi inserido anteriormente, selecione-o no campo Investimento. Se for um novo investimento, digite o nome da ação, título, fundo de investimento e outros no campo Investimento. O assistente de Criar novo investimento aparece e o conduz pelas etapas de criação de um novo investimento.

3 Insira uma transação para cada aquisição de investimento, seguindo estas orientações:
  • Se você tiver os registros de sua compra Insira uma transação de compra separada para cada lote (Um bloco de ações ou ações de um fundo de investimento comprados de uma só vez. Por exemplo, se você comprasse 100 ações da empresa ABC. em 10 de janeiro e 50 ações da empresa ABC. em 11 de janeiro, possuiria dois lotes da empresa ABC. Quando os títulos mobiliários forem vendidos, o Money assumirá um fluxo de vendas PEPS (Primeiro a entrar, Primeiro a sair). Portanto, se mais tarde você vender 50 ações da empresa ABC, o Money assumirá que foi vendida a metade do primeiro lote.). Por exemplo, se você comprou 100 ações (Participações de propriedade nos ganhos, ativo e passivo de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.) XYZ em janeiro e 200 ações da mesma ação em março, insira duas transações de compra com preços e datas de compra separados.
  • Se você não tiver registros de sua compra No campo Investimento, insira o nome do investimento e no campo Atividade, escolha Adicionar ações. Insira a quantidade de ações que você possui e o preço pelo qual foram adquiridas (se você souber). Isso registra sua posição atual em relação a esse investimento.
4 Insira uma transação para cada aquisição de investimento, seguindo estas orientações:
  • Data Insira a data de aquisição do investimento.
  • Investimento Insira o nome do investimento.
  • Atividade Escolha Comprar, Adicionar ações ou Vender.
  • Quantidade Insira o número de ações compradas ou vendidas.
  • Preço Insira o preço por ação do investimento.
  • Comissão Insira o montante cobrado pelo corretor para efetuar a compra.
  • Total Deixe em branco. O Money calcula o total automaticamente.
  • Transferir de Insira a conta de proveniência do dinheiro para a compra, geralmente a conta de dinheiro associada. Se não quiser debitar nenhuma outra conta para esta compra, exclua o texto que estiver neste campo e deixe-o em branco.
  • Memo Qualquer informação adicional sobre a transação que você quiser adicionar.

Após a inserção dos registros da carteira, o Valor total da carteira de investimentos listado em Carteira de investimentos deve corresponder ao que consta em seus extratos.

Importante

Geralmente, é melhor registrar uma transação de compra e inserir o preço de compra real em vez de usar Adicionar ações. As informações e os relatórios de imposto ficarão mais precisos. Quando você adiciona ações, a base de custo para essas ações é R$0,00. Se o preço for R$100,00/ação, você verá um ganho de R$100,00 na carteira para cada ação e um ganho de 100% no valor do investimento, o que representa um valor maior que o do crescimento real.

Como posso atualizar meus títulos de investimento?

Como posso inserir uma compra ou venda de investimento?

Como posso inserir juros recebidos, dividendos ou distribuições de ganhos de capital?

Como posso verificar meus registros de investimento contra um extrato?

Como posso adicionar ações?


Para inserir um título de poupança

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Crie uma conta de investimento separada para o título.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique em Novo e, em seguida, clique em Uma nova conta de investimento.
3 Clique em Avançar e siga as instruções.

3 Na Carteira de investimentos, clique em Novo. Escolha Um novo investimento e, em seguida, clique em Avançar.

4 Escolha Título descontado a partir da lista e, em seguida, clique em Avançar.
5 Na caixa Novo título descontado, digite o nome do título. Deixe o campo de símbolo em branco.
6 Em Valor de face, digite o valor de face para o título. Por exemplo, se você comprou um título por R$ 500,00, mas ele valerá R$ 1.000,00 no vencimento, insira R$ 1.000,00.
7 Em Data vencto, insira a data na qual você pode coletar o valor de face do título.

Como posso visualizar detalhes de meus investimentos?

Como posso criar uma conta de investimento?

Como posso visualizar o preço de meu título em dólares em vez do valor de face?


Para fechar o navegador do Money e utilizar meu navegador padrão

1 Exiba o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) se ele ainda não estiver visível.

Como?

Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Web.

2 Na barra Web (A barra de ferramentas ao longo da parte superior do navegador da Web interno do Money, contendo os controles de pesquisa. Disponível somente quando o navegador interno da Web estiver visível.), clique em Navegador padrão [image] .

Isso fecha o navegador da Web interno e inicia seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.) abrindo a página Web que você estava visualizando no Money.

Como posso acessar a Internet pelo Money?

Como posso certificar-me de que sempre utilizarei o navegador da Web padrão?

O que é um navegador?

Informe-me mais sobre navegação na Internet pelo Money.


Para exportar uma conta

Para exportar um conta

Dica: Para leitura mais fácil, clique em [image] (acima).

Use estas instruções para exportar informações de contas para que possam ser usadas em outro programa de software. Você pode exportar contas de todos os seus arquivos do Money desta forma.

1 No menu Arquivo, clique em Exportar.
2 Escolha um formato para suas contas exportadas:
  • QIF livre significa que os nomes completos das categorias do Money, bem como outros nomes, serão exportados e que as classificações 1 e 2 serão exportadas. Outros aplicativos, além do Money, podem não conseguir ler este formato.
  • QIF restrito significa que somente os 15 primeiros caracteres dos nomes das categorias, bem como de outros nomes, serão exportados e que somente a classificação 1 será exportada. Este formato é compatível com todos os aplicativos que lêem os arquivos QIF.
3 Na caixa Exportar, escolha o diretório e a unidade para onde você deseja exportar o arquivo. Então, na caixa Nome do arquivo, digite um nome para o arquivo, usando uma extensão .qif e, em seguida, clique em OK.

Convém nomear cada arquivo exportado com o nome da conta correspondente no arquivo do Money ("Corrente doméstica.qif" por exemplo).

4 Escolha o tipo de conta que você deseja exportar e, então, clique em OK.

Você pode exportar uma única conta de seu arquivo do Money de cada vez.

5 Na caixa Selecionar conta para exportação, destaque a conta que você deseja exportar.

O Money exibirá uma mensagem quando a exportação estiver completa.

Importante

  • Quando uma conta é exportada, algumas informações não são incluídas, tais como abreviações e comentários.
  • Para obter informações sobre como importar um arquivo QIF para outros programas, consulte as instruções daquele programa.


Para exportar um relatório

1 Visualize o relatório que você deseja exportar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Clique com o botão direito do mouse no relatório e, em seguida, no menu, clique em Exportar.

3 Siga as instruções da caixa de diálogo Exportar relatório.

O que pode ser feito com um relatório exportado?

Uma vez que o relatório foi exportado, você pode abrir o arquivo em um processador de texto, em uma planilha ou em um programa de preparação de impostos e trabalhar nele.

Qual é a extensão de arquivo de um relatório exportado?

Ao exportar qualquer relatório no Money (exceto o relatório de Software de imposto), ele é salvo como um texto delimitado por tabulações com a extensão de arquivo .TXT. O relatório de Software de imposto é exportado no formato Tax Exchange e tem a extensão .TXF.

Qual é a diferença entre exportar e copiar?

Ao exportar um relatório, você cria um novo arquivo que pode ser aberto em um outro programa e reutilizado. Ao copiar um relatório e, em seguida, colá-lo em um outro programa, você tem o mesmo resultado sem preservar o arquivo adicional. E como você pode exportar somente relatórios, se quiser visualizar um gráfico fora do Money, terá que copiá-lo e, em seguida, colá-lo.

O que significa delimitado por tabulações?

Se você importar seu relatório em uma planilha, significa que os dados serão organizado em colunas e em linhas. Em outros programas ou arquivos, o relatório terá um caracter de tabulação entre as colunas de dados em cada linha e um caracter de retorno ao final de cada linha.

Como posso exportar para um programa de Preparação de imposto?


Para exportar o relatório do software de imposto para meu programa de preparação da declaração

Por que usar o Relatório do software de imposto?

É possível exportar este relatório para um programa de preparação da declaração para que você não tenha que inserir suas informações novamente ao preparar sua declaração.

1 Visualize o Relatório de software do imposto.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em Impostos.
3 Clique duas vezes em Relatório do software de imposto.

2 Clique com o botão direito do mouse no relatório e, em seguida, clique em Exportar.

3 Siga as instruções na caixa de diálogo Exportar relatório.

As informações de seu relatório estão prontas para serem utilizadas com seu programa de preparação da declaração.

4 Inicialize o programa de preparação de declaração e, em seguida, importe o arquivo que acabou de ser criado.

Para mais informações sobre importação, veja as instruções inclusas em seu programa de preparação da declaração.

O que é o formato de câmbio de imposto?

Este é o formato de arquivo usado por programas de software de preparação da declaração.

Há algo que deva fazer antes de exportar este relatório?

Antes de exportar suas informações tributárias para utilização com um programa de preparação da declaração, convém atribuir uma linha do formulário de imposto para cada categoria ou subcategoria relacionada com impostos em Categorias e favorecidos.

Como posso associar uma categoria com uma linha de formulário de imposto?

Como posso incluir uma categoria em meus relatórios de imposto?

Informe-me mais sobre a preparação para a época do imposto.


Para considerar contas de empréstimo em meu patrimônio

O relatório de seu patrimônio relatará suas finanças com maior exatidão se você criar uma conta de ativo correspondente para cada um dos seus empréstimos. Qualquer saldo remanescente, referente aos seus empréstimos, será compensado pelo montante inserido em suas contas de ativo.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.),clique em Contas.
2 Na parte inferior da tela, clique em Nova conta.

Isto iniciará o Assistente de nova conta. Quando você for solicitado a informar que tipo de conta deseja configurar, clique em Ativo.

3 Quando você for solicitado a informar o valor do ativo, insira 0.
4 Siga as instruções na tela.
5 Vá para a conta de ativo que você criou.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e. em seguida, clique na conta desejada.
6 Nos formulários de transação, na parte inferior da tela, clique em Aumento.
7 Insira o custo original do ativo no campo Montante. Isto deverá ser igual ao custo total do ativo, no momento da compra, e deverá incluir o pagamento da entrada mais o montante do empréstimo para o ativo.

Posso criar uma conta de ativo correspondente quando configurar meu empréstimo?

Ao criar uma conta de empréstimo, você pode criar uma conta de ativo correspondente na última tela do Assistente de novo empréstimo.

Como posso inserir uma alteração no valor do ativo?

Como posso ver meu patrimônio?

Como posso configurar uma conta de ativo?

Como posso associar um empréstimo a um ativo?


Para localizar e atualizar informações de contato da minha instituição financeira

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) para a qual você deseja atualizar informações.
3 No painel esquerdo, clique em Informações de contato.
4 Na parte inferior da tela, clique em Atualizar inform. de contato e siga as instruções.

O Money utilizará um número gratuito ou fará a conexão à Internet para fazer o download das informações mais recentes de contato desta instituição financeira. Se você editou qualquer uma dessas informações manualmente, o Money manterá as alterações.

Como posso modificar os endereços na Web dessas instituições financeiras?

Como posso saber que serviços on-line essa instituição financeira oferece?

Informe-me por que convém utilizar Serviços on-line?

Como posso configurar meu computador para utilizar a Internet?


Para localizar uma transação específica

Para executar uma pesquisa simples:

1 No menu Ferramentas, clique em Localizar e substituir. Isso iniciará o assistente de Localizar e substituir.
2 No campo Pesquisar em, insira as contas que você deseja pesquisar.
3 Insira o texto a ser localizado e o campo a ser pesquisado e, em seguida, clique em Avançar.

Para uma pesquisa mais detalhada:

1 No menu Ferramentas, clique em Localizar e substituir.
2 Clique em Pesquisa avançada e, em seguida, clique em Avançar.
3 Clique na guia que se aplica à sua pesquisa e, em seguida, insira os seus critérios de pesquisa.
4 Clique em Avançar. Se você desejar alterar os detalhes de sua pesquisa, clique em Redefinir critérios.

O Money exibirá todas as transações, se houve alguma, que correspondam aos seus critérios Você pode gerar um relatório clicando em Criar relatório.

Como posso procurar transações de rendimento ou despesa não-categorizadas?

Para localizar transações que não possuem entradas no campo Categoria, defina seus critérios de pesquisa, clique na guia Categoria, clique no botão Limpar tudo e, em seguida, clique em Avançar.

Informe-me mais sobre relatórios.

Posso imprimir meu relatório?

Como posso fazer alterações nas transações encontradas?


Para descobrir quais são os Serviços on-line oferecidos pela minha instituição financeira

Por que investigar essas ofertas?

Isso é importante porque sua instituição financeira pode oferecer diversos serviços financeiros on-line com custos potencialmente diferentes. Antes de selecionar quais serviços on-line contratar, é melhor certificar-se de ter todas essas informações. Se você já se inscreveu, saberá se sua instituição alterou suas ofertas de serviços on-line e quanto custam.

1 Na barra de navegação A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) cujas ofertas você deseja investigar.
3 No painel esquerdo, clique em Configuração on-line.
4 Clique em Investigar ofertas e complete o assistente.

O que o assistente Investigar ofertas faz?

Esse assistente conecta-se à Internet para localizar informações sobre as instituições financeiras que você selecionou. Após o Money desconectar-se, você pode revisar as ofertas de serviços on-line de sua instituição financeira.

E se a minha instituição financeira não constar do Gerenciador de serviços financeiros on-line?

Antes de uma instituição financeira aparecer no Gerenciador de serviços financeiros on-line, deve-se atribuir uma conta a ela. Se a conta existir, será necessário selecioná-la, clicar em Mover conta e, em seguida, inserir o nome da instituição financeira. Se for uma nova conta, clique em Nova conta, na parte inferior da tela e insira o nome da instituição financeira na primeira tela do assistente.

Como posso atribuir uma instituição financeira a uma conta?

Como posso configurar Serviços on-line?

Mostre-me algumas perguntas freqüentes sobre os serviços e investimentos on-line.

Por que convém utilizar os serviços on-line?

Os serviços on-line são seguros?


Localizando um determinado formulário

1 Alterne para Visualizar formulário
2 Aponte para a barra Visualizar, acima da lista, para exibir o menu de visualização de formulário.
3 Clique no campo pelo qual você deseja classificar a lista (número, cliente, data ou formulário)
4 Para ocultar formulários específicos da lista, aponte para a barra Visualizar e clique nos formulários marcados com um sinal de visto.

Importante

Se você possui diversos formulários, pode ocultá-los clicando, no menu de formulários, nos tipos formulários que você não deseja visualizar.
Lembre-se de imprimir e excluir formulários antigos regularmente.


Para configurar Serviços on-line para duas contas na mesma instituição financeira com senhas diferentes

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Se você e seu cônjuge mantêm contas em uma instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) e ambos querem acessá-las por meio de Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), entre em contato com a instituição financeira verifique se é possível vincular as contas. Muitas vezes é possível acessar contas vinculadas por meio de Serviços on-line, com um único nome de usuário e senha.

Se a sua instituição financeira não pode vincular suas contas, você ainda pode configurar Serviços on-line para cada conta, criando instituições diferentes no Money para cada uma.

Por exemplo, Marcelo e Maria Inês têm cada um, uma conta corrente no Banco do Estado:

1 Crie uma conta corrente no Money para a conta de Marcelo, atribuindo-lhe Banco do Estado - Marcelo.

Na primeira tela do assistente Nova conta, o Money solicita que você atribua a conta a uma instituição financeira. Você pode inserir livremente um nome para a instituição financeira. Normalmente, você deveria inserir o nome correto da instituição financeira, mas para fins didáticos, pode ser uma variação descritiva do nome (neste caso, Banco do Estado - Marcelo).

2 Crie uma conta corrente para Maria Inês, atribuindo-lhe Banco do Estado - Maria Inês.
3 Configure a conta de Marcelo para Serviços on-line.

Na segunda tela do assistente Investigar ofertas, quando for solicitada a inserção do nome da instituição, siga as instruções e insira o nome exatamente como aparece no extrato bancário, ou pegue-o da lista de instituições financeiras. Não insira o nome do banco do modo como foi feito no assistente Nova conta, ao criar a conta (ou seja, não insira “Banco do Estado – Marcelo”).

4 Configure a conta de Maria Inês para Serviços on-line, inserindo o mesmo nome de banco no assistente Investigar ofertas, como fez para a conta de Marcelo.

Isso garante que as duas instituições financeiras que você configurou no Money (Banco do Estado - Marcelo e Banco do Estado - Maria Inês) acessem a mesmo banco Banco do Estado para chamadas aos Serviços financeiros diretos. No entanto, como o Money as reconhece como entidades diferentes, você poderá conectar-se a partir de cada uma delas com senhas diferentes.

Importante

Ao conectar-se para enviar instruções de serviços financeiros diretos à sua instituição financeira, certifique-se de passar pelo local Conectar, na área On-line, para configurá-la corretamente no Money. Mesmo ligando para o mesmo banco,“Banco do Estado - Marcelo” e “Banco do Estado - Maria Inês” estão associados a contas diferentes.

E se eu já tiver criado as contas e as atribuído à mesma instituição financeira?

Tudo bem. Simplesmente mova uma das contas para uma nova instituição financeira (o Money permite criar uma nova instituição quando uma conta é movida). Então, configure a nova instituição financeira como descrito acima.

Como posso mover uma conta para uma nova instituição financeira?

Como posso criar uma conta?

Como posso configurar Serviços on-line?

Como posso enviar instruções de Serviços financeiros diretos ao meu banco?

Informe-memais sobre Serviços financeiros diretos.


Para cumprir meu orçamento

Após criar seu orçamento, atenha-se a ele:

  • Pague a você mesmo primeiramente Certifique-se de ter agendado suas contribuições mensais para redução de débitos e poupança, para que o Money possa lembrar você de fazer os pagamentos ou transferências junto com o restante de suas contas a pagar.
  • Verifique seu progresso Observe as informações de status no canto inferior esquerdo do Planejador de orçamento para saber como está indo seu orçamento. Além disso, uma vez por mês, vá ao local Relatórios e imprima o Como anda o meu orçamento. Este relatório compara o montante gasto em cada categoria com o montante orçado.
  • Verifique sua Previsão Orçamentária Certifique-se de consultar a Previsão Orçamentária para certificar-se de ter orçado o suficiente para cobrir igualmente as despesas nos meses futuros.

O que significa "pagar a si mesmo"?

Como posso verificar minha previsão orçamentária?


Para aprender sobre a Previsão de saldo

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O gráfico Previsão de saldo exibe o saldo projetado das contas selecionadas para os próximos meses. Para selecionar as contas que deseja incluir e o intervalo de tempo para o qual você deseja a previsão, clique nas listas suspensas Visualizar e Período na parte inferior da tela e selecione a opção adequada.

Esta previsão é baseada em:

  • No saldo atual de cada conta.
  • Todas as transações recorrentes (Pagamentos, depósitos, transferências ou aquisições de investimentos que estão configurados em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências destas transações aparecem no local Pagar contas.) que você agendou no Money que envolvem as contas selecionadas.
  • Todos os pagamentos com datas futuras que estão na Movimentação da conta.

Para obter uma previsão precisa, certifique-se de agendar (Para especificar no Money que uma transação ocorre com uma freqüência regular.) todos os próximos pagamentos, depósitos e transferências em Configurar contas a pagar e depósitos.

A previsão orçamentária

Além do mencionado acima, a Previsão orçamentária leva em consideração o seu orçamento. Clique em Previsão orçamentária na lista suspensa Visualizar na parte inferior da tela. Para ver as transações que fazem parte da Previsão orçamentária, clique com o botão direito do mouse no relatório e, em seguida, clique em Visualizar detalhes a partir do menu.

Posso adicionar a Previsão orçamentária a minha lista de relatórios e gráficos favoritos?

Sim. Clique com o botão direito do mouse no gráfico e, em seguida, clique em Adicionar a favoritos no menu.

Como posso alterar os detalhes da minha previsão?

Como posso agendar uma transação recorrente?

Como posso alterar a conta de onde uma transação recorrente é debitada?

Como posso alterar a conta para uma ocorrência específica de uma conta a pagar ou depósito recorrente?


Visão geral de formulários

1 Escolha Fatura, a partir do menu Ferramentas do Money, para exibir a caixa de diálogo principal de Fatura.
2 Clique no botão Visualizar formulário, a partir da barra de guias na caixa de diálogo principal de Fatura, para visualizar os formulários previamente criados.


Como obter informações sobre um determinado campo, botão ou determinada opção na tela

Você pode ver uma breve descrição de qualquer parte do Money fazendo uma das opções a seguir:

  • Clique com o botão direito do mouse no botão, na opção ou em outro local que você deseja conhecer e, em seguida, clique em O que é isso?
  • Para os campos em que clicar com o botão direito do mouse está reservado para a exibição de um menu, clique no campo e, em seguida, pressione F1.


Para alterar a tela de saldo para corresponder ao meu extrato

O Money torna mais fácil para você calcular o saldo de sua conta, permitindo que visualize as transações da mesma forma que são listadas no extrato em papel recebido de sua instituição financeira. Você pode classificar as transações por data, número ou ordem de entrada, ou pode agrupá-las por tipo de transação.

1 Tenha em mãos seu extrato bancário.
2 Vá para a conta que você deseja calcular o saldo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 Na parte inferior do painel esquerdo, clique em Calcular saldo desta conta.

4 Insira as informações na caixa de diálogo que aparece e, em seguida, clique em Avançar.
5 Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] e, em seguida, clique no modo de exibição a ser usado.

Como posso calcular o saldo de minha conta?


Para fazer com que o Money me alerte quando o campo Transferência for deixado em branco

Quando você compra ou vende transações, é melhor usar a conta de dinheiro associada (A parte em dinheiro de uma conta de investimento. Este é o local para armazenar temporariamente o dinheiro que você usa para comprar investimentos ou para depositar dinheiro de vendas e lucros de investimentos. As contas de dinheiro associadas têm o mesmo nome que a conta de investimento correspondente, seguido pela palavra "Dinheiro". (Por exemplo, “Hanson Brothers (Dinheiro).”) para transferir (Para mover dinheiro entre contas. Você pode inserir uma transferência clicando na guia Transferência em Movimentação da conta. A inserção da transação é necessária apenas uma vez e isto será registrado em ambas as contas. Você também pode inserir uma transferência usando a categoria especial “transferência.”) os fundos envolvidos. Isso assegura que todos os fundos usados na transação sejam contabilizados. Você pode determinar que o Money o avise para sempre preencher o campo Transferência por conta destes fundos.

1 No menu Ferramentas, clique em Opções.
2 Na caixa de diálogo Opções, clique em Investimentos.
3 Na seção Opções de investimento, marque Solicitar uma conta de transferência para cada transação de investimento.


Para aprender sobre a Ajuda do Money

Na Ajuda do Money, encontre respostas:

  • Procurando por uma palavra-chave na Ajuda.

    Como?

1 Clique na ferramenta [image] Pesquisa de palavra-chave, na barra de ferramentas da Ajuda do Money.
2 No campo Digite palavras a pesquisar, digite palavras exclusivas relacionadas às informações de que você precisa.

Ou, então, role a lista alfabética de palavras-chave e, em seguida, clique nas palavras relacionadas.

A Ajuda do Money lista os tópicos relacionados no campo Tópicos localizados.

  • Procurando por um tópico no Conteúdo da Ajuda.

    Como?

1 Clique em Conteúdo [image] na barra de ferramentas da Ajuda do Money.

Será exibida uma lista com os títulos dos assuntos da Ajuda do Money.

2 Clique no assunto de que você precisa.

A Ajuda do Money lista os tópicos disponíveis sobre aquele assunto.

Na Ajuda do Money, também é possível

  • Imprimir tópicos da Ajuda.

    Como?

Para imprimir um tópico da Ajuda, clique em Imprimir [image] com o tópico em exibição na Ajuda do Money.
  • Retornar ao tópico anterior.

  • Expandir ou reduzir o tamanho do painel da Ajuda do Money.

Como?

Proceda de uma das seguintes formas:

  • Clique em [image] na barra de ferramentas da Ajuda do Money.
  • Mova o cursor para o lado esquerdo da tela até ver [image] e, em seguida, clique e arraste a borda da janela para a esquerda.

  • Definir se o painel da Ajuda do Money será fechado manual ou automaticamente.

Como?

Clique na ferramenta pino [image] , na barra de ferramentas da Ajuda do Money, para escolher se deseja que a Ajuda feche manual ou automaticamente.

  • Quando a ferramenta pino estiver parecida com [image] , a Ajuda do Money permanecerá aberta até que você clique em Fechar [image] .

  • Quando a ferramenta pino estiver parecida com [image] , a Ajuda do Money fechará automaticamente quando o cursor deixar a janela da Ajuda.

Como posso abrir ou fechar a Ajuda do Money?

Onde posso aprender sobre bons hábitos no Money?


Para fechar o navegador do Money sem se desconectar

Por que fechar o navegador sem desconectar?

Se não terminou de utilizar a Internet, mas deseja trabalhar em outras áreas do Money, convém ocultar o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) sem desfazer a conexão. Dessa forma, você não tem de refazer a conexão quando estiver pronto para retornar à Web.

Na barra Web (A barra de ferramentas ao longo da parte superior do navegador da Web interno do Money, contendo os controles de pesquisa. Disponível somente quando o navegador interno da Web estiver visível.), clique em Retornar ao Money [image] .

Como posso acessar a Internet pelo Money?

Como posso desconectar?

Como posso restaurar um navegador oculto?

Informe-me mais sobre navegação na Internet pelo Money.


Para certificar-me de que meu pagamento on-line chegará a tempo

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O tempo exigido para processar um pagamento on-line depende de como este é feito:

  • Sendo um pagamento via Web (Um pagamento inserido no site de serviço financeiro via Web de sua instituição financeira. Os pagamentos via Web são enviados a sua instituição financeira via Internet, e você pode fazer o download dos detalhes da transação para sua conta do Money por meio do extrato on-line.), ele estará sujeito à instituição financeira (Banco, corretora e fornecedor de cartão de crédito.).

Como posso acessar o site de minha instituição financeira na Web?

Como posso efetuar pagamentos na Web?


Para gerenciar os Favoritos da Internet no Money

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Você não pode trabalhar com seus favoritos da Internet a partir do Money.

Para organizar ou remover favoritos da Internet adicionados no Money, você precisa usar o Microsoft Internet Explorer como navegador padrão. Se você usar o Internet Explorer, os favoritos da Internet que você adiciona no Money também aparecerão no menu Favoritos do mesmo, em uma pasta com o mesmo nome em Subdiretório de Favoritos, criado na primeira vez que você adicionou uma página Web no Money.

No Internet Explorer, você pode trabalhar com seus favoritos no Money, como quaisquer outros favoritos que você criou, e as alterações feitas refletirão no Money.

Onde posso encontrar o Microsoft Internet Explorer?

Você obtém o Microsoft Internet Explorer com o Money 99. Se você não o instalou durante a configuração, poderá fazê-lo agora executando a instalação a partir do CD do Money 99, selecionando instalar o Microsoft Internet Explorer e não o Money 99.

Como posso adicionar uma página na Web aos Favoritos da Internet no Money?


Para aprender como o ganho e o ganho percentual são calculados

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Duas medidas comuns de desempenho do investimento são ganho e porcetangem do ganho. O ganho refere-se ao aumento real no valor monetário de um investimento durante um período de tempo especificado, geralmente das últimas 52 semanas. A porcentagem do ganho refere-se ao mesmo período de tempo.

O Money calcula os ganhos/perdas de investimento usando a seguinte fórmula:

Ganho (por exemplo, valor de mercado de hoje) =

Rendimento (juros, dividendo, retorno de capital, outros rendimentos do investimento)

+ Proventos de vendas

+ Proventos de venda a descoberto

– Valor de abertura do mercado. (O período padrão é Últimas 52 semanas, mas você pode alterar o período em Ferramentas, Opções, Investimentos.)

– Custos de compra

– Custos de cobertura de insuficiência

O Money calcula a porcentagem do ganho com esta fórmula:

Porcentagem do ganho = Ganho (conforme calculado acima) / (Valor de abertura do mercado + Custos de compra + Custos de cobertura de insuficiência)

Como posso alterar o período que o Money usa para calcular os ganhos e as porcetangens do investimento?


Para importar um arquivo para o Money

Quando eu faria isto?

A importação de arquivos QIF para o Money permite combinar arquivos e contas. Entretanto, se o arquivo que estiver sendo importado contiver informações já existentes em seu arquivo do Money, as informações serão duplicadas.

1 No menu Arquivo, clique em Importar.

2 Na caixa Importar, leia o texto.
3 Escolha os arquivos QIF desejados e, em seguida, clique em Importar.
4 Escolha a conta do Money à qual você deseja adicionar as transações importadas e siga as instruções na tela.

O Money exibirá uma mensagem quando a importação estiver completa.

Para obter informações sobre como exportar um arquivos QIF a partir de um outro programa, consulte as instruções daquele programa.

Para obter informações sobre a importação de um arquivo OFC a partir de um banco, entre em contato com o banco.

Para aprender sobre como converter um arquivo do Quicken.


Para descobrir o que acontece com contas IntelliCharge

Você pode continuar usando seu cartão de crédito do Quicken para fazer compras, mas não poderá fazer download das transações para uma conta IntelliCharge no Money.

Você pode fazer download das transações de cartão de crédito para uma conta do Money usando um cartão de crédito de um banco que forneça serviços on-line.

Para fazer download das transações de cartão de crédito para o Money:

1 Obtenha um cartão de crédito de um banco que forneça serviços on-line para usar com o Money.
2 Para uma lista das instituições atuais, no menu Ajuda, aponte para Microsoft na Web e, em seguida, clique em Home page do Microsoft Money.
3 Configure uma conta de cartão de crédito no Money.
4 Configure a conta para extratos on-line. Vá para o local Serviços financeiros on-line e siga as instruções.

Como posso configurar os serviços on-line?

Como posso criar uma conta de cartão de crédito?

Como posso inserir pagamentos de cartão de crédito?


Visão geral da ferramenta Fatura

A ferramenta Fatura permite que você gere faturas, cotações, pro formas e notas de crédito de forma clara e profissional. . Armazenando detalhes de clientes e itens, a ferramenta Fatura permite criar novas faturas instantaneamente. No momento da impressão, que pode ser efetuada conforme você avança ou de uma única vez; é possível escolher o papel timbrado de sua empresa ou o papel A4 simples. Opcionalmente, o logotipo da empresa também poderá ser impresso. A numeração da fatura é automática e você pode imprimir mensagens individual ou globalmente. A ferramenta Fatura calcula e atualiza automaticamente os registros do ICMS e permite que você analise as faturas usando os recursos de categorias e relatórios do Money.

A ferramenta Fatura é útil à medida que reduz bastante o tempo e o custo da elaboração de faturas, armazenando informações essenciais, tais como nomes e endereços de clientes e itens de estoque. Quando você fatura, é preciso selecionar o nome do cliente e a informação desejada apenas uma vez. As faturas são efetuadas com maior rapidez e exatidão e como os formulários pré-impressos são eliminados, uma vez que esta ferramenta produz faturas com aparência profissional em qualquer impressora padrão. A ferramenta Fatura transfere automaticamente informações da fatura para as contas do Money, onde você pode criar relatórios.

1 Escolha Fatura (no menu Ferramentas) para exibir a caixa de diálogo principal de Fatura.
2 Clique no botão da visualização apropriada, na barra de guias do lado esquerdo, para visualizar e editar a informação apropriada.

Use esta visualização | Para
Visualizar formulário | Visualizar todos os formulários (faturas, pro-formas, cotações e notas de crédito), criar novos formulários e excluir ou modificar formulários existentes.
Visualizar cliente | Visualizar todos os clientes, criar novos clientes e excluir ou modificar clientes existentes.
Visualizar item | Visualizar todos os itens , criar novos itens e excluir ou modificar itens existentes.
Visualizar taxa ICMS | Visualizar todas as taxas de ICMS, criar novas taxas e excluir ou modificar taxas existentes.
Visualizar razão de vendas | Visualizar todas as faturas e os montantes nela pendentes, criar novos pagamentos, excluir ou modificar pagamentos existentes.


Para agendar depósito no meu contracheque

Você achará muito cômodo inserir seus depósitos de contracheque discriminados na área Contas a pagar para que a previsão de saldo seja precisa. Mais tarde, quando de fato receber o pagamento, você pode inserir o depósito em Movimentação da conta a partir do local Contas a pagar.

1 Tenha as informações do seu contracheque à mão.
2 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas a pagar.
3 No painel esquerdo, clique em Configurar contas a pagar e depósitos.
4 Na parte inferior da tela, clique em Novo.
5 No assistente de Criar nova transação agendada, escolha Depósito e, em seguida, clique em Avançar.
6 Siga as instruções em cada tela.
7 Quando for solicitado para inserir os detalhes do depósito, no campo Categoria, escolha Contracheque próximo ao final da lista. O Money inicia o assistente de Novo contracheque. Siga as instruções na tela. Para obter ajuda, consulte Para inserir (discriminar) o depósito de um contracheque.

Como posso monitorar minhas contribuições para meu plano de aposentadoria?

Informe-me mais sobre como usar a área Contas a pagar para agendar pagamentos recorrentes.


Visão geral de itens

1 Escolha Fatura, a partir do menu Ferramentas do Money, para exibir a caixa de diálogo principal de Fatura.
2 Clique no botão Visualizar item, a partir da barra de guias na caixa de diálogo principal de Fatura, para visualizar os itens previamente criados.


Para aprender sobre o local Contas, na área On-line

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O local Contas, na área On-line, mostra quais contas em uma instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) específica foram ativadas para Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.).

A partir daqui você pode:

  • Ir para qualquer conta da lista Clique em uma conta e, em seguida, em Ir para conta, na parte inferior da janela, para saltar para a Movimentação da conta para esta conta.
  • Criar uma nova conta Clique em Nova conta para iniciar o assistente Nova conta. Você pode utilizar esse assistente para criar qualquer tipo de conta, nesta ou em outra instituição financeira.
  • Para excluir uma conta Clique em uma conta e, em seguida, em Excluir conta, na parte inferior da janela, para remover a conta e todas as suas transações do arquivo do Money.

    Se a conta excluída foi ativada para Serviços financeiros diretos, não mais será possível utilizá-los com esta conta. Também será necessário entrar em contato com a instituição financeira para desativá-los totalmente.

Como posso saber que serviços on-line uma instituição financeira tem disponíveis?

Como posso configurar Serviços on-line?

Como posso entrar em contato com minha instituição financeira?


Para aprender sobre o local Conectar

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Conectar, na área Serviços financeiros on-line, você irá utilizar os Serviços on-line. Dependendo dos serviços on-line oferecidos por esta instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) e em quais você está inscrito, você poderá:

  • Fazer o download de extratos on-line Seja para utilizar Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.) ou obter extratos pela Web, este é o local em que você faz o download (Quando você faz uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) dos mesmos para o Money. Após ter feito o download de um extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.), você pode atualizar os registros de sua conta para certificar-se de que correspondam aos do banco.
  • Efetuar pagamentos via Web Se a sua instituição financeira oferece pagamentos via Web (Pagamentos inseridos no Serviços financeiros via Web, no site de sua instituição financeira via Web. Os pagamentos via Web são enviados à instituição financeira via Internet e você pode fazer o download dos detalhes da transação para a sua conta do Money por meio do seu extrato on-line.), conecte-se à Web e insira suas informações de pagamento diretamente em Serviços financeiros via Web, no site de sua instituição financeira. Após ter efetuado seu pagamento via Web, faça o download das informações no money de forma a manter os registros de sua conta atualizados.
  • Comunicar-se com a instituição financeira Se você utiliza os Serviços financeiros diretos (Serviços oferecidos por sua instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), poderá criar correio eletrônico, no local Conectar, e enviá-lo à sua instituição financeira (por exemplo, para perguntar acerca de determinado pagamento ou para solicitar cheques ou cópias deles). O Money preenche as informações do bancode forma a assegurar que a carta chegue à pessoa ou departamento certos.

O local Conectar somente aparece no painel esquerdo da área On-line, se você configurou Serviços On-line para esta instituição financeira.

Como posso fazer download de meus extratos on-line?

Como posso efetuar um pagamento via Web?

Como posso atualizar eletronicamente os registros de minha conta?

Informe-me por que é necessário utilizar Serviços on-line.

Informe-me por que é necessário utilizar Extratos on-line.


Para aprender sobre o local Informações de contato

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O local Informações de contato, na área On-line, contém todos os nomes, números e endereços de que você precisa para entrar em contato com sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.). Ao passar por Investigar ofertas durante a configuração de Serviços on-line, o Money fará o preenchimento conforme as informações disponíveis, mas você pode editar todos os dados exibidos:

  • Nome Para alterar o nome, clique em Modificar e insira um novo nome. O nome que aparece é usado pelo Money para designar a instituição.
  • Endereço O endereço da instituição financeira para correspondência.
  • Número de telefone O número de suporte a cliente para solicitar ajuda sobre Serviços on-line desta instituição financeira. Este número não é o utilizado para conexões via modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.) para Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.)
  • Correio eletrônico Envie mensagens gerais de correio eletrônico para esse endereço. Se você utiliza Serviços financeiros diretos, pode enviar mensagens específicas de correio eletrônico com o botão Escrever carta.
  • Endereço Internet O endereço na Web do site da instituição financeira. Para ir diretamente a este site na Web, clique em Ir para. O Money fará a conexão à Internet e exibirá a home page da instituição financeira.
  • Observações Informações que não se enquadram em nenhuma das outras categorias.
  • Config. da Web Clique neste botão para abrir uma caixa de diálogo exibindo endereços específicos da Internet utilizados pelo Money para realizar diversos serviços on-line. Você mesmo pode editar esses endereços, mas se a instituição financeira atualizar essa informação, a nova informação sobrescreverá quaisquer alterações que você fizer.
  • Atualizar inform. de contato Clique neste botão para conectar-se à Internet e fazer o download das informações de contato mais recentes. Se você editou manualmente algumas dessas informações, o Money conservará suas alterações.

Como posso redefinir as configurações das instituições financeiras via Web no Money?

Como posso configurar Serviços on-line?

Como posso saber que serviços on-line esta instituição financeira oferece?


Para descobrir a diferença entre Serviços financeiros diretos e via Web

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

A principal diferença entre os Serviços financeiros diretos e os via Web está relacionada a onde você efetua suas tarefas financeiras e quanto desse processo é gerenciado pelo Money automaticamente.

  • Serviços financeiros via Web Você se conecta à Internet e trabalha no site de sua instituição financeira. E em seguida faz o download das informações para o Money. A comunicação por correio eletrônico com sua instituição financeira ocorre independentemente do Money, mas muitas vezes pode ser criada e transmitida a partir do seu site da Web.

    Um modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.), acesso à Internet e uma conta em uma instituição financeira participante são os requisitos para os serviços financeiros via Web.

  • Serviços financeiros diretos Você realiza suas tarefas financeiras no Money e, em seguida, envia as informações à sua instituição financeira (Bancos, corretoras e fornecedores de cartão de crédito.) por meio de uma conexão direta com o computador de seus serviços on-line. A troca de informações ocorre automaticamente enquanto você aguarda. Além disso, com os Serviços financeiros diretos, o Money facilita o envio de mensagens à sua instituição financeira por meio do botão Escrever carta, no local Conectar. O Money fornece um formulário de correio eletrônico e encaminha a carta à pessoa ou ao departamento correto em sua instituição financeira.

    Os Serviços financeiros diretos empregam a mais recente tecnologia de criptografia para assegurar que as transmissões estejam seguras.

    Dependendo dos serviços em que se inscrever, serão necessários apenas um modem e uma conta corrente em qualquer das instituições selecionadas (para Extratos diretos) (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.).

O custo e disponibilidade desses serviços on-line dependerão de seu provedor de serviço ou instituição financeira.

Informe-me mais sobre os Serviços financeiros via Web.

Informe-me mais sobre os Serviços financeiros diretos.

Como posso saber que serviços on-line minha instituição financeira oferece?

Como posso configurar meu computador para utilizar a Internet?

Informe-me porque utilizar Serviços on-line.

Informe-me sobre os benefícios de usar extratos on-line.


Para aprender sobre Serviços financeiros diretos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Com os Serviços financeiros diretos, você realiza todas as suas tarefas financeiras no Money e, em seguida, envia informações à sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) por meio de uma conexão direta com seus servidores. Assim como os Serviços financeiros via Web, os Serviços financeiros diretos consistem em dois tipos de serviço distintos:

  • Extratos diretos Este serviço permite fazer download de extratos on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) a partir de sua instituição financeira no Money. Em havendo informação de novo extrato disponível ao conectar-se à sua instituição financeira, o Money faz o download do mesmo automaticamente. Algumas instituições também permitem que se criem transferências eletrônicas (Transf), para que seja possível mover dinheiro entre contas mantidas na mesma instituição financeira.

    Um modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.) e uma conta em uma instituição participante são exigidos para o uso de extratos diretos.

Informe-me mais sobre Serviços financeiros via Web.

Como posso fazer download de extratos on-line?

Como posso saber quais serviços on-line minha instituição financeira oferece?

Como posso configurar meu computador para utilizar a Internet?

Informe-me por que utilizar Serviços on-line.

Informe-me mais sobre os benefícios de utilizar extratos on-line.


Para aprender sobre o Gerenciador de serviços financeiros on-line

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Gerenciador de serviços financeiros on-line lista todas as contas criadas no Money, agrupadas conforme as instituições financeiras às quais você as atribuiu.

Com o Gerenciador de serviços financeiros on-line, você pode:

  • Criar contas Se você clicar em uma instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) existente e, em seguida, em Nova conta, o Money preenche automaticamente o nome da instituição na primeira tela do assistente Nova conta.
  • Adicionar instituições financeiras No Money, não é possível criar uma instituição financeira sem uma conta. Assim, criar uma nova conta é uma maneira de adicionar uma instituição financeira ao Gerenciador de serviços financeiros on-line. Pode-se, também, adicionar uma instituição financeira ao mover uma conta.
  • Excluir contas Você pode remover uma conta e todas as suas transações de seu arquivo do Money. No entanto, se a conta excluída estava ativada para Serviços financeiros diretos (Serviços oferecidos por sua instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), não mais será possível utilizar os serviços on-line para esta conta. Também será necessário entrar em contato com a instituição financeira para desativar estes serviços na mesma.
  • Excluir instituições financeiras Não é possível excluir explicitamente uma instituição financeira no Money. No entanto, se você excluir todas as contas mantidas em uma dada instituição financeira, o Money a excluirá automaticamente.
  • Renomear contas e instituições financeiras Você pode nomear as contas e instituições financeiras livremente, mas é recomendável dar-lhes nomes descritivos. Se você renomear uma instituição financeira com o nome de uma que já existe, todas as contas mantidas na primeira serão movidas para a segunda.
  • Mover contas de uma instituição financeira para outra Você pode mover contas não-atribuídas para instituições financeiras existentes, eliminar atribuições estabelecidas e mover contas de uma instituição para outra. No entanto, para mover uma conta que está ativada para Serviços financeiros diretos, é necessário primeiro desativar esses serviços.
  • Ir para o local Serviços financeiros on-line de cada instituição financeira Clique duas vezes em uma conta ou instituição financeira para acessar sua área On-line. Se a instituição financeira não estiver configurada para Serviços on-line, o Money o levará ao local Configuração on-line, onde você poderá saber quais serviços on-line sua instituição oferece e inscrever-se naqueles que desejar.

Como posso saber que serviços on-line minha instituição financeira oferece?

O que fazer se eu trocar de banco?

O que fazer se minha instituição financeira unir-se a outra?

Como posso alterar as opções de Extratos diretos ou Pagamento direto de contas?


Para aprender sobre os controles do navegador da Web interno do Money

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

O navegador da Web interno inclui estes controles:

Voltar substitui a página atual pela anterior visualizada.

Avançar substitui a página atual pela seguinte, na ordem em que foram originalmente visualizadas. Se não houver próxima página, este botão ficará cinza (indisponível).

Parar interrompe o download da página atual.

Renovar atualiza a página atual.

Retornar ao Money oculta o navegador interno para que você possa trabalhar no Money sem se desconectar.

Navegador padrão fecha o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) e inicia seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.) para a página atual.

Desconectar fecha o navegador interno e encerra a conexão.

Como posso informar ao Money para sempre utilizar o navegador interno?

Como posso adicionar uma página na Web à minha lista de favoritos no Money?

Informe-me mais sobre navegação na Internet pelo Money.


Para aprender sobre o local Configuração on-line

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

O local Configuração on-line é aquele no qual você:

  • Descobre que serviços on-line sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) oferece.
  • Se inscreve para os serviços on-line que deseja utilizar.
  • Altera seus Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.).
  • Desativa os serviços Extratos diretos e Pagamento direto de contas.

As opções que aparecem no local Configuração on-line dependem de seus serviços estarem ou não disponíveis, se você os contratou e para quais se inscreveu.

As duas primeiras opções estão disponíveis para todas as instituições financeiras:

1 Fazer um Tour Inicia um tour explicativo multimídia de como configurar Serviços on-line.
2 Investigar ofertas Faz conexão à Internet e download de informações da instituição financeira atual sobre quais serviços on-line estão disponíveis. Se os Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras a partir de seu computador em um site na Web fornecido por sua instituição financeira.) estiverem disponíveis, o Money fará sua configuração automaticamente durante esse assistente.

As três opções seguintes aparecem somente se você tiver um ou mais dos serviços de Serviços financeiros diretos e também se você informou ao Money que deseja revisá-los:

3 Revisar detalhes do serviço Exibe os detalhes dos serviços financeiros diretos disponíveis. Havendo escolha de vários provedores, selecione aquele que deseja usar.
4 Ler info. de inscrição Informa que você tem de se inscrever para Serviços financeiros diretos. É necessário contatar sua instituição financeira antes de configurar serviços financeiros diretos no Money.
5 Configurar Serviços diretos Com todas as informações sobre sua instituição financeira de que precisa, essa etapa final o ajudará a configurar contas no Money para utilizar os serviços nos quais você se inscreveu.

Após configurar Serviços financeiros diretos, a etapa final é alterada para:

6 Serviços financeiros diretos Permite alterar a configuração de serviços financeiros diretos, ou desativá-la completamente.

Como posso configurar Serviços on-line?

Como posso configurar Serviços on-line para duas contas na mesma instituição?

Como posso saber quais serviços On-line minha instituição financeira oferece?

Informe-me por que usar Serviços on-line.

Informe-me as diferenças entre Serviços financeiros diretos e via Web.


Para aprender sobre Configuração de contas a pagar e depósitos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Configurar contas a pagar e depósito é onde você vai para agendar (Para especificar no Money que uma transação ocorre com uma freqüência regular.) suas transações recorrentes (Pagamentos, depósitos, transferências ou aquisições de investimentos que estão configurados em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências destas transações aparecem no local Pagar contas.) no Money. Esta lista inclui todas as contas a pagar e depósitos recorrentes agendadas no Money, incluindo transferências e aquisições de investimentos, organizados por tipo de transação.

Para cada transação recorrente, a lista mostra:

  • Ícone da transação Tipos diferentes de transações estão indicados por ícones de cores diferentes:
  • Pagamentos e transferências são brancos.
  • Depósitos são verdes.
  • Aquisições de investimentos são amarelos.
  • Favorecido Para pagamentos, transferências e aquisições de investimentos, o favorecido representa quem recebe o dinheiro quando você faz o pagamento. Para depósitos, é de onde o dinheiro depositado vem.
  • Conta Para pagamentos, transferências e aquisições de investimentos, esta é a conta de onde o dinheiro será retirado. Para depósitos, é a conta a qual o dinheiro será adicionado.
  • Freqüência A freqüência com que ocorrências individuais desta transação recorrente ocorre, por exemplo, semanal, mensal ou trimestralmente.
  • Montante Valores em vermelho e entre parênteses representam retiradas da conta indicada. Um til (~) significa que o montante exibido é uma estimativa, inserida quando você agendou a transação. Se um montante é estimado depende das opções definidas para a transação recorrente.

Como o Money coloca as transações recorrentes em sua previsão de saldo, para ter uma previsão precisa, é importante agendar todas as suas transações recorrentes.

Altere os detalhes de todas as ocorrências futuras de suas transações recorrentes

Quando editar os detalhes de uma transação recorrente em Configurar contas a pagar e depósitos, suas alterações se aplicarão a todas as ocorrências futuras da conta a pagar ou depósito. Se você quiser alterar somente os detalhes da próxima ocorrência, você pode editar a transação específica a partir do local Pagar contas. As alterações feitas nas transações no local Pagar contas não têm efeito em nenhuma das ocorrências da transação agendada.

Como posso agendar uma transação recorrente no Money?

Como posso alterar os detalhes de uma conta a pagar ou depósito recorrente?

Como posso alterar os detalhes somente da próxima ocorrência de uma conta a pagar ou depósito?

Informe-me mais sobre Contas a pagar e depósitos no Money.


Para aprender sobre o local Extratos e saldos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Extratos e saldos, da área On-line, você pode saber:

  • Se você tem extratos on-line (Listas eletrônicas das transações compensadas em sua instituição financeira. As informações são similares às do seu extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias no Money.) a serem lidos, e de que contas.
  • Quantas transações há em cada extrato.
  • Os saldos das contas de cada uma das contas on-line mantidas nesta instituição financeira (Banco, corretora e fornecedor de cartão de crédito.). Este número reflete o saldo da conta na instituição (significando que são consideradas apenas as transações compensadas no banco ou corretora) na data e hora em que foi feito o download do extrato.

O local Extratos e saldos somente aparece no painel esquerdo da área On-line, se você configurou Extratos diretos ou fez o download de um extrato on-line a partir desta instituição financeira na Web.

Como posso fazer download de extratos on-line?

Como posso atualizar eletronicamente os registros de minha conta?

Como posso saber que serviços on-line minha instituição financeira oferece?

Informe-me por que é melhor utilizar extratos on-line.


Para aprender sobre Serviços financeiros via Web

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Com os Serviços financeiros via Web, você realiza todas as suas tarefas financeiras no site na Web de sua instituição financeira e, em seguida, faz o download das informações para o Money manualmente. Assim como os Serviços financeiros diretos, os Serviços financeiros via Webconsistem em dois serviços distintos. Sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) não precisa suportar ambos, mas suportar Extratos via Web é uma exigência para haver compatibilidade com o Money.

  • Extratos na Web Este serviço permite que você faça download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você poderá então utilizar essa informação em seu arquivo do Money.) de extratos on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) por meio do site da Web de sua instituição financeira. Ao efetuar logon no site da Web, se o Money detectar que um novo extrato está disponível, ele o lembrará para que você mesmo o descarregue.
  • Pagamento de contas via Web Este serviço permite criar e enviar pagamentos pelo site da Web de Serviços financeiros via Web da sua instituição financeira, e fazer o download dessas informações para o Money. Não é necessário designar um pagamento no Money como um pagamento via Web, mas se desejar criar o pagamento no Money antes de inseri-lo pela Web, crie-o como um pagamento normal e então insira-o novamente pelo site da Web. Ao fazer o download do seu extrato, o Money se certificará de não duplicar o pagamento na sua movimentação da conta.

    Você somente poderá fazer pagamentos a partir de suas contas nesta instituição financeira.

Um modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.), acesso à Internet e uma conta na instituição financeira participante são as exigências para os Serviços financeiros via Web. Entre em contato com sua instituição para obter detalhes sobre Serviços financeiros via Web específicos.

Como posso fazer o download de extratos on-line?

Como posso saber quais serviços on-line minha instituição financeira oferece?

Como posso configurar meu computador para uso na Internet?

Informe-me sobre Serviços financeiros diretos

Informe-me por que usar Serviços on-line.

Informe-me sobre os benefícios de utilizar extratos on-line.


Para descobrir as novidades em Contas a pagar e depósitos do Money 99

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Contas a pagar e depósitos foi bastante aumentado e atualizado no Money 99. Evoluiu de uma única tela, onde você executava algumas tarefas, para vários locais diferentes projetados para ajudá-lo a gerenciar suas contas a pagar e depósitos recorrentes (Pagamentos, depósitos, transferências ou aquisições de investimentos que estão configurados em Contas a pagar e depósitos para ocorrerem com um freqüência específica. As próximas ocorrências destas transações aparecem no local Pagar contas.) de forma mais eficaz:

  • Boa-vindas Apresenta o local Contas a pagar e depósitos.
  • Previsão de saldo Mostra como o saldo será alterado ao longo do tempo baseado nas suas contas a pagar e depósitos atualmente agendados.
  • Calendário de contas a pagar Mostra aonde suas próximas contas a pagar e depósitos cairão e quando suas contas a pagar e depósitos foram registrados.
  • Pagar contas Exibe uma lista de suas próximas contas a pagar e depósitos e permite editar e registrá-las na Movimentação da conta.
  • Contas pagas recentemente Mostra todas as contas a pagar e depósitos agendados registrados dentro dos últimos 60 dias com seus status atuais.
  • Configurar contas a pagar e depósitos Lista todas as transações recorrentes que você possui agendadas no Money e permite adicionar, editar e eliminá-las.

Muitas das atualizações feitas no local Contas a pagar e depósitos no Money 99 são resultantes de uma nova distinção entre uma transação recorrente agendada e as ocorrências individuais da transação que são inseridas na Movimentação da conta. Esta distinção permite alterar uma próxima conta a pagar ou depósito sem ter de alterar todas as ocorrências futuras daquela conta ou depósito.

Informe-me mais sobre o uso de Contas a pagar e depósitos para gerenciar meu fluxo de caixa.

Informe-me mais sobre como monitorar minhas contas a pagar e meus depósitos no Money.

Como posso agendar uma transação recorrente?

Como posso editar os detalhes de uma transação agendada?

Como posso editar uma próxima conta a pagar ou depósito que tenho agendado?

Como posso inserir uma próxima conta a pagar ou depósito?


Para descobrir problemas relativos à importação de arquivos QIF

Para descobrir problemas relacionados à importação de arquivos QIF

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Há diversos problemas relacionados à importação de arquivos QIF (Quicken Interchange Format) dos quais você faz download a partir de um site de uma instituição financeira:

  • Sem correspondência Quando você importa um arquivo QIF, ele não tenta fazer a correspondência de nenhuma das transações descarregadas com as já existentes na Movimentação da conta; transações em um arquivo QIF importado são automaticamente adicionadas a Movimentação da conta . Se você inseriu manualmente transações na Movimentação da conta, isso pode resultar em dados duplicados.

    Mas se você não costuma inserir manualmente transações nessa Movimentação da conta, e somente importa transações descarregadas conforme elas são compensadas em sua instituição financeira, nesse caso, os arquivos QIF não resultarão em duplicação.

  • Transações importadas com status compensado Com freqüência, um arquivo QIF inclui o status de compensação de uma transação. Se você importar um arquivo QIF pouco tempo após seu extrato bancário ter sido impresso, o arquivo importado pode conter transações que já foram marcadas como compensadas, mas que não aparecem no extrato em papel. Isso pode gerar problemas ao calcular o saldo de sua conta no Money.

    Por essa razão, se você pretende calcular o saldo de sua conta confrontando-o com o extrato em papel, é melhor marcar todas as transações importadas de seu arquivo QIF como não-compensadas no Money.

    Como?

1 Após importar o arquivo, na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta-abaixo [image] e clique na conta desejada.

Se não a vir, procure-a em Outras contas abertas ou Contas encerradas.

3 Na Movimentação da conta, selecione a transação da qual você deseja remover o status C (Compensado).
4 Pressione CTRL + M.

Isso irá remover o status da transação, se houver, ou marcar a transação como C (Compensado) se não houver.

  • Não é possível importar QIF para contas encerradas No Money, você não pode importar transações de um arquivo QIF descarregado para uma conta encerrada.

    Caso precise fazer isso, deverá abrir a conta no Money antes de importar o arquivo QIF.

    Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta-abaixo [image] e clique na conta desejada.

Se não a vir, procure-a em Outras contas abertas ou Contas encerradas.

3 No painel esquerdo, clique em Detalhes.
4 Na parte inferior da tela, desmarque A conta está encerrada.

Como posso posso alternar os Serviços on-line do Quicken para o Money

Como posso importar um arquivo para o Money?

Como posso solucionar diferenças no saldo após importar um arquivo QIF?

Como posso fazer download de extratos on-line no Money?

Como posso inscrever-se para Serviços on-line?

Qual a diferença entre Serviços financeiros diretos e via Web?


Para carregar folhas de cheque na impressora

  • Cheques Wallet, Standard ou Voucher de alimentação contínua Carregue os cheques da mesma forma que carrega papéis comuns.
  • Cheques Laser Voucher de folha única Carregue cada folha de modo que o cheque, não o voucher, entre primeiro na impressora.
  • Cheques Laser Standard e Laser Wallet de folha única Você tem duas opções:

  • Para uma folha inteira, se o próximo cheque a imprimir estiver em uma folha inteira (com três cheques em branco), carregue-a como faria para papéis de carta ou formulários pré-impressos — assim, as informações serão impressas no lado correto dos cheques. A documentação de sua impressora deve explicar como carregar formulários pré-impressos.
  • Para uma folha parcial, se você stiver iniciando com apenas um ou dois cheques, carregue-a pelas laterais na abertura da alimentação manual da impressora. Certifique-se de deixar a tira do papel em branco anexada ao último cheque na folha.

Como posso alinhar a impressão nos cheques?


Mantendo os formulários

1 Alterne para Visualizar formulário.
2 Clique em todas as cotações, notas de crédito, faturas pró-formas antigas e em todas as faturas pagas mantendo pressionada a tecla Ctrl.
3 Clique no botão Excluir para removê-las do sistema.

Importante

Se você é registrado no ICMS, os orgãos controladores poderão exigir uma cópia de todas as faturas. Neste caso, você deve manter uma cópia impressa de todas as faturas antes de exclui-las.
Efetuar a manutenção de seu sistema regularmente irá ajudá-lo a trabalhar de forma mais rápida e eficiente. Isso é particularmente útil se você estiver inserindo mais de 20 formulários por mês.


Para aumentar o painel da Ajuda do Money

Mova o cursor para o lado esquerdo da tela até ver [image] e, em seguida, clique e arraste a borda da janela para a esquerda.

Clique em [image] na barra de ferramentas da Ajuda do Money.

Como posso abrir ou fechar a Ajuda do Money?


Para efetuar um pagamento via Web

O que é necessário antes de ser possível efetuar um pagamento via Web?

A conta a partir da qual você deseja efetuar o pagamento necessita estar configurada para Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras a partir de seu computador em um site na Web fornecido por sua instituição financeira.) com uma instituição financeira que permita fazer pagamentos na Web (Um pagamento inserido no site de serviços financeiro via Web de sua instituição financeira. Os pagamentos via Web são enviados a sua instituição financeira via Internet, e você pode fazer o download dos detalhes da transação para sua conta do Money por meio do extrato on-line.).

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) pela qual deseja enviar o pagamento.
3 No painel esquerdo, clique em Conectar.
4 Clique em Pagar contas ou Obter extratos e pagar contas para acessar a página de logon do site de Serviços financeiros via Web, de sua instituição financeira.

E se eu não vir nenhum dos dois botões?

A instituição financeira pode não suportar também o Pagamento de contas via Web. Se o Money estiver configurado para ambos, clique no logotipo da instituição financeira, na parte superior da página, para acessar a página de logon do site de Serviços financeiros via Web.

5 Siga as instruções do site na Web.

Quando você faz download do extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) dessa instituição financeira e atualiza seus registros de conta, o Money adicionará essa transação à movimentação da conta apropriada.

Como posso fazer download de meu extrato on-line?

Como posso atualizar meus registros de conta automaticamente?

Como posso inscrever-me nos Serviços on-line?

Qual a diferença entre Serviços financeiros diretos e via Web?


Para registar uma aquisição de investimento agendada

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 Na lista, clique na transação (Qualquer depósito, transferência, aquisição, retirada ou outra ação que você inserir em uma conta.) com a qual deseja trabalhar.
4 Clique em Registrar aquisição.
5 Na caixa de diálogo Adquirir investimento reveja as informações e faça quaisquer alterações necessárias.

O Money insere esta transação na sua Movimentação da conta, a risca desta lista e a adiciona a sua lista de Contas recentemente pagas.

E se eu não vir a transação na lista?

A data de vencimento pode estar fora do intervalo de datas exibido. Para alterar este intervalo de datas, clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e selecione um novo.

Posso registrar quaisquer transações que aparecem nesta lista?

Você só pode pagar, editar ou saltar a próxima ocorrência de uma transação recorrente (Um pagamento, depósito, transferência ou aquisição de investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.).

Posso registrar mais de uma transação por vez?

Sim. Para selecionar várias transações, mantenha a tecla CTRL pressionada enquanto clica nas transações que deseja registrar.

Onde estão as transações riscadas que estavam aqui durante a minha última sessão do Money?

O Money remove as transações registradas do local Pagar contas depois de uma sessão. Isto evita que a lista fique confusa. As transações registradas na Movimentação da conta durante os últimos 60 dias estão contidas na lista Contas recentemente pagas.

Como posso agendar uma aquisição de investimento recorrente?

Como posso saltar esta ocorrência desta aquisição de investimento?

Como posso editar uma transação sem pagá-la?

Informe-me mais sobre Contas a pagar e depósitos no Money.


Para inserir uma transação em uma conta de dinheiro associada

Informe-me mais.

Quando você vende um investimento, geralmente transfere os proventos para a conta de dinheiro associada (A parte em dinheiro de uma conta de investimento. Este é o local para armazenar temporariamente o dinheiro que você usa para comprar investimentos ou para depositar dinheiro de vendas e lucros de investimentos. As contas de dinheiro associadas têm o mesmo nome que a conta de investimento correspondente, seguido pela palavra "Dinheiro". (Por exemplo, “Hanson Brothers (Dinheiro).”). Se a sua conta de corretora de investimento tiver privilégios de conta corrente, você poderá fazer outras retiradas da conta de dinheiro.

1 Vá para Movimentação da conta na conta de dinheiro associada em que você deseja inserir uma transação.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique em uma guia de transação. (Por exemplo, clique em Depósito para registrar o dinheiro colocado na conta ou em Transferência se você estiver transferindo proventos de investimento para uma conta corrente ou de poupança.)

3 Insira suas informações de transação nos campos disponíveis.

Por que usar contas de dinheiro associadas?

Como posso excluir uma conta de dinheiro associada?

Como faço para que o Money me alerte quando o campo Transferência estiver em branco?


Para modificar uma transação de investimento

Você pode editar uma transação de investimento para ajustar os dados originais inseridos ou para adicionar um memorando sobre a transação.

1 Vá para Movimentação da conta da conta de investimento que contém a transação que você deseja modificar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique na transação que você deseja alterar e, em seguida, clique em Editar.

3 Edite os campos a serem alterados.

Como posso verificar meus registros de investimento contra um extrato?

Como posso inserir juros recebidos, dividendos ou distribuições de ganhos de capital?

Como posso inserir uma compra ou venda de investimento?


Para editar uma transação

1 Vá para a conta que contém a transação que você deseja editar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

2 Em Movimentação da conta, clique na transação.

3 No formulário de transação na parte inferior da tela, clique em Editar.

Você também pode clicar com o botão direito do mouse na transação e, em seguida, em Editar.

4 Faça suas alterações.
5 Clique em Inserir.

Como posso inserir uma transação?


Para registrar pagamentos extras de empréstimo

1 Vá para a conta da qual é feito o pagamento do empréstimo (geralmente uma conta corrente).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e. em seguida, clique na conta desejada.

2 Nos formulários de transações, na parte inferior da tela, clique em Novo.

3 No campo Pagar a insira o favorecido (O indivíduo ou empresa a quem o cheque se destina.) do empréstimo.
4 Para a Categoria, insira Pagamento de Empréstimo.

Se você estiver efetuando um pagamento adicional do empréstimo em separado, além de seu pagamento regular, insira Transferência do principal no campo Categoria e, em seguida, insira o restante da transação, como de hábito. O total do pagamento extra irá para o principal do empréstimo.

5 Depois do nome da categoria, digite dois pontos e, em seguida, insira o nome do empréstimo. As informações remanescentes do pagamento do empréstimo serão preenchidas para você.
6 No campo Montante insira o montante total do pagamento extra.
7 Clique em Inserir.

Como posso ver um relatório sobre o meu empréstimo?

Como posso alterar as informações de minha conta de empréstimo?


Para atualizar manualmente os preços de mercado

Por que atualizar os preços de mercado?

A atualização dos preços de mercado para seus investimentos fornece uma visão atualizada do desempenho de seus investimentos e torna os relatórios de seu patrimônio mais precisos.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.

2 Clique em Atualizar preço na parte inferior da tela.
3 Na caixa de listagem Investimento, clique no investimento a ser atualizado.
4 No campo Data, insira a data.
5 No campo Preço, insira o preço de mercado para a data inserida.
6 Clique em Atualizar e, em seguida, clique em Fechar.

O Money registra o preço e a data na Carteira de investimentos e usa as informações dos relatórios e gráficos. Mesmo se você mantiver o investimento em várias contas, será necessário atualizá-lo somente em um local.

Há alguma maneira mais fácil e rápida de obter os preços de mercado?

Tendo acesso à Internet, você pode atualizar eletronicamente os preços de ações e fundos de investimento usando as cotações on-line. Basta conectar-se on-line e fazer download dos últimos preços — nenhuma entrada manual é necessária. Usando as cotações on-line, você também obterá os dados históricos do preço de seus investimentos.

Como posso fazer download dos preços de mercado com cotações on-line?


Para marcar uma transação como compensada, nula ou reconciliada

Quando você marca uma transação como compensada, geralmente significa que o dinheiro foi debitado ou creditado em sua conta. Isto é diferente de marcar uma transação como reconciliada, que é quando você compara a transação em sua conta do Money com a transação listada em seu extrato bancário.

Quando você interrompe o completamento de uma transação sem excluí-la de sua conta, a transação é nula. Se você insere um pagamento parado em um cheque, marca a transação como nula.

1 Em Movimentação da conta, clique com o botão direito sobre a transação.
2 Clique em Marcar como.
3 Clique em Compensado, Reconciliado ou Nulo.

Por que minhas transações desaparecem quando eu as compenso?

Se você clicar em Transações não-reconciliadas no menu Visualizar em Movimentação da conta, suas transações desaparecerão assim que marcá-las como reconciliadas ou nulas.

Como posso calcular o saldo de minha conta?


Para fundir instituições financeiras no Money

Por que fundir instituições financeiras no Money?

Se você mantém contas em duas instituições diferentes que na “vida real” se fundiram, também pode fundir as instituições no Money. Isso move todas as contas mantidas nas duas instituições financeiras (Bancos, corretoras e fornecedores de cartão de crédito.) para uma instituição financeira recém-criada automaticamente, significando que você não precisa movê-las individualmente.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique em uma das instituições financeiras (Bancos, corretoras e fornecedores de cartão de crédito.) que deseja fundir e, em seguida, clique em Renomear.
3 Na caixa de diálogo Renomear instituição financeira, insira o nome da instituição financeira criada pela fusão.
4 Repita as etapas de 2 a 3 para qualquer outra instituição envolvida na fusão.

Posso mover um instituição que está configurada para Serviços on-line?

Se a instituição que deseja mover está configurada para Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), você precisa cancelar esses serviços antes que possa fundir as instituições. Se estiver configurada apenas para Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras a partir de seu computador em um site na Web fornecido por sua instituição financeira.), então poderá fundi-la a qualquer momento.

Como posso saber quais serviços on-line minha instituição financeira oferece?

Informe-me por que convém utilizar Serviços on-line.

Informe-me sobre os benefícios de utilizar extratos on-line.


Para mover uma conta de uma instituição financeira para outra

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique na conta que deseja mover e, em seguida, clique em Mover conta.
3 Na caixa É mantida no(a), digite o nome da instituição à qual deseja atribuir esta conta, ou selecione-a da lista.

Se esta conta não for mais mantida na instituição financeira, clique em Não é mantida em uma instituição financeira.

Por que mover uma conta?

Convém mover uma conta para utilizar Serviços on-line. Pelo fato de você só poder configurar serviços on-line para contas atribuídas a instituições financeiras no Money, se você não designou uma instituição financeira (Bancos, corretoras e fornecedores de cartão de crédito.) quando criou a conta, você precisará movê-la para uma de forma que os serviços on-line possam ser utilizados. Se a instituição financeira que você deseja não aparecer aqui, você poderá criá-la quando mover a conta.

Posso mover uma conta ativada para on-line?

Se a conta está configurada para Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), você deve desativar esses serviços antes de movê-la. Se ela estiver configurada apenas para Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras a partir de seu computador em um site na Web fornecido por sua instituição financeira.), nesse caso, poderá movê-la sem restrições.

Como posso criar uma conta?

Selecione a instituição financeira, na qual a conta é mantida e, em seguida, clique em Nova conta. Se a instituição financeira não estiver listada, você poderá criá-la ao criar a conta. Se a conta não for mantida em uma instituição financeira (uma conta de ativo, por exemplo), então clique em Nova conta e escolha Não é mantida em uma instituição financeira, na primeira tela do assistente Nova conta.

Como posso cancelar Serviços financeiros via Web?

Como posso saber quais serviços on-line minha instituição financeira oferece?

Informe-me por que utilizar Serviços on-line.

Informe-mesobre as vantagens de utilizar extratos on-line.


Para mover uma transação de investimento para uma conta diferente

Por quê?

Pode ser necessário mover uma transação de investimento para uma conta diferente no Money se a transação tiver sido inserida acidentalmente na conta errada ou se você moveu seus investimentos para uma corretora diferente.

Para inserir transações na nova conta:

1 Na data de transferência, venda o investimento na conta antiga. Consulte Para inserir uma compra ou venda de investimento.
2 Na nova conta, insira uma transação de compra para o mesmo preço.

O Money tratará o investimento como se a compra original desse investimento ocorresse com a data e o preço da data de transferência, não da data em que foi adquirido. Observe que o relatório de ganhos de capital pode mostrar ganhos de capital maiores do que o real porque a data de transferência será mais recente do que a data de compra original.

Para mover um investimento para uma conta de investimento diferente:

1 Vá para a conta de investimento para a qual você deseja mover uma transação.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Como uma transação apenas temporária, insira uma transação de compra para o investimento que você deseja transferir com uma quantidade maior do que todas as suas transações de venda combinadas. A data desta transação temporária deve estar antes da primeira compra para este investimento. Se você não souber a quantidade, insira uma quantidade bem grande.

Esta é uma transação apenas temporária. Esta etapa permite que você mova transações subseqüentes sem colocar o investimento em um saldo negativo.

3 No menu Ferramentas, clique em Localizar e substituir. Na lista suspensa Pesquisar em, clique em Contas de investimento.
4 Clique em Pesquisa avançada e, em seguida, clique em Avançar.
5 Clique em Conta. Clique em Limpar tudo e, em seguida, marque a conta de investimento que contém os investimentos que você deseja transferir.
6 Clique em Investimentos. Clique em Limpar tudo e, em seguida, marque os investimentos nessa conta que você deseja transferir.
7 Clique em Avançar.
8 Clique com o botão direito do mouse sobre a primeira transação após a transação de compra temporária criada na etapa 2.
9 No menu de atalho, clique em Mover para conta.

Se o Money avisar que esta transação foi reconciliada, clique em OK.

10 Clique na conta de investimento para a qual você deseja mover este investimento e clique em OK.

Repita as etapas de 8 a 10 para cada transação listada, exceto para a transação de compra temporária inicial.

11 Volte para Movimentação da conta na conta original. Exclua a transação de compra temporária inserida na etapa 2.


Para mover uma conta para um outro arquivo

1 Abra o arquivo do Money do qual deseja mover a conta.
2 No menu Arquivo, clique em Exportar.
3 Selecione o formato de arquivo que você deseja usar. O Money usa um formato QIF livre (uma versão modificada do QIF usado pelo Money que permite um número estendido de caracteres nos campos de dados) .
4 Siga as instruções na tela.
5 Abra ou crie o arquivo para o qual gostaria de adicionar à conta exportada.
6 No menu Arquivo, clique em Importar para importar a conta que você acabou de exportar.
7 Siga as instruções na tela.
8 Exclua a conta do primeiro arquivo.

Como posso encerrar uma conta?

Qual é a diferença entre encerrar e excluir uma conta?

Como posso excluir uma conta?


Para mover uma transação para outra conta

1 Vá para a conta que contém a transação que você deseja mover.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

2 Em Movimentação da conta, clique com o botão direito sobre a transação.

3 Clique em Mover para conta.
4 Na caixa de diálogo Mover transação, clique na conta para a qual você deseja mover a transação.

Posso mover a conta inteira?


Para navegar na Web com o Money

1 Abra uma página na Web com o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas na Web sem precisar sair do programa.).
2 Faça uma das seguintes coisas:
  • Clique em qualquer link na página Web. Isso substitui a página Web atual por aquela para a qual o link está apontando.
  • No menu Favoritos, aponte para Favoritos da Internet e, em seguida, clique no nome de uma página Web. Isso substitui a página Web atual por aquela que você selecionou.
  • Na barra Web, clique em Voltar [image] ou Avançar [image] . Voltar substitui a página Web atual por aquela que foi visualizada anteriormente. Avançar a substitui pela seguinte na ordem em que foram originalmente visualizadas. Se não houver uma página seguinte, Avançar estará acinzentado (indisponível).

Como posso acessar a Internet pelo Money?

Como posso me certificar de que utilizarei o navegador interno do Money na Web?

Como posso salvar uma página Web como favorita?

Informe-me mais sobre navegação na Internet via Money.

Como posso imprimir uma página Web a partir do Money?


Transações não-substituíveis

Há casos especiais em que o Money não permitirá fazer alterações às transações.

  • Dividir transações Para alterar as informações em uma divisão, será necessário ir para uma transação individual, abrir a divisão e, em seguida, alterar cada item de linha no diálogo Dividir transação.
  • Favorecidos on-line Para alterar informações sobre favorecidos on-line, vá para Detalhes do favorecido para cada favorecido cujo nome você deseja alterar.
  • Transferências, pagamentos de empréstimo ou cartão de crédito, compras de investimento A alteração do montante nestes tipos de transações desequilibrará o outro lado da transação.
  • Números de transação on-line Números de transação que são atribuídos por sua instituição financeira on-line não podem ser alterados.


Para abrir um novo arquivo

1 No menu Arquivo, clique em Abrir.
2 Localize e destaque o arquivo desejado.
3 Clique em Abrir.

O que acontece quando uma nova sessão do Money for iniciada?

Quando você inicia cada sessão de trabalho, o Money abre o último arquivo com o qual você trabalhou. Se abrir um outro arquivo, você não terá que se preocupar em salvar seu trabalho primeiro, uma vez que o Money sempre salva as alterações à medida que elas são feitas. Entretanto, convém efetuar backup de seu arquivo regularmente.

Como posso abrir arquivos de uma versão anterior do Money?

Como posso efetuar backup do meu arquivo?


Para abrir um arquivo de uma versão anterior do Money

1 No menu Arquivo, clique em Abrir.
2 Na caixa Arquivos do tipo, escolha Todos os arquivos do Money.
3 Localize e destaque o arquivo que você deseja abrir e, em seguida, clique em Abrir.

Antes que a versão anterior do arquivo do Money seja aberta, o Money criará uma cópia do arquivo com a extensão ".mnx", onde x é o número de versão. Se for necessário consultar o arquivo original posteriormente, vá para o menu Arquivo, clique em Abrir, insira o nome e a localização do arquivo e, em seguida, clique em OK.


Para abrir o arquivo Sample.mny do Money

O arquivo Sample.mny do Money contém os registros financeiros de um família por uma período de dois anos. Você pode usá-lo para experimentar o Money antes de inserir seus próprios dados. Dessa maneira, você pode ver os recursos de relatórios, gráficos, orçamentos e contas a pagar do Money desde o início.

1 No menu Arquivo, clique em Abrir.
2 Vá para a pasta que contém o Microsoft Money e, em seguida, destaque Sample.mny.
3 Clique em Abrir.
4 Clique em diferentes locais e veja como é um arquivo típico após informações de alguns anos terem sido inseridas.

É especialmente útil dar uma olhada nos locais Calendário de contas a pagar, Galeria de relatórios e gráficos, e Finanças on-line.


Para abrir ou fechar a Ajuda do Money

Para abrir a Ajuda do Money, proceda de uma das seguintes formas:

Clique em [image] no lado direito da barra de navegação.

  • Clique em Tópicos da Ajuda, no menu Ajuda.

  • Pressione SHIFT + F1.

Para escolher se deseja que o painel da Ajuda feche manual ou automaticamente, clique na ferramenta pino [image] na barra de ferramentas da Ajuda do Money.

  • Quando a ferramenta pino estiver parecida com [image] , a Ajuda do Money permanecerá aberta até que você clique em Fechar [image] .

  • Quando a ferramenta pino estiver parecida com [image] , a Ajuda do Money fechará automaticamente quando o cursor deixar a janela da Ajuda.

Para fechar manualmente a Ajuda do Money, clique em Fechar [image] .

Informe-me sobre a Ajuda do Money.


Para aprender sobre o local Pagar contas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O local Pagar contas é para onde você vai no Money para revisar e registrar próximas contas a pagar e depósitos. A lista inclui todas as transações que você agendou no Money que vencerão dentro do intervalo de tempo selecionado, incluindo transferências e aquisições de investimentos.

Para cada próxima transação (Qualquer depósito, transferência, aquisição, retirada ou outra ação que você inserir em uma conta.), a lista mostra:

  • Data A não ser que você altere, a data exibida é a data em que esta transação vence, calculada a partir da freqüência (A freqüência com que transações recorrentes ocorrem; por exemplo, semanal, mensal ou trimestralmente.) selecionada quando você a agendou.
  • Favorecido Para pagamentos, transferências e aquisições de investimentos, o favorecido representa para onde o dinheiro está indo. Para depósitos, é a pessoa ou local de negócios de onde o dinheiro está vindo.
  • Conta Para pagamentos, transferências e aquisições de investimentos, esta é a conta de onde o dinheiro é retirado. Para depósitos, é onde o dinheiro é adicionado.
  • Montante Números em vermelho entre parênteses representam retiradas da conta indicada. Um til (~) ao lado do número significa que o montante exibido é um montante estimado baseado em ocorrências anteriores da transação recorrente. Se um montante é estimado depende das opções definidas para a transação recorrente.
  • Status da transação O status representa o estado atual desta transação específica, como Próximo, Atualizado e Recebido. O status da transação facilita o monitoramento de suas contas a pagar no Money.

Editando e registrando próximas transações

Quando você edita os detalhes de uma próxima conta a pagar ou depósito, suas alterações se aplicam somente àquela transação. Eles não afetam quaisquer ocorrências futuras da transação. Você também pode alterar os detalhes de uma conta a pagar ou depósito quando você o paga ou registra.

Quando você tiver registrado uma transação (pagado uma conta, inserido um depósito ou transferência e assim por diante), o Money risca a transação no local Pagar contas, altera seu status e o adiciona à lista de Contas pagas recentemente. Da próxima vez que o Money for iniciado, as transações riscadas são removidas desta lista.

Como posso alterar o intervalo de datas desta lista para próximas contas a pagar e depósitos?

Clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e selecione um novo intervalo de datas.

Como posso editar os detalhes de uma proxima transação?

Como posso alterar os detalhes de todas as ocorrências de uma transação agendada?

Como posso registrar uma próxima ocorrência na Movimentação da conta?

Informe-me mais sobre monitorar contas a pagar no Money.

Informe-me mais sobre Contas pagas recentemente.


Para pagar uma conta agendada ou registrar um depósito agendado

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 Na lista, clique na transação que deseja registrar.
4 Na parte inferior da tela, clique no botão Registrar.
5 Na caixa de diálogo Registar transação reveja as informações e faça quaisquer alterações necessárias.
6 Clique no botão Registrar.

O Money insere esta transação na sua Movimentação da conta, a risca da lista e a adiciona a sua lista de Contas pagas recentemente.

Importante!

Pague suas conta.

Este procedimento não envia seu pagamento.

E se eu não vir a transação na lista?

A data de vencimento pode estar for a do intervalo de datas exibido. Para alterar este intervalo de datas, clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e selecione um novo.

Posso registrar quaisquer transações que aparecem nesta lista?

Você só pode pagar, editar ou saltar a próxima ocorrência de uma transação recorrente (Um pagamento, depósito, transferência ou aquisição de investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.).

Posso registrar mais de uma transação por vez?

Sim. Para selecionar várias transações, mantenha a tecla CTRL pressionada enquanto clica nas transações que deseja. No entanto, você não pode registrar várias transações se uma ou mais das seguintes estiverem inclusas na seleção: um transação riscada, um pagamento automático (PgtoA) (Um pagamento eletrônico que você configura com sua instituição financeira em que fundos são automaticamente retirados de sua conta e um pagamento é enviado para um favorecido, mesmo que você não se conecte a sua instituição financeira. O pagamento é registrado na Movimentação da conta na primeira vez em que você fizer a conexão dentro de 30 dias da data de vencimento. O mesmo que pagamento automático.), uma transação não é a próxima ocorrência de uma conta a pagar ou um depósito.

Onde estão as transações riscadas que estavam aqui durante a minha última sessão do Money?

O Money remove as transações registradas do local Pagar contas depois de uma sessão. Isto evita que a lista fique confusa. As transações registradas na Movimentação da conta durante os últimos 60 dias podem ser encontradas na lista Contas pagas recentemente.

Como posso agendar uma transação recorrente?

Como posso saltar esta pagamento, depósito, transaferência ou aquisição?

Como posso editar uma transação sem pagá-la?

Informe-me mais sobre Contas a pagar e depósitos no Money.


Para excluir permanentemente uma conta a pagar ou depósito recorrentes

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes locais do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Configurar contas a pagar e depósitos.
3 Na lista, clique na transação recorrente que deseja excluir.
4 Na parte inferior da tela, clique em Excluir.

Isto exclui todas as ocorrências desta transação recorrente (Um pagamento, depósito, transferência ou aquisição de investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.).

Como posso saltar uma ocorrência de uma transação recorrente?

Como posso agendar uma transação recorrente no Money?

Como posso editar os detalhes de uma transação recorrente?


Para selecionar uma fonte para impressão de cheques

1 No menu Ferramentas, clique em Opções e, em seguida, clique em Imprimir cheques.

2 Clique no botão Fonte à direita da caixa de diálogo.

3 Escolha uma fonte a partir da lista de fontes e, em seguida, o tamanho da fonte.

A caixa Exemplo na parte inferior da caixa de diálogo mostra uma visualização de sua seleção.

Como posso imprimir cheques?


Para imprimir um tópico da Ajuda

1 Clique no tópico que você deseja imprimir.

Certifique-se de que ele aparece no painel da Ajuda do Money.

2 Clique no ícone Imprimir [image] na barra de ferramentas da Ajuda do Money.

Como posso ver uma lista dos tópicos da Ajuda do Money?


Para imprimir um gráfico usando padrões

Por que seria conveniente imprimir usando padrões?

Algumas impressoras (principalmente impressoras matriciais) não são adequadas para impressões coloridas ou em tons de cinza. Imprimir com padrões permite que você use linhas e hachuras para diferenciar as partes do gráfico.

1 No menu Ferramentas, clique em Opções.

2 Na caixa de diálogo Opções, clique na guia Geral.
3 Marque Imprimir gráficos, usando padrões em preto e branco e, em seguida, clique em OK.
4 Visualize o relatório ou o gráfico que você deseja imprimir.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

5 No menu Arquivo, clique em Imprimir.

6 Na caixa de diálogo Imprimir relatório, configure as opções de impressão e, em seguida, clique em OK.

Posso imprimir o gráfico em cores?

Se você tiver uma impressora colorida, o Money imprime o relatório ou o gráfico em cores automaticamente. Caso contrário, o Money imprime o relatório ou o gráfico em sombreados de cinza.

Posso alterar a configuração de página no momento da impressão?

Sim. Siga as etapas 1 e 2 acima. Em seguida, na caixa de diálogo Imprimir relatório, clique em Configurações para acessar as opções de configuração de página.

O que é necessário antes da impressão?


Para imprimir o endereço nos cheques

1 Clique em Categorias na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.) para ir para Categorias e favorecidos.
2 Clique em Favorecidos no painel esquerdo da tela.
3 Escolha o favorecido e clique em Ir para favorecido na parte inferior da tela.
4 Preencha as informações de endereço.
5 Quando você imprimir o cheque, as informações de endereço aparecerão.

Como posso carregar cheques em branco na impressora?


Para imprimir um relatório ou gráfico

1 Visualize o relatório que você deseja imprimir.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 No menu Arquivo, clique em Imprimir.

3 Na caixa de diálogo Imprimir relatório, configure as opções de impressão e, em seguida, clique em OK.

Posso imprimir o gráfico em cores?

Se você tiver uma impressora colorida, o Money imprime o relatório ou o gráfico em cores automaticamente. Caso contrário, o Money imprime o relatório ou o gráfico em sombreados de cinza.

Posso alterar a configuração de página no momento da impressão?

Sim. Siga as etapas 1 e 2 acima. Em seguida, na caixa de diálogo Imprimir relatório, clique em Configurações para acessar as opções de configuração de página.

O que é necessário antes da impressão?

Como posso imprimir meu gráfico usando padrões?


Para imprimir cheques

1 Em Movimentação da conta, escolha a conta que será usada para imprimir os cheques.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas.

2 Insira os dados de seu cheque como de costume, exceto no campo Número, escolha Imprimir esta transação a partir da lista.
3 Clique em Para imprimir cheques à esquerda da tela e siga as instruções.

Importante

Imprima um cheque de exemplo em uma cópia de seu formulário de cheque para confirmar o alinhamento e, em seguida, clique em Teste de impressão.

Como posso inserir informações que eu não quero que sejam impressas nos cheques?

Como posso alterar as configurações da impressora do Money para imprimir cheques?

Como posso carregar cheques em branco na impressora?


Para imprimir uma lista de contas a pagar e depósitos futuros

Por que imprimir esta lista?

Algumas pessoas acham mais fácil monitorar as próximas contas a pagar e depósitos em papel. Você pode imprimir esta lista e, em seguida, marcar cada transação à medida que receber a conta ou o depósito. Desta forma, você saberá quando tiver recebido todas as próximas transações com as quais deseja trabalhar.

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 No menu Arquivo, clique em Imprimir.

Posso alterar a lista para incluir contas a pagar que vencerão mais futuramente?

Sim. Para alterar o intervalo de datas para exibir as transações, clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e selecione um novo. A lista que você imprimir incluirá todas as transações exibidas.

Como posso alterar o status de minhas contas recebidas no Money?

Informe-me mais sobre monitorar minhas contas a pagar no Money.


Para imprimir uma página Web a partir do Money

1 Com o navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.), visualize a página na Web que deseja imprimir.
2 Clique em Imprimir, no menu Arquivo.
3 Preencha a caixa de diálogo Imprimir e, em seguida, clique em OK.

Como posso acessar a Internet pelo Money?

Como posso navegar na Web pelo Money?

Como posso salvar uma página na lista de favoritos?


Gerando uma lista de clientes

1 Em Visualizar cliente clique no botão Imprimir (na parte inferior da lista)
2 Na caixa de diálogo Imprimir. Clique em Detalhes do cliente
3 Verifique se os detalhes da impressora estão corretos e clique em OK.


Gerando uma lista de itens

1 Em Visualizar item clique no botão Imprimir (na parte inferior da lista)
2 Verifique se os detalhes da impressora estão corretos e clique em OK.


Para localizar comandos do Quicken no Money

No Money, você trabalha em uma única área por vez (como Contas ou Contas a pagar) e tudo o que precisar estará contido na própria área. Portanto, muitos equivalentes do Money a comandos do Quicken são tarefas de uma área, em vez de itens de menu.

Para localizar o equivalente no Money de um comando de menu executado no Quicken, identifique a tarefa que você estava executando, vá para o painel Ajuda do Money e digite sua pergunta.

Como?

1 Abra o painel Ajuda do Money clicando em [image] no lado direito da barra de navegação.
2 Clique em Conteúdo [image] na barra de ferramentas da Ajuda do Money.
3 Clique em Como obter ajuda e em Conversão do Quicken para visualizar os vários tópicos de ajuda para usuários do Quicken.

Você encontrará instruções passo a passo para a realização dessa tarefa.

Informe-me sobre conversão de um arquivo do Quicken.

Informe-me sobre como os elementos do arquivo do Quicken são convertidos no Money.


Para excluir rapidamente uma transação

1 Em Movimentação da conta, clique na transação que você deseja excluir.
2 Pressione a tecla DEL. Uma mensagem de aviso aparece, oferecendo-lhe a oportunidade de cancelar a exclusão.
  • Se desejar excluir uma transação sem exibir a mensagem de confirmação, clique na transação e, em seguida, pressione CTRL+DEL.
  • Se você sequer inseriu a transação, você pode cancelar simplesmente pressionando ESC.

Quais os outros atalhos que podem ser usados?


Para associar novamente um extrato on-line a uma conta no Money

Por que preciso associar novamente um extrato on-line a uma conta?

A primeira vez que você faz download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) de um extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) para o Money, você é solicitado a fazer a correspondência desse extrato com uma conta. Se o extrato acidentalmente for associado a uma conta do Money errada, será necessário seguir este procedimento para que o extrato aponte para a conta correta.

1 Vá para Detalhes da conta da conta cujo extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) está errado.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se não a vir, procure-a em Outras contas abertas ou Contas encerradas.

3 No painel esquerdo, clique em Detalhes.

2 Próximo ao campo Instituição financeira, clique em Configuração on-line.

Se o campo Instituição financeira estiver vazio, o Money solicitará que você atribua a conta a uma instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) e, em seguida, o conduz à Configuração on-line daquela instituição. Caso contrário, o Money o conduz diretamente à Configuração on-line.

Se você associar uma conta não atribuída a uma instituição financeira, completar a Configuração on-line, ou mesmo não fizer nada, na próxima vez que fizer download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) desse extrato on-line, o Money solicitará que o aponte para a conta correta.

Como posso fazer o download de meus extratos on-line?

Como posso configurar minha conta para Serviços on-line?

Como posso atualizar os registros de minha conta automaticamente?

Informe-me mais sobre os Serviços financeiros via Web.

Informe-me mais sobre os benefícios de utilizar extratos on-line.


Para registrar uma retirada em caixa eletrônico

1 Certifique-se de ter em mãos o recibo do caixa eletrônico.
2 Vá para a conta a partir da qual você fez a retirada.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 Clique em Retirada de dinheiro se você não monitorar seus gastos por meio de uma conta de dinheiro.

Clique em Transferência se você monitora seus gastos por meio de uma conta de dinheiro.

4 Preencha todos os campos no formulário.

Qual a melhor forma de monitorar meu dinheiro?

Como posso transferir fundos entre contas?


Para registrar melhorias na casa

Melhorias na casa podem ser um grande investimento financeiro. Como essas despesas freqüentemente afetam o valor de sua propriedade, seu patrimônio e ganhos de capital tributados quando de sua venda, monitorá-los em detalhes é uma boa idéia.

1 Certifique-se de ter definido uma conta de ativo para a casa. Use o preço de compra da casa como seu saldo inicial.
2 Em sua conta corrente, insira a transação de pagamento pela melhoria como uma transferência para a Conta de ativo do imóvel.

Por exemplo, você insere o pagamento feito a um empreiteiro como uma transferência de sua conta corrente para sua conta de ativo do imóvel.

O Money insere o pagamento como um aumento na conta do imóvel.

Como posso criar uma conta de ativos?

Como posso transferir dinheiro entre contas?


Para remover ações de uma conta de investimento

Use a opção Remover ações apenas se você estiver doando ações e não houver ganho ou perda de capital (O lucro que você obtém ao vender uma ação, título ou fundo de investimento por um valor maior do que aquele que foi pago.) ou se precisar ajustar os registros para que correspondam com seu extrato de corretagem. Se você estiver vendendo o investimento, insira uma transação de venda, e não uma transação de remoção de ações.

1 Vá para Movimentação da conta na conta de investimento em que você deseja remover ações.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique em Novo no formulário de transação abaixo da movimentação.

3 No campo Investimento, escolha o investimento na lista.
4 No campo Atividade, escolha Remover ações.
5 No campo Quantidade, insira o número de ações que você deseja remover.

As ações removidas de uma conta de investimento não serão mostradas como um ganho ou perda em relatórios de investimentos.

Como posso modificar uma transação de investimento?

Como posso inserir uma compra ou venda de investimento?

Como posso inserir juros recebidos, dividendos ou distribuições de ganhos de capital?

Para aprender mais sobre a carteira de investimentos?

Como posso criar uma conta de investimento?


Para renomear uma classe ou subclasse

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.

2 No painel esquerdo, clique na classificação que contém a classe ou subclasse que você deseja renomear.

3 Clique na classe e, em seguida, na parte inferior da tela, clique em Modificar.

4 Na caixa Novo nome, digite o novo nome.


Para renomear uma categoria ou subcategoria

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Categorias.
3 Clique na categoria ou subcategoria que você deseja renomear.
4 Na parte inferior da tela, clique em Modificar.
5 Digite o novo nome.

Quando você renomeia uma categoria (Um rótulo que você atribui a cada transação para que possa ver os padrões de despesas e rendimento nos relatórios do Money. Exemplos são Contas a pagar, Alimentação e Seguro. O uso consistente de categorias ajuda você a monitorar melhor seus gastos.) ou subcategoria (Um subconjunto de uma categoria de rendimento ou despesa. Por exemplo, para uma categoria nomeada Contas a pagar, você poderia ter uma subcategoria Água e uma subcategoria Eletricidade. O campo Subcategoria está localizado à direita do campo Categoria.), o nome é alterado em todas as transações que usam essa categoria ou subcategoria.

O que acontece se eu não quiser mais esta categoria?

Como alterar as informações de um grupo de transações?


Para renomear uma classificação

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique na classificação que você deseja renomear.
3 Na parte inferior do painel esquerdo, clique em Renomear classificação.
4 Na caixa Novo nome, digite o novo nome.


Para renomear um relatório ou gráfico favorito

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em Meu favoritos.
3 Clique no relatório ou no gráfico que você deseja renomear.
4 Na parte inferior da tela, clique em Renomear e, em seguida, digite o novo nome.

Qual a diferença entre o nome e o título do relatório ou do gráfico?

O nome inserido aqui identifica o gráfico na Galeria de relatórios e gráficos. O título do gráfico é o que você vê no próprio gráfico.

Como posso criar um favorito?

Como posso excluir um favorito?


Para requerer uma categoria em cada transação

Porque eu faria isso?

Se você é uma pessoa detalhista, convém requerer uma categoria para cada transação, de forma a poder contabilizar tudo o que inserir no Money. Este recurso está ativado por padrão. Para ativá-lo ou desativá-lo, siga as instruções abaixo.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Categorias.
3 Na seção Usando categorias, marque Requerer o tipo correto de categoria para cada transação para ativar esta opção, ou desmarque-a para desativá-la.

Como posso criar uma nova categoria?

Como posso atribuir uma categoria a uma transação?

Informe-me mais sobre categorias.


Para redefinir um relatório ou gráfico personalizado

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique no tipo de relatório ou de gráfico desejado.
3 Clique no relatório ou no gráfico que você deseja voltar às configurações padrão.
4 Na parte inferior da tela, clique em Redefinir.

Como posso saber se um relatório ou gráfico foi personalizado?

Não é fácil saber isso. Mas se você não deseja usar um relatório personalizado, pode clicar em Redefinir para remover qualquer personalização que tenha sido aplicada. Se você está preocupado com a perda de personalizações importantes, pode adicionar o relatório ou o gráfico à sua lista de favoritos antes de redefini-lo.

Posso visualizar esse relatório ou gráfico antes de redefini-lo?

Sim, simplesmente clique em Ir para relat/gráfico na parte inferior da tela antes de clicar em Redefinir. Se você ainda quiser redefinir o relatório ou o gráfico, clique no botão Personalizar na parte inferior da tela e, em seguida, clique em Redefinir na caixa de diálogo Personalizar relatório.

Como posso adicionar um relatório ou gráfico personalizado à minha lista de favoritos?

Informe-me mais sobre relatórios e gráficos.


Para redefinir os endereços dos Serviços financeiros via Web

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) cujo endereço você deseja redefinir.
3 No painel esquerdo, clique em Informações de contato.
4 No canto inferior direito da tela, clique em Config. da Web .
5 Na caixa de diálogo URLs de Serviços financeiros via Web, clique em Restaurar padrões.

O Money substitui os endereços modificados (também chamados de "URLs") pelos endereços de Serviços financeiros via Webdesta instituição mais recentemente descarregados para o seu computador. Os endereços restaurados serão usados pelo Money na próxima vez que for tentada uma conexão com a página Web do serviço correspondente.

Como posso atualizar os endereços de Serviços financeiros via Weba partir da Internet?

Como posso saber quais serviços on-line minha instituição financeira oferece?

Como posso configurar Serviços On-line?

Qual a diferença entre Serviços financeiros diretos e via Web?


Para solucionar diferenças em saldos de contas após a conversão a partir do Quicken

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Em alguns casos, o Money não importará todas as transações na forma exata como estavam no Quicken. Se a correspondência entre os saldos de conta do Money e aqueles no Quicken não for exata, continue a leitura.

Uma diferença em um saldo de conta pode ser causada por:

  • Um valor de conta não atualizado no Quicken Se você alterar uma conta no Quicken e, em seguida, importar o arquivo para o Money antes que o Quicken recalcule o valor da conta, os saldos do Money e do Quicken serão diferentes. Se você desejar confirmar o saldo do Money, abra o Quicken e a movimentação daquela conta para atualizar seu saldo. Os saldos agora deverão coincidir.
  • Colocação de um arquivo do Quicken em arquivo morto Às vezes, isso pode causar inconsistências temporárias de saldo no Quicken que acabam sendo repassadas para o Money após a conversão do arquivo. Você pode corrigir facilmente o saldo abrindo o arquivo no Quicken e, em seguida, reimportando o arquivo do Quicken. Se o saldo ainda não for igual, tente indexar novamente o arquivo do Quicken. Para obter instruções, consulte a documentação do Quicken.

Uma diferença em um saldo de conta de investimento também pode ser causada por:

  • Um "histórico do preço" para um certificado de depósito bancário (CDB) Como o Quicken trata os CDBs (Um certificado de depósito bancário é um depósito baseado no tempo, em um banco ou instituição de poupança e empréstimos. Quando você compra um CDB, concorda em deixar seu dinheiro no banco durante um perído de tempo específico, de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica maior do que é pago em uma conta de poupança em caderneta bancária.) como qualquer outro tipo de investimento, você pode registrar a compra de "ações" a um preço diferente de $1,00. O Money permite as transações, mas como ele trata os CDBs de modo diferente, o saldo da conta pode ser diferente. Além disso, o histórico do preço não é importado.
  • Diferenças de arredondamento Por exemplo, R$ 2,375 é exibido no Quicken como $2,37, mas como R$ 2,38 no Money. Isso pode resultar em diferenças nos saldos (não incorreções), especialmente no registro de uma transação envolvendo várias casas decimais, como o desdobramento de uma ação.
  • Valores de conta desatualizados no Quicken Se você atualizar os preços dos investimentos no Quicken e, em seguida, importar o arquivo para o Money antes que o Quicken recalcule o valor da conta, os saldos do Money e do Quicken serão diferentes. No Quicken, aparece um til (~) antes do saldo da conta se ele não tiver sido atualizado. Se você desejar confirmar o saldo do Money, atualize o saldo da conta no Quicken. Os saldos agora deverão coincidir.

Importante

Quando o Money altera uma transação durante a conversão, ela é categorizada como (QUICKEN: transação modificada)." Você pode localizar facilmente essas transações usando Localizar e substituir.

Como?

1 No menu Ferramentas, clique em Localizar e substituir.
2 Escolha Pesquisa simples.
3 No campo Localizar este texto, digite “Quicken: transação modificada”.
4 Escolha Memo a partir do menu suspenso Neste campo.
5 Clique em Avançar.

A caixa de diálogo Localizar e substituir mostrará uma lista das transações procuradas.

Como posso verificar se meus dados foram convertidos com êxito?

Como os elementos do arquivo do Quicken são convertidos no Money?

Como posso solucionar as diferenças do saldo final após a importação de um arquivo QIF?


Para solucionar diferenças no saldo final após a importação de um arquivo QIF

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Estas informações somente terão importância se você importou contas individuais para o Money. Isso não se aplica se o Assistente para converter do Quicken foi utilizado. Entretanto, se você estiver usando no momento uma versão do Quicken anterior àquela para o Windows versão 3.0, não será possível converter o arquivo diretamente para o Money. Você precisará exportar cada uma de suas contas do Quicken para um arquivo com extensão .qif (Quicken Interchange Format) e, em seguida, abrir o Money e importar todos os arquivos com extensão .qif. O Money 99 não aceita a importação de arquivos com extensão .qif do Macintosh.

Para solucionar diferenças nos saldos após a importação de um arquivo QIF:

  • Verifique o intervalo de datas escolhido para exportação.
  • Atualize os preços de investimento na Carteira de investimentos.
  • Verifique a exatidão de todas as transações que dizem "As informações importadas estavam incorretas" no campo Memo. Clique em Localizar e substituir no menu Ferramentas para procurar pelas transações com esse texto.
  • Verifique os sinais (negativo ou positivo) dos montantes nas transações de investimento.
  • Se estiver exportando do Quicken, certifique-se de escolher a opção Lista de contas em Incluir em exportação na caixa de diálogo Arquivo QIF exportado.

Como posso solucionar as diferenças de saldo da conta após a conversão do Quicken?

Quais são alguns dos problemas relacionados a importações de QIF?


Para retornar à Web a partir do Money

Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Web.

Se você não vir Web na barra de navegação, significa que você pode não estar conectado à Internet no momento, ou que pode estar conectado através do seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.).

Como posso acessar a Internet pelo Money?

Como posso ocultar o navegador da Web interno do Money sem me desconectar?

Informe-me mais sobre navegação na Internet pelo Money.


Para restaurar um arquivo de backup

Você pode usar seu arquivo de backup caso seu arquivo normal seja perdido ou danificado.

1 No menu Arquivo, clique em Restaurar backup.
2 Na caixa Confirmação da restauração, clique em Restaurar a partir de um arquivo de backup. Escolha se você deseja restaurar o arquivo de backup padrão ou um outro arquivo de backup e, em seguida, clique em Avançar.

Caso escolha restaurar o arquivo de backup padrão, vá para a 3.

Caso escolha restaurar um outro arquivo de backup, o Money procura por arquivos de backup em seu disco rígido e mostra uma lista dos arquivos de backup disponíveis. Clique em um nome destes arquivo e, em seguida, vá para a etapa 3.

3 Clique em Restaurar.
4 Aceite o nome e localização padrão do arquivo ou insira aqueles de sua preferência.
5 Insira quaisquer transações ou outras informações inseridas desde a criação do arquivo de backup. Em seguida, você pode trabalhar normalmente com o arquivo.

Importante

Caso você tenha feito pagamentos eletrônicos ou download de registros de transações desde que efetuou o backup do arquivo pela última vez, ligue para sua instituição financeira e certifique-se de que seus registros estão atualizados. (O números do telefone está listado em Informações de contato no local On-line).

Como posso efetuar backup do meu arquivo?

Como posso alterar as opções de backup?


Para restaurar categorias padrão do Money

À medida que você cria novas categorias, elas são adicionadas à lista de categorias padrão fornecida pelo Money. Se você excluiu uma categoria padrão e deseja restaurá-la, siga o procedimento abaixo.

1 No menu Ferramentas, clique em Opções.
2 Na guia Categorias, clique em Restaurar categorias padrão.

O que acontece com minhas transações quando excluo uma categoria?


Para revisar e enviar instruções ao meu banco ou corretora

Este procedimento aplica-se tanto aos Serviços financeiros diretos quanto aos Serviços financeiros via Web?

Não. O procedimento a seguir aplica-se somente a Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.) Para os Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), o Money exibe uma lista das transações que ele planeja enviar em sua próxima chamada a esses serviços . Se você utiliza Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras, a partir de seu computador, em um site na Web, fornecido por sua instituição financeira.), é necessário lembrar-se das transações que você deseja inserir, ao efetuar logon com o site na Web de sua instituição financeira.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) para a qual você deseja enviar instruções.
3 No painel esquerdo, clique em Conectar.
4 Revise a lista de transações na caixa de diálogo Transações a serem enviadas na próxima chamada.
5 Quando todas as instruções estiverem prontas, na parte inferior da lista, clique em Conectar e siga as instruções na tela.

E se eu não vir um botão Conectar?

Se você usar Extratos diretos ou Pagamento direto de contas, o botão mostrará Obter extratos ou Enviar pagamentos, respectivamente. Se você usar os dois serviços, mas tiver provedores diferentes, os dois botões serão exibidos. Clique no botão correspondente ao serviço desejado.

6 Quando a chamada se completa, o Money mostra um resumo das instruções enviadas durante a chamada, assim como informações de quaisquer erros que possam ter ocorrido. Se você desejar salvar o resumo de chamada, clique em Salvar como.

Como posso abrir um resumo de chamada salvo?

Um resumo de chamada é salvo como um arquivo texto. Para ler um resumo de chamada que você salvou, é necessário que o abra em um programa processador de texto, como o Bloco de notas or Microsoft Word. Na caixa de diálogo Abrir do programa processador de texto, selecione Todos os arquivos, na lista suspensa Arquivos do tipo. Vá para o local em que salvou o resumo de chamada, selecione seu arquivo e, em seguida, clique em Abrir.

E se eu não desejar enviar uma das transações listadas?

Clique com o botão direito em uma instrução para ver um menu de opções, como Não enviar na próxima chamada, que permite excluir uma instrução da lista. Quando estiver pronto para enviar a transação, clique com o botão direito e clique em Enviar na próxima chamada. Isso é redefinido após cada chamada.

Como posso obter mais informações sobre Serviços on-line?

Entre em contato com seu banco ou instituição financeira, se tiver perguntas sobre conexões on-line. Você pode encontrar o número do Serviço de atendimento ao cliente na guia Informações de contato.

Como posso solucionar problemas com o modem?

Como posso configurar Serviços on-line no Money?

Qual a diferença entre Serviços financeiros diretos e via Web?

Informe-me por que convém utilizar Serviços on-line.


Para revisar minhas contas a pagar depósitos recentes

Por que desejaria revisar estas transações?

Você pode usar a coluna Status para monitorar o estado de suas contas a pagar e depósitos, mesmo depois de ter inseri-los. Quando você insere uma transação no local Pagar contas, ela é riscada da lista de próximas contas a pagar e depósitos e adicionada à lista de contas a pagar e depósitos recentemente pagos.

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Contas pagas recentemente.
Esta lista inclui as contas a pagar e os depósitos agendados registrados nos últimos 60 dias.

Todas as minhas transações aparecerão aqui?

Não. Somente as ocorrências de suas transações recorrentes configuradas na área Contas a pagar e depósitos e registradas com o Money 99 serão mostradas nesta lista. Se você tiver registrado uma conta a pagar ou depósito com uma versão anterior do Money e depois tiver atualizado o programa dentro de 60 dias do registro, a transação não aparecerá na lista.

Como posso inserir uma próxima conta a pagar ou depósito?

Informe-me mais sobre monitorar minhas contas a pagar no Money.

Informe-me mais sobre as Contas pagas recentemente.


Para transferir uma conta de aposentadoria

Se tiver uma conta de aposentadoria em uma empresa e mudar para uma outra que oferece o mesmo tipo de plano de aposentadoria, em geral você pode reinvestir o dinheiro sem que haja incidência de impostos. Convém atualizar o Money com o nome e as informações da nova conta.

1 Crie uma nova conta de aposentadoria para a conta que você mantém em sua nova empresa.

2 Vá para Movimentação da conta da conta de aposentadoria antiga.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de aposentadoria desejada.

3 Usando as informações do último extrato da conta, insira as transações em Vender no campo Atividade para cada investimento da conta. No campo Transferir para, insira a conta de contribuições associada para a nova conta de aposentadoria (aquela na qual você está reinvestindo o dinheiro).

4 Após transferir todos os fundos da primeira conta para a conta de contribuições associada da nova conta de aposentadoria, vá para Movimentação da conta da nova conta de aposentadoria.
5 Usando o extrato para a nova conta de aposentadoria na qual foi feito o reinvestimento, insira as novas transações em Comprar no campo Atividade para cada investimento dessa conta. No campo Transferir de, insira a conta de contribuições associada para a nova conta de aposentadoria. (Isto usará o dinheiro recém-transferido para aquela conta.)
6 Volte para a antiga conta de aposentadoria e clique em Atualizar conta na parte inferior esquerda da tela. Quando estiver no assistente, use o último extrato para aquela conta para certificar-se de que você contabilizou todas as transações efetuadas.
7 Volte para a nova conta de aposentadoria em Movimentação da conta e clique em Atualizar conta. O assistente irá se certificar de que tudo foi inserido corretamente.
8 Se não for utilizar mais a conta de aposentadoria antiga, você poderá marcá-la como encerrada em Detalhes da conta.

Como posso criar uma conta de aposentadoria?

Como posso atualizar uma conta de aposentadoria?

Como posso encerrar uma conta?


Visão geral do razão de vendas

1 Escolha Fatura, a partir do menu Ferramentas do Money, para exibir a caixa de diálogo principal de Fatura.
2 Clique no botão Visualizar razão de vendas, a partir da barra de guias na caixa de diálogo principal de Fatura, para visualizar o razão de vendas.


Para adicionar um relatório ou gráfico à minha lista de favoritos

1 Visualize o relatório que você deseja adicionar aos seus favoritos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Clique com o botão direito do mouse no relatório e, em seguida, no menu, clique em Adicionar a favoritos.

3 Insira o nome desejado e, em seguida, clique em OK.

O que acontece com o original quando um favorito é criado?

Nada. Ao criar um favorito, você cria um novo relatório ou gráfico com o qual pode trabalhar e visualizar sem afetar o original. Você pode também, em seguida, alterar o relatório ou o gráfico original sem alterar ser favorito recém-criado.

Qual a diferença entre o nome e o título do relatório ou do gráfico?

O nome inserido aqui identifica o gráfico na Galeria de relatórios e gráficos. O título do gráfico é o que você vê no próprio gráfico.

Como posso ver minha lista de favoritos?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em Meu favoritos para ver a lista de relatórios e de gráficos favoritos.

Quantos relatórios ou gráficos podem ser adicionados a Meus favoritos?

Você pode adicionar um número ilimitado de relatórios e de gráficos à sua lista de favoritos.

O que é salvo quando adiciono um favorito?

Se você adicionar um relatório ou um gráfico personalizado, o Money salva as configurações mas não os dados financeiros. Ao visualizá-lo posteriormente, o relatório ou o gráfico conterá informações atualizadas no formato personalizado. Se as datas mudaram, as informações talvez tenham sido alteradas também.

Como posso renomear um relatório ou um gráfico favorito?

Como posso remover um dos favoritos?


Para salvar meu trabalho

Dica: Para leitura mais fácil, clique em [image] (acima).

Sempre que você inserir uma transação (Qualquer depósito, transferência, aquisições, retirada ou outra ação inserida em uma conta), criar uma conta ou efetuar quaisquer outras alterações, o Money salvará seu trabalho automaticamente — assim você não precisará salvar enquanto estiver trabalhando ou ao sair do Money.

Embora salvar em seu disco rígido (Um local para armazenamento permanente de informações, tais como arquivos necessários para a execução de um aplicativo ou os arquivos que contêm seu trabalho. Este termo, a menos que seja especificado, pode referir-se ao disco rígido interno de seu computador ou a um disquete inserido na unidade A ou B). seja automático, convém efetuar backup de seu arquivo em disquete. O Money criará automaticamente um backup em seu disco rígido sempre que você sair, a não ser que você altere as opções de backup.

Como posso criar um arquivo?

Como posso abrir um arquivo?

Como posso efetuar backup de meu arquivo?


Para agendar um pagamento ou depósito único futuro

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Configurar contas a pagar e depósitos.
3 Na parte inferior da lista, clique em Novo.
4 Na primeira tela do assistente, clique no tipo de transação (Qualquer depósito, transferência, aquisição, retirada ou outra ação que você inserir em uma conta.) que deseja agendar (Para especificar no Money que uma transação ocorre com uma freqüência regular.) e, em seguida, clique em Avançar.
5 Siga as instruções de cada tela.

Quando perguntado com que freqüência esta transação ocorre, clique Uma única vez e, em seguida, conclua o assistente normalmente.

Isto agenda uma única ocorrência desta transação para ocorrer na data especificada no assistente. Esta transação é refletida na sua Previsão de saldo e, se você tiver o Lembrete de contas a pagar ativado, você será notificado quando a transação for vencer.

Como posso inserir esta transação quando ela for vencer?

Como posso ativar o Lembrete de contas a pagar?

Informe-me mais sobre Configurar contas a pagar e depósitos.

Informe-me mais sobre a Previsão de saldo.

Informe-me mais sobre Contas a pagar e depósitos.


Para ver uma lista de todos os tópicos da Ajuda do Money

1 Abra a Ajuda do Money clicando em [image] no lado direito da barra de navegação, escolhendo Tópicos da Ajuda, no menu Ajuda, ou pressionando Shift + F1.

2 Clique no ícone Conteúdo [image] na barra de ferramentas da Ajuda do Money.

Como posso imprimir um tópico da Ajuda?


Para definir meus Gráficos do dia

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Conteúdo e, em seguida, clique em Gráfico do Dia.
4 Marque os gráficos que você deseja que sejam exibidos em sua Home page financeira. Desmarque aqueles que você não deseja que sejam exibidos.

O Money alterna pelos gráficos selecionados, mostrando um gráfico diferente a cada dia.

Posso mostrar um relatório como um Gráfico do dia?

Não. o Money somente pode exibir os gráficos em sua Home page financeira. Se você tiver incluído um gráfico favorito na rotação de seu Gráfico do dia e, então, alterá-lo para que seja exibido como um relatório, ele será removido da lista.

Como posso mostrar o Gráfico do dia em minha Home page financeira?

Informe-me mais sobre minha Home page financeira.


Para enviar correio eletrônico a minha instituição financeira

Que tipos de mensagem posso enviar dessa forma?

Se você estiver configurado Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), poderá utilizar o procedimento a seguir para fazer consultas sobre os Serviços on-line que sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) oferece, verificar o status de determinado pagamento e solicitar cheques ou cópias deles.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) para a qual deseja enviar correio eletrônico.
3 No painel esquerdo, clique em Conectar e, em seguida, clique em Escrever carta.
4 Na caixa de diálogo Escrever carta, escolha o tipo de carta que deseja enviar e clique em Continuar.
5 Siga as instruções na tela.

Sua carta será adicionada à lista de transações no local Conectar. A próxima vez que se conectar à sua instituição financeira para Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas a carta será enviada.).

E se eu não vir o local Conectar no painel esquerdo?

O local Conectar somente estará disponível se você configurou sua instituição financeira para utilizar Serviços On-line.

E se eu não vir o botão Escrever carta?

O botão Escrever carta somente estará disponível se a instituição financeira estiver configurada para Extratos diretos ou Pagamento direto de contas. Se você utilizar Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras, a partir de seu computador, em um site na Web, fornecido por sua instituição financeira.), poderá enviar correio eletrônico para endereços Internet listados no local Informações de contato, utilizando um programa externo de correio eletrônico como o Microsoft Outlook. Além disso, é muitas vezes possível enviar correio eletrônico por meio do site de sua instituição financeira na Web.

Posso revisar uma mensagem de correio eletrônico criada com o botão Escrever carta antes de enviá-la?

Sim. Clique duas vezes na carta, na lista Transações a serem enviadas na próxima chamada. Isso abre a carta para que você possa fazer alterações.

Como posso saber que serviços on-line esta instituição financeira oferece?

Como posso inscrever-me nos Serviços financeiros diretos?

Informe-me sobre as diferenças entre os Serviços financeiros diretos e via Web.


Para definir o esquema de cores para o Money

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Geral.
3 A partir da lista suspensa Esquema de Cores, selecione o esquema de cores que você deseja usar.

O que acontece se eu tiver um esquema de cores de alto contraste configurado em todo o sistema?

Se você selecionou um dos esquemas de cores Preto em alto contraste em Vídeo no Painel de controle, o Money automaticamente usa o esquema de cores Branco sobre preto. Se você usar qualquer outro esquema de cores de alto contraste em todo o sistema, o Money irá padronizá-lo para seu esquema de cores Preto sobre branco?


Para definir as opções de conexão do Money

1 No menu Ferramentas, clique em Opções.
2 Na caixa de diálogo Opções, clique na guia Conexão.
3 Na área Conexão à Internet, marque as opções desejadas:
  • Pesquisar novas informações na Internet, uma vez ao dia, quando o Money for iniciado A conexão à Internet é efetuada automaticamente quando você inicia o Money pela primeira vez em um determinado dia. Isso lhe permite ter diariamente as notícias e informações de mercado mais recentes antes que comece a trabalhar com suas finanças.
  • Avisar-me quando uma conexão for necessária para que eu possa fazer a conexão O Money o avisa antes de qualquer tentativa de conexão à Internet. Se você utiliza a America Online como seu provedor de serviços de Internet, deve selecionar esta opção.
  • Deixar aberta minha conexão à Internet após fazer download de informações O Money não desfaz a conexão até que você tenha fechado o programa ou desconectado manualmente. Isso permite que você realize diversas tarefas on-line, sem precisar refazer a conexão para cada uma delas.

O que acontece ao conectar-me à Internet pelo Money?

Como posso especificar do que fazer download quando efetuar a conexão?

Como posso configurar o Money para fazer conexão à Internet?

Informe-me sobre navegação na Internet pelo Money.


Para informar ao Money como desejo navegar na Web

Para informar ao Money como eu desejo navegar na Web

1 Clique em Opções, no menu Ferramentas.
2 Na caixa de diálogo Opções, clique na guia Conexão.
3 Na área Navegador, clique em uma ou em outras das opções disponíveis:
  • Usar o navegador interno do Money para navegar na Internet, a partir do Money Quando esta opção está marcada, o Money inicia o navegador da Web interno sempre que você clica em um link que aponte para uma página na Web na Internet.
  • Usar sempre meu navegador padrão para navegar na Internet Quando esta opção está marcada, o Money inicia seu navegador padrão fora do Money sempre que você clica em um link que aponte para uma página Web na Internet.

Informe-me mais sobre navegação na Internet pelo Money.

Como posso acessar aInternet pelo Money?

Informe-me sobre configuração do computador para utilizar a Internet.


Para definir as opções de atualização de informações da Internet

1 No menu Ferramentas, clique em Opções.
2 Na caixa de diálogo Opções, clique na guia Conexão.
3 No local Fazendo download de informações da Internet, marque as informações que você deseja atualizar a partir da Internet.

Como posso configurar o Money para fazer conexão à Internet?

Informe-me sobre navegação na Internet pelo Money.

Como posso definir as opções de conexão do Money?

O que acontece ao conectar-me à Internet pelo Money?


Para monitorar rendimentos e despesas de uma propriedade alugada

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Se você tiver uma propriedade de locação, poderá monitorar todos os rendimentos e despesas relacionados.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Classificação 1 ou 2.
3 Em Tipo, clique em Propriedades ou insira um nome apropriado.
4 Clique em OK.
5 Crie uma nova classe para cada propriedade.

Para uma propriedade com várias unidades, crie uma classe para o edifício e, em seguida, crie uma subclasse para cada unidade.

Como?

1 Na parte inferior da tela, clique em Novo.
2 Na caixa Nome, insira um nome para a propriedade.
3 Clique em OK.
4 Clique novamente em Novo se desejar criar outras propriedades ou quaisquer subclasses para uma propriedade.

Sua nova classificação agora aparecerá em Movimentação da conta.

6 Quando você insere uma transação relacionada à propriedade, pode atribuí-la para a classificação apropriada.

Como?

1 Na barra de navegação, clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No meio da tela, clique no formulário de transação que desejar e, em seguida, clique em Novo.
4 Para editar uma transação existente, localize-a em Movimentação da conta e clique duas vezes sobre ela.

Este campo aparece abaixo do campo Categoria e é rotulado com o nome da classificação que você criou. Se a sua classificação inclui subclasses, digite dois-pontos após a classe e, em seguida, insira o nome da subclasse.


Para configurar Serviços on-line

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Bancos, corretoras e fornecedores de cartão de crédito.) com a conta que você deseja configurar para Serviços on-line.
3 No painel esquerdo, clique em Configuração on-line.
4 Se você ainda não o fez , clique em Investigar ofertas.

O que esse assistente faz?

O Money faz a conexão à Internet (ou disca um número gratuito, caso você não tenha acesso à Internet) para fazer o download de informações sobre quais serviços on-line sua instituição financeira oferece e quanto custam.

Se a sua instituição financeira oferecer Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras a partir de seu computador em um site na Web fornecido por sua instituição financeira.), este assistente fará a configuração automaticamente. Se a sua instituição financeira oferecer Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.), o Money perguntará se você deseja revisá-los.

Os botões das etapas de 5 a 7 abaixo somente aparecerão se a sua instituição financeira oferecer opções de Serviços financeiros diretos e você decidir revisá-las.

5 Clique em Revisar detalhes do serviço para revisar os serviços que sua instituição oferece.
6 Clique em Ler info. de inscrição para obter informações acerca de recursos, preços e inscrição.
7 Clique em Config. Serviços diretos e siga as instruções na tela.

Os Serviços financeiros via Webserão automaticamente configurados se a sua instituição financeira os oferecer, mas, se planejar usá-los, ainda é necessário ir ao site na Web da instituição financeira e inscrever-se.

Seja para utilizar os Serviços financeiros diretos ou via Web, a sua instituição financeira poderá levar alguns dias para inscrevê-lo e ativar sua conta.

E se as opções em minha tela forem diferentes das descritas acima?

Se você usar diferentes provedores para Extratos diretos e Pagamento direto de contas, terá duas colunas na tela, uma para cada serviço. Siga as etapas 5-7 para cada uma.

E se eu não conseguir ver minha instituição financeira no Gerenciador de serviços financeiros on-line?

Se você já tiver criado a conta que deseja configurar para Serviços on-line, selecione-a no Gerenciador de serviços financeiros on-line, clique em Mover conta e insira o nome da instituição financeira na qual a conta é mantida. Se você ainda não criou a conta, clique em Nova conta e insira o nome da instituição financeira na primeira tela do Assistente Nova conta.

O que é o código do banco?

É um número exclusivo que identifica sua instituição financeira. O Money utiliza o código do banco para garantir que os Serviços on-line estejam configurados para a instituição financeira correta.

Como posso configurar Serviços on-line para duas contas na mesma instituição?

Como posso atribuir um banco a uma conta?

E se o modem não estiver funcionando?

Como posso configurar meu computador para utilizar a Internet?

Informe-me mais sobre a utilização de Serviços on-line.

Informe-me a diferença entre Serviços financeiros diretos e via Web.


Para alterar as configurações da impressora no Money para imprimir cheques

1 No menu Arquivo, clique em Configurar impressão e, em seguida, clique em Configuração de cheques.
2 No campo suspenso Impressora, escolha a impressora ser usada.

Se sua impressora não estiver na lista, será necessário instalá-la. Consulte a Ajuda do Windows para obter instruções.

3 Em Cheque, escolha o tipo e a origem.

Importante

  • A alteração das configurações da impressora no Money não altera as configurações da impressora no Windows.
  • Antes de começar a imprimir cheques, escolha Imprimir esta transação no campo Número das transações para as quais estão sendo impressos os cheques.

Como posso imprimir cheques?

Como posso carregar cheques em branco na impressora?


Para saltar uma conta a pagar ou depósito futuros

Por que eu desejaria saltar uma ocorrência de uma conta a pagar ou depósito?

Salte uma ocorrência de uma conta a pagar ou depósito se você não quiser inseri-la na Movimentação da conta, mas também não deseja excluir todas as ocorrências futuras.

Por exemplo, se você tiver agendado um pagamento de cartão de crédito para que ocorra todo mês e não tem saldo este mês, mas pretende usar o cartão novamente, você pode saltar apenas este pagamento.

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 Na lista, clique na transação que deseja saltar.
4 Na parte inferior da tela, clique em Saltar transação.

E se eu não vir a transação na lista?

A data de vencimento pode estar for a do intervalo de datas exibido. Para alterar este intervalo de datas, clique na seta abaixo [image] ao lado do menu Visualizar na parte superior da lista e escolha um novo.

Se eu saltar uma ocorrência de uma transação recorrente, o que acontece com as ocorrências futuras?

Nada. Se você saltar um pagamento, depósito, transferência ou aquisição, ela será excluída de sua lista de próximas contas e depósitos sem ser inserida na Movimentação da conta, mas a transação recorrente não é tocada. Ela permanece na sua lista em Configurar contas a pagar e depósitos e o Money o lembrará do próximo vencimento.

Como posso excluir uma transação recorrente permanentemente?

Como posso agendar uma transação recorrente?

Como posso registrar uma próxima conta a pagar ou depósito?


Para classificar transações por data, número de cheque ou ordem de entrada

1 Vá para a conta que você deseja visualizar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
2 Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] .
3 Clique na opção de classificação que você desejar.


Para especificar quando um ganho ou perda de capital é considerado como sendo de longo prazo

Obtenha esta informação a partir dos arquivos do Money98.


Para acelerar a entrada de dados

  • Insira o dia do mês e pressione TAB. O Money preencherá o mês e o ano para você.
  • Insira o dia e o mês e pressione TAB. O Money preencherá o ano para você.
  • Aumente ou diminua a data pressionando a tecla de sinal de mais (+) ou de menos (–) enquanto a data estiver destacada (para selecionar um item na lista apontando e clicando com o mouse ou pressionando a tecla SETA ACIMA ou a tecla SETA ABAIXO).

Quais os outros atalhos que podem ser usados?


Para dividir um arquivo em dois

1 Faça uma cópia de seu arquivo efetuando backup e, em seguida, restaurando a cópia backup com um novo nome.

Como?

1 No menu Arquivo, clique em Efetuar backup e, em seguida, escolha a localização do arquivo de backup.
2 Clique em OK e, em seguida, em Efetuar backup agora.

O Money copia o arquivo e adiciona “Backup” ao novo nome do arquivo.

3 No menu Arquivo, clique em Restaurar backup.
4 Na caixa de diálogo Confirmação da restauração, selecione Restaurar a partir de um arquivo de backup.
5 Selecione o arquivo de backup recém-criado.
6 Clique em Procurar se você desejar alterar a localização do novo arquivo e, em seguida, digite o novo nome do arquivo.

Você tem agora dois arquivos idênticos salvos com nomes diferentes.

2 Decida como você quer dividir o arquivo.

3 No novo arquivo, vá para Gerenciador de contas e selecione o ícone para cada conta que você não quer neste arquivo. Clique em Excluir conta.
4 Abra o arquivo original e exclua as contas que você não quer nele.

Como posso efetuar backup do meu arquivo?

Como posso restaurar um arquivo backup?

Como posso criar um novo arquivo?

Como posso importar minhas contas para um outro arquivo?


Para dividir uma transação entre várias categorias

Você pode usar transações divididas para:

  • Depositar parte de um cheque e sacar o restante.
  • Monitorar vários itens pagos com um único cheque, como um pagamento de cartão de crédito.

Se você estiver inserindo um contracheque, consulte Para agendar depósito no meu contracheque.

1 Insira a transação à qual você deseja atribuir a divisão.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 Clique na guia da transação que você deseja e, em seguida, clique em Novo.
4 Preencha o formulário de transação, exceto o campo Categoria.

Para editar uma transação existente, localize-a em Movimentação da conta e clique duas vezes sobre ela.

2 No formulário de transação, clique em Dividir.

3 Insira a categoria, subcategoria, descrição e montante para cada parte da divisão.

Se houver um montante não-atribuído, tal como o imposto sobre vendas, que você deseja dividir igualmente entre todas as parcelas da divisão, pressione a tecla F6.

4 Clique em Concluído.
5 Clique em Inserir.

Onde estão meus formulários de transação?

Para exibir formulários de transação, clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Usar formulários para inserir transações.


Para alternar entre contas na Movimentação da conta

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 No painel esquerdo, clique em Detalhes.

Informe-me mais sobre navegação pelo Money.


Para alternar entre as visualizações Somente linha superior e Todos os detalhes da transação

Por que alternar entre os modos de exibição?

Use o modo de exibição Somente linha superior para exibir mais transações de uma vez e para rolar mais rapidamente em suas transações. Use Todos os detalhes da transação para ver todas as informações associadas a uma transação, ou se preferir inserir informações da transação completas diretamente em Movimentação da conta.

1 Em Movimentação da conta, clique na seta abaixo [image] na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.).

2 Clique no modo de exibição que você deseja: Somente linha superior ou Todos os detalhes da transação.

Como posso inserir uma transação diretamente em Movimentação da conta?


Para alternar os Serviços on-line do Quicken para o Money

Por que preciso alternar meus Serviços on-line?

O Money oferece recursos on-line semelhantes aos que você talvez tenha usado no Quicken, mas é necessário inscrever-se para os serviços do Money separadamente, pois mesmo que você receba as mesmas informações de sua instituição financeira (Bancos, corretoras e admistradoras de cartão de crédito.), o Money e o Quicken usam formatos de arquivo diferentes e o seu banco precisa saber qual formato deve ser enviado.

1 Cancele os serviços on-line do Quicken.

Como?

Você precisará entrar em contato com sua instituição financeira para obter esta informação.

2 Quando você estiver pronto para inscrever-se para usar o Money on-line, na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em On-line.

3 Para obter mais informações sobre banco e investimento on-line no Money, no painel esquerdo, clique em Fazer um Tour!.
4 No Gerenciador de serviços financeiros on-line, clique duas vezes na conta ou instituição financeira que você deseja configurar para os Serviços on-line (Serviços fornecidos por seu banco ou instituição financeira que permitem efetuar tarefas bancárias a partir de seu computador, através da Web ou de uma conexão direta com eles. O Money oferece quatro tipos de serviços on-line: Banco na Web, pagamento de contas direto, extratos diretos e cotações on-line.).
5 Clique em Investigar ofertas e, em seguida, siga as instruções na tela.

Por que usar os Serviços on-line?

Para explicar a diferença entre transações bancárias e investimentos via Web e diretas.

Informe-me sobre configuração de transações bancárias diretas no Money.


Para adicionar uma nova conta de débito a meu plano de débitos

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo para ver a tela Inclua contas de débito em seu plano.

3 Se a conta já existir no Money, vá para a etapa 4. Caso contrário, clique em Nova conta e siga as instruções.
4 Em Contas de débito fora do plano de débito, clique no nome da conta e, em seguida, clique em Mover para plano.

O Money recalcula os saldos.


Para alterar o tipo de gráfico e as opções especificas de gráficos

Para alterar o tipo de gráfico e as opções específicas de gráficos

1 Visualize o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na caixa de diálogo Personalizar relatório, clique na guia Gráfico.
4 Configure as opções desejadas.

Para mais informações sobre uma opção específica, selecione-a e pressione F1.

Se a opção que você deseja alterar não for encontrada, clique em uma guia diferente para ver as outras opções disponíveis para este relatório ou gráfico.

E se as opções estiverem acinzentadas (não disponíveis)?

Nem todas as opções de gráfico estão disponíveis para todos os tipos de gráfico. Se uma opção estiver acinzentada, significa que a configuração de exibição não se aplica ao tipo de gráfico atual.

Posso alterar as opções de gráfico enquanto visualizo as informações como relatório?

Sim. Você pode configurar as opções de exibição do gráfico mesmo enquanto visualiza as informações no formato de relatório. O Money lembra-se de todas as suas configurações e as aplica ao gráfico na próxima vez que você visualizar essas informações nesse formato.

Posso ver minhas alterações enquanto trabalho?

Sim. Para ver como suas alterações afetam o gráfico à medida que elas são efetuadas, clique em Aplicar.

É necessário salvar essas alterações?

O Money salva o formato personalizado automaticamente. Ao visualizar esse gráfico no futuro, ele conterá as informações atualizadas no formato personalizado.

Como posso voltar às configurações originais desse gráfico?

Para voltar às configurações padrão desse gráfico, clique no botão Redefinir.

Qual é a diferença entre um gráfico de barras empilhadas e agrupadas?

Um gráfico de barras agrupadas agrupas as barras do gráfico lado a lado. Um gráfico de barras empilhadas coloca as barras umas sobre as outras.

Como posso adicionar este gráfico à minha lista de favoritos?

Quais são os outros tipos de alterações que podem ser feitas?

Informe-me mais sobre relatórios e gráficos.


Para alterar as linhas e colunas em um relatório ou gráfico

1 Visualize o relatório ou o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na caixa de diálogo Personalizar relatório, clique na guia Linhas e colunas.
4 Configure as oções desejadas.

Para mais informações sobre uma opção específica, selecione-a e pressione F1.

Se a opção que você deseja alterar não for encontrada, clique em uma guia diferente para ver as outras opções disponíveis para este relatório ou gráfico.

Essas opções são sempre as mesmas?

Não. As opções disponíveis na guia Linhas e colunas dependem do tipo de relatório ou de gráfico com o qual você está trabalhando.

Posso ver minhas alterações enquanto trabalho?

Sim. Para ver como suas alterações afetam o gráfico à medida que elas são efetuadas, clique em Aplicar.

É necessário salvar essas alterações?

O Money salva o formato personalizado automaticamente. Ao visualizar esse gráfico no futuro, ele conterá as informações atualizadas no formato personalizado.

Como posso voltar às configurações originais desse gráfico?

Para voltar às configurações padrão desse gráfico, clique no botão Redefinir.

Como posso adicionar este gráfico à minha lista de favoritos?

Quais são os outros tipos de alterações que podem ser feitas?

Informe-me mais sobre relatórios e gráficos.


Para alterar o período usado para o cálculo do retorno percentual anual

Por padrão, o Money mostra os ganhos de investimento e a taxa de juros anual (Seu lucro anual sobre um investimento como uma porcentagem do montante investido. Por exemplo, um investimento de R$ 1.000,00 que pague R$ 100,00 em lucros durante o ano tem um retorno anual de 10%. Esta é uma maneira de comparar o desempenho de diferentes investimentos ao longo do mesmo período.) com base nas últimas 52 semanas. No entanto, você pode alterar este período.

1 No menu Ferramentas, clique em Opções.
2 Na caixa de diálogo Opções, clique em Investimentos.
3 Em Opções de investimento, clique em Início do ano até hoje, Últimas 52 semanas ou Tudo até hoje.

O Money também usa o período que você escolher aqui para calcular o ganho do investimento e a porcentagem do ganho.


Para exibir um relatório como um gráfico ou vice-versa

1 Visualize o relatório ou o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique no botão que corresponde ao modo em que você deseja visualizar as informações:

Relatório

Gráfico de barras

Gráfico de linhas

Gráfico de pizza

E se eu clicar em um desses botões e não acontecer nada?

Nem todos os relatórios estão disponíveis em todos os tipos de gráfico. Se um botão estiver acinzentado (não disponível), é porque as informações não podem ser exibidas nesse formato.

Como posso limitar as transações incluídas em um relatório ou em um gráfico?

Como posso imprimir este relatório ou gráfico?

Informe-me mais sobre as alterações que podem ser feitas nas informações exibidas.

Informe-me mais sobre relatórios e gráficos.


Para fazer alterações a uma conta de débito existente

Por que eu faria isto?

Você pode alterar os detalhes da conta de débito, tais como o limite de crédito, a taxa de juros, a freqüência de pagamento ou a data de vencimento de seu próximo pagamento. Quando você terminar de fazer as alterações, o Money recalculará o plano de débitos.

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo para ver a tela Inclua contas de débito em seu plano.

3 Em Contas no plano de débito, clique na conta que você deseja alterar.
4 Na parte inferior da tela, clique em Editar inform. de débito.
5 Insira suas alterações.


Para editar o endereço de um favorecido a partir da Movimentação da conta

Para inserir o endereço de um favorecido a partir da Movimentação da conta

Você pode inserir o endereço de um favorecido diretamente a partir da Movimentação da conta.

1 Vá para Movimentação da conta.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No meio da tela, clique no formulário de transação que desejar e, em seguida, clique em Novo.
4 Para editar uma transação existente, localize-a em Movimentação da conta e, em seguida, clique duas vezes sobre ela.

2 No formulário de transação, insira um favorecido.

3 Na parte superior do formulário de transação, clique em Mais.
4 No menu que aparece, clique em Editar endereço.
5 Insira as informações do favorecido.
6 Clique em OK. As novas informações agora estarão em Detalhes do favorecido.

Onde estão meus formulários de transação?

Para exibir formulários de transação, clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Usar formulários para inserir transações.

Como posso editar as informações sobre este favorecido?


Para inserir um débito com um período sem juros e sem pagamentos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Se você comprou algo a crédito sem pagamentos ou juros a vencer durante um determinado período de tempo (por exemplo, uma TV por R$ 500,00, sem juros ou pagamento a vencer durante seis meses), siga estas etapas para inserir o débito no Planejador de redução de débitos. Este método assume que você irá tirar proveito do período sem juros e esperar até o momento exato antes dos juros começarem a se acumular para liquidação do débito inteiro.

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo para ver a tela Inclua contas de débito em seu plano.

3 Clique em Nova conta. Insira as seguintes informações quando solicitado:
  • Instituição financeira Insira o nome.
  • Tipo de conta Escolha Cartão de crédito ou Linha de crédito (dependendo da natureza do débito).
  • Nome da conta Insira um nome.
  • Quando você deve nesta conta? Insira o montante.
  • Unidade monetária Insira a unidade monetária.
  • Cartão de crédito ou cartão de débito? Selecione Cartão de crédito.
  • Taxa de juros Insira 0%. Clique em Há uma taxa inicial em vigor, insira a data de término do período sem juros e insira a taxa de juros que entrará em vigor nessa data.
  • Limite de crédito Deixe em branco.
  • Saldo automático Escolha qualquer opção.
  • Lembrete de contas a pagar Marque esta opção.
  • Montante mensal estimado Insira o montante do débito total. Uma vez que queira liquidar o débito antes do término do período sem juros, em vez de pagamentos mensais, você fará um pagamento do total antes do início da data de juros.
  • Próximo vencimento da conta Insira a data em que você pretende fazer o pagamento (antes do início dos juros).
  • Pagar da conta Selecione a conta a partir da qual você pretende pagar a conta (provavelmente sua conta corrente principal).
4 Clique em Concluir.
5 Em Contas de débito fora do plano de débito, clique na conta recém-criada e, em seguida, clique em Mover para plano.
6 Em Contas no plano de débito, clique com o botão direito do mouse sobre a conta recém-criada e, em seguida, clique em Mover para plano.
7 Na parte inferior da tela, clique em Editar inform. de débito.
8 Clique em Pagar o saldo a cada período, clique em OK e, em seguida, clique em Próximo no canto superior direito da tela.
9 Em Fazendo um pagamento único e extra, insira qualquer montante já separado para esta conta ou adicione esse montante a qualquer montante já inserido como um pagamento único e extra em seus diversos débitos.
10 Clique em Próximo duas vezes em, em seguida, clique em Concluir.

Importante

No término do período sem juros, se você não tiver dinheiro suficiente para fazer um único pagamento por completo conforme planejado, repita a etapa 5. Desmarque a opção Pagar o saldo a cada período e, em seguida, faça as alterações necessárias a outras informações da conta. O Planejador de redução de débitos agora tratará este débito como qualquer outro débito, com um pagamento a vencer em uma base regular até que seja liquidado.


Para inserir rendimento esporádico no orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Quando eu faria isto?

Se você é pago por comissão ou não tem fonte de rendimento regular (porque é autônomo ou trabalha por hora), pode usar o Money para fazer o orçamento. Aqui está como inserir seu rendimento esporádico no orçamento do Money:

Se você tiver algum rendimento mensal garantido (um salário base, por exemplo, ou um trabalho em intervalos regulares):

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

Clique na linha de categoria ou subcategoria apropriada na tabela. Ou, clique em Adicionar categoria para adicionar uma nova

categoria e/ou subcategoria.
3 Clique em Rendimento adicional.
4 Insira o rendimento da seguinte maneira:
  • Se você recebe um rendimento mensal base, clique em Mensal/Ocasional e insira o montante na caixa Todos os meses.
  • Se você espera receber qualquer montante adicional único no decorrer do ano, clique em Mensal/Ocasional e insira o montante na caixa Ocasional.
  • Se você recebe rendimento em determinados meses do calendário, clique em Personalizar e insira um montante na caixa de cada mês em que houver o rendimento.

Os montantes inseridos atualizarão os montantes mostrados na tabela.

Se você não tiver rendimento garantido (porque é autônomo, por exemplo):

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Clique na linha de categoria ou subcategoria apropriada na tabela.

3 Calcula o rendimento mensal médio, clique em Rendimento adicional e, em seguida, insira-o na caixa Todos os meses.

Os montantes inseridos atualizarão os montantes mostrados na coluna Mensal da tabela.


Para redefinir o plano de débitos

Por quê?

Aqui estão algumas razões para redefinir seu plano de débitos:

  • Você simplesmente deseja recomeçar.
  • Você criou um plano de débitos há muito tempo atrás, mas não o atualizou recentemente e prefere iniciar do zero.
  • Você especificou um pagamento mínimo menor do que o pagamento mínimo necessário para seus débitos. Isso pode fazer com que o Money forneça números incorretos. (O Money assume que você fará o pagamento mínimo.)
  • Os resultados do planejador são diferentes do esperado.

1 No menu Ferramentas na parte superior da tela, clique em Opções.

2 Clique na guia Planejador.
3 Clique em Redefinir plano de débitos e, em seguida, clique em OK.


Para limitar as transações incluídas em um relatório ou gráfico

1 Visualize o relatório ou o gráfico com o qual você deseja trabalhar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo (como Hábitos de consumo) para consultar que relatórios e gráficos ele contém.
3 Clique duas vezes no relatório desejado.

2 Na parte inferior da tela, clique em Personalizar [image] .

3 Na caixa de diálogo Personalizar relatório, clique na guia que corresponde ao critério que você deseja configurar.
4 Configure as opções desejadas.

Para mais informações sobre uma opção específica, selecione-a e pressione F1.

Para ver as outras opção deste relatório ou gráfico que podem ser personalizadas, na parte superior na caixa de diálogo, clique em uma guia diferente.

Posso ver minhas alterações enquanto trabalho?

Sim. Para ver como suas alterações afetam o gráfico à medida que elas são efetuadas, clique em Aplicar.

É necessário salvar essas alterações?

O Money salva o formato personalizado automaticamente. Ao visualizar esse gráfico no futuro, ele conterá as informações atualizadas no formato personalizado.

Como posso voltar às configurações originais desse gráfico?

Para voltar às configurações padrão desse gráfico, clique no botão Redefinir.

Como posso adicionar este gráfico à minha lista de favoritos?

Quais são os outros tipos de alterações que podem ser feitas?

Informe-me mais sobre relatórios e gráficos.


Para configurar impressão de relatórios e gráficos

1 No menu Arquivo, aponte para Configurar impressão e, em seguida, clique em Configuração de relatórios e gráficos.
2 Na caixa Impressora, escolha a impressora que você deseja usar.

Se a sua impressora não estiver na lista, você precisa instalá-la no Windows. Para instruções, consulte a Ajuda do Windows.

Posso alterar as configuração da impressora aqui?

Sim. Siga a etapa 1 acima. Em seguida, na caixa de diálogo Configuração de relatórios e gráficos, cliquem em Opções para alterar as configurações da impressora. Entretanto, alterar as configurações da impressora no Money não altera as configurações do Windows para a impressora.

Como posso imprimir um relatório ou um gráfico?


Para atualizar uma taxa de juros em um financiamento com taxa ajustável

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior da tela, clique na seta abaixo [image] e, em seguida, clique na conta que você deseja alterar.
3 No painel esquerdo, clique em Atualizar taxa de juros.
4 Siga as instruções na tela.

Informe-me mais sobre contas de empréstimo.

Como posso alterar informações sobre meu empréstimo?


Use single category or classification lists

Para usar categoria única ou listas de classificações

O Money agora suporta listas de categorias e classificações únicas e duplas. Os antigos usuários do Quicken reconhecerão a lista de categorias únicas. Se você atualizou a partir do Money, verá a lista de categorias duplas. Você pode escolher o estilo que preferir.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Categorias.
3 Selecione a opção Usar uma lista única para categorias e subcategorias, bem como para classificações.
Eu sou um ex-usuário do Quicken. Que ajuda adicional há para mim?


Para monitorar contribuição do empregador em uma conta de aposentadoria

Muitos empregadores fazem contribuições de aposentadoria correspondentes. A melhor maneira de monitorar estas contribuições é usar o assistente de Atualizar aposentadoria.

  • Primeiramente, crie uma conta de aposentadoria no local Investimentos.
  • Configure seu contracheque para discriminar as deduções usando o assistente de Contracheque. Insira o montante de sua contribuição de aposentadoria na guia Deduções antes dos impostos.
  • No campo de categoria para a contribuição, escolha Transferência como a categoria e escolha sua conta de contribuições de aposentadoria (procure o nome de sua conta de aposentadoria, seguido pela palavra "(Contribuições)") como a subcategoria.
  • Finalmente, vá para Movimentação da conta na conta de aposentadoria e clique em Atualizar conta. No assistente, será solicitado que você insira a contribuição de seu empregador para o período de extrato atual.

Como posso criar uma conta de aposentadoria?

Como posso discriminar meu contracheque?

Como posso inserir meus títulos em uma conta de aposentadoria?


Para monitorar um cartão de crédito através de uma conta corrente

1 Certifique-se de ter em mãos o extrato do seu cartão de crédito.
2 Em Movimentação da conta, vá para a conta corrente que será usada para pagar a conta do cartão de crédito.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 Preencha o formulário de transação Cheque.

4 Clique em Dividir.
5 Para cada cobrança no extrato de seu cartão de crédito, atribua uma categoria (Uma classificação que você atribui a cada transação para que possa ver os padrões de despesas e rendimento nos relatórios do Money. Exemplos são Contas a pagar, Alimentação e Seguro. O uso consistente de categorias ajuda você a monitorar melhor seus gastos.) e, em seguida, digite uma descrição e montante.
6 Para inserir outra cobrança, pressione a tecla ENTER ou clique duas vezes na próxima linha.
7 Clique em Concluído.

Como posso atribuir categorias a uma transação?

Informe-me mais sobre categorias


Para aprender sobre como monitorar minhas contas a pagar e depósitos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode usar a coluna Status em Pagar contas e Contas recentemente pagas para monitorar o andamento de suas contas a pagar e depósitos recorrentes (As transações que estão configuradas em Contas a pagar e depósitos para ocorrerem com freqüências específicas. As próximas ocorrências destas transações aparecem no local Pagar contas.) no Money. A entrada na coluna Status representa o estado atual desta transação específica.

Os estados de status possíveis a seguir dependem do tipo de transação, do método de pagamento escolhido e de onde a transação se encontra no processo:

  • Em branco A transação é futura, mas não foi alterada. Este é o estado padrão do status.
  • Próximo A transação está pendente. Este estado só pode ser definido manualmente.
  • Recebido Você recebeu a conta correspondente pelo correio. Você pode definir este status manualmente, ele nunca é definido automaticamente pelo Money.
  • Atualizado Os detalhes desta transação foram alterados.
  • Reconciliado A transação foi batida contra seu extrato bancário mensal.
  • Compensado Seu banco recebeu a transação.
  • Pronto para imprimir O método do pagamento é Imprimir e a transação foi preparada, mas não foi impressa.
  • Pago O pagamento, transferência ou aquisição de investimento foi registrado e você não tem mais nada a fazer no Money.
  • Depositado O depósito foi registrado e você não tem mais nada a fazer no Money.
  • Vencido A data de vencimento da transação passou sem que a transação fosse registrada.

Antes de registrar uma próxima transação, você pode alterar seu estado livremente entre Próximo, Recebido e Atualizado.

Como posso alterar manualmente o status para Recebido ou Atualizado?

Como posso registrar uma próxima transação?

Como posso editar os detalhes de uma proxima transação?

Informe-me mais sobre Contas a pagar e depósitos no Money.

Informe-me mais sobre banco e investimento on-line.


Rastreando investimentos que você não possui

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Monitorar o desempenho de um título mobiliário freqüentemente dá a você dados históricos que podem ajudá-lo a decidir se você deseja adquirir um investimento ou não.

Para configurar investimentos que você deseja monitorar mas não possui.

1 Na parte inferior da tela Carteira de investimentos, clique em Novo.
2 Na caixa Novo, clique em Um novo investimento e, em seguida, clique em Avançar.
3 Escolha o tipo de investimento e clique em Avançar.
4 Insira o nome e clique em Avançar.

Se você planeja atualizar o valor do investimento utilizando cotações on-line, assegure-se de inserir o símbolo oficial, aprovado para este investimento no mercado, no campo Símbolo.

5 Insira o preço de mercado do investimento. Para visualizar o investimento em Carteira de investimentos, clique em Visualizar posições, no painel esquerdo e clique no nome do investimento que você está monitorando.

6 Para atualizar o valor desses investimentos:

  • Para atualizar manualmente o valor destes investimentos, clique em Atualizar preço, na parte inferior da tela e insira a informação.
  • Para visualizar o histórico dos dados de preço destes investimentos, destaque o investimento em Carteira de investimentos, clique com o botão direito e, em seguida, clique em Ir para Histórico do preço.

Eu não sei o símbolo para minhas ações ou outros investimentos. Como encontrá-los?

1 Destaque o investimento em Carteira de investimentos e clique em Ir para na parte inferior da tela. Clique em Ir para Detalhes no menu.
2 Em Detalhes, clique em Loc. símbolo.

O Money conecta-se à Internet e procura o símbolo correto para você, com base no nome do investimento que você selecionou.


Para monitorar opções de compra e venda

Você pode inserir transações de opções de venda (Uma opção que fornece ao portador o direito de vender uma determinada ação (geralmente em lotes de 100 ações) a um dado preço e data. Com uma opção de venda, você pode empatar lucros em troca de uma pequena taxa.) e de compra (O oposto de opção de venda, uma opção de compra fornece o direito de comprar uma determinada ação (ou mercadoria ou outro bem) a um dado preço e período. As opções de compra geralmente são usadas para evitar o risco.) como qualquer outro investimento de ação. Certifique-se de criar um novo investimento para cada opção de compra e de venda, mesmo se já tiver um investimento configurado no Money para o título mobiliário para o qual você está adquirindo uma opção de compra ou de venda. Por exemplo, se você já possuir ações da ação ABC, criará um novo investimento para a opção de venda e de compra, tal como Opção de compra ABC, jun 98.

Para inserir uma opção de compra:

1 Certifique-se de ter em mãos o extrato de corretagem.
2 Vá para Movimentação da conta na conta de investimento em que você deseja inserir uma opção de venda ou de compra.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

3 Clique em Novo no formulário na parte inferior da janela.

4 No campo Investimento, digite um nome que descreva a opção de compra ou de venda, como Opção de compra XYZ, jun 99, e pressione TAB.

Aparece o assistente de Criar novo investimento.

5 No assistente de Criar novo investimento, clique em Ações e, em seguida, clique em Avançar.

Insira o símbolo se você souber e, em seguida, clique em Concluir. (Se você não souber o símbolo, clique em Loc. símb. e o Money se conectará à Internet e iniciará o Microsoft Investor para localizá-lo para você.)

6 No campo Atividade, escolha Comprar.
7 No campo Quantidade, digite o número de ações a que tem direito para comprar ou vender com a opção de compra ou de venda.
8 No campo Preço, digite o preço de aquisição da opção de compra ou de venda.
9 Preencha os demais campos conforme apropriado.

Para inserir uma opção de venda:

  • Se você vender a opção antes que ela expire, basta inserir uma transação de venda, do mesmo modo como faria com uma outra qualquer.
  • Se a opção de compra ou de venda expirar sem que você tenha exercido seu direito, basta inserir uma transação de venda com preço igual a zero, para que o valor de mercado da conta não se altere.

Como posso inserir uma transação de venda?


Para incluir uma categoria em meus relatórios de impostos

1 Na barra de navegação, clique em Categorias.
2 No painel esquerdo, clique em Configurar categorias de impostos.
3 Clique na categoria ou subcategoria que você deseja incluir.
4 Na parte inferior da tela, verifique Incluir nos relatórios de impostos para incluir a categoria ou subcategoria em seus relatórios de impostos. Desmarque esta opção para excluí-la de seus relatórios de impostos.
5 Para associar uma categoria relacionada ao imposto com uma linha em um formulário de imposto, clique na categoria e, em seguida, na parte inferior da tela, insira o Form. de imposto e Linha do form., ou escolha uma a partir da lista.

Como o Money pode me ajudar com os impostos?


Monitorando o ICMS

1 Se a conta de ativo à qual você adiciona uma fatura estiver ativada para ICMS, o ICMS será automaticamente discriminado na transação.
2 Para gerar um relatório de ICMS, clique em Relatórios na barra de navegação e, em seguida, clique em Impostos
3 Há dois relatórios de ICMS; o relatório Imposto sobre Circulação de Mercadorias por Taxa de ICMS e Imposto sobre Circulação de Mercadorias por Categoria. Clique no relatório que você deseja visualizar e, em seguida, clique no botão Ir para relat./gráfico.

Importante

Cada categoria possui apenas uma taxa de ICMS. Caso você tenha adicionado uma fatura que contenha itens com mais de uma taxa de ICMS, a taxa mostrada nos relatórios de ICMS do Money não é relevante e poderá ser ignorada.


Para transferir dinheiro entre contas via Web

Posso fazer isso em qualquer site de serviços financeiros via Web?

Esta capacidade depende de sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.). Algumas suportam a movimentação de dinheiro entre contas via Web, desde que sejam mantidas naquela instituição. Entre em contato com sua instituição financeira para obter mais informações sobre seus Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras a partir de seu computador em um site na Web fornecido por sua instituição financeira.) específicos.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) em que você deseja fazer transferências de dinheiro.
3 No painel esquerdo, clique em Conectar.
4 Clique em Pagar contas ou Obter extratos e pagar contas para acessar a página de logon do site de Serviços financeiros via Web, de sua instituição financeira.

E se eu não vir nenhum desses botões?

Então o Money não está configurado para Extratos via Web (Um serviço financeiro na Web que permite fazer o download de extratos on-line, com um clique em um botão do site de Serviços financeiros via Web de sua instituição financeira .) ou então ele está configurado tanto para Extratos via Web como para Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.). Caso esteja configurado para ambos, clique no logotipo da instituição financeira, na parte superior da página, para acessar a página de logon do site de Serviços financeiros via Web da mesma.

5 Siga as intruções do site na Web.

Quando você faz o download de seus extratos on-line para esta instituição financeira e atualiza seus registros de conta, o Money adicionará esta transação à Movimentação da conta apropriada.

Como posso fazer download de meus extratos on-line?

Como posso atualizar meus registros de conta automaticamente?

Como posso inscrever-me para Serviços on-line?

Qual a diferença entre Serviços financeiros diretos e via Web?


Para transferir dinheiro entre contas

1 Vá para a conta a partir da qual você deseja transferir os fundos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
No formulário de transação na parte inferior da tela, clique em Transferência. Preencha todos os campos no formulário.

Se você não encontrar os formulários de transação na parte inferior da tela, escolha Transferência e o nome da conta para onde deseja transferir o dinheiro no campo Categoria da transação. Se você tiver subcategorias ativadas, escolha o nome da conta no campo Subcategoria.

3 Para obter informações adicionais sobre qualquer campo, pressione F1 enquanto o cursor estiver no campo.
4 Clique em Inserir.

Por que minha transferência aparece duas vezes na movimentação da conta?

Quando você faz uma transferência (Para mover dinheiro entre contas. Você pode inserir uma transferência clicando na guia Transferência em Movimentação da conta. A inserção da transação é necessária apenas uma vez e isto será registrado em ambas as contas. Você também pode inserir uma transferência usando a categoria especial Transferência.), é necessário inserir a transação apenas uma vez para creditar uma conta e debitar a outra.

Eu converti meu arquivo do Quicken para o Money. Como ativar os formulários de transação em uma Movimentação da conta?

  • Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] e, em seguida, clique em Usar formulários para inserir transações.

Os formulários de transação aparecerão abaixo da Movimentação da conta.

Posso transferir fundos eletronicamente entre as contas?


Para transferir dinheiro entre contas eletronicamente (Transf)

Posso fazer isso com qualquer instituição financeira?

Se você ativou Extratos diretos (Serviço financeiro direto que permite fazer o download de extratos on-line diretamente de sua instituição financeira com segurança, e, dependendo desta, transferir dinheiro eletronicamente entre contas.) para várias contas na mesma instituição financeira (Banco, corretora e fornecedor de cartão de crédito.), será possível transferir dinheiro entre essas contas. No entanto, o suporte para transferências eletrônicas (Transf) dependerá de sua instituição financeira.

1 Vá para Movimentação da conta da qual você deseja transferir dinheiro.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] , e, em seguida, na conta desejada.

Se não a vir, procure-a em Outras contas abertas ou Contas encerradas.

2 Na parte inferior da tela, clique na guia Transferência.
3 Preencha as informações de transferência, como normalmente o faria, menos na lista Número, clique em Transferência eletrônica (Transf).

Aparecerão um raio e um envelope [image] aberto no campo Número, próximo da palavra "Transf".

4 Envie a solicitação de transferência eletrônica à sua instituição financeira.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes no banco com as contas das quais e para as quais irá efetuar as transferências.
3 No painel esquerdo, clique em Conectar.
4 Clique nos botões Conectar ou Enviar pagtos (aquele que aparecer), e siga as instruções na tela.

Posso transferir dinheiro para uma conta que não esteja configurada para Extratos diretos?

Sim. Apenas insira um pagamento eletrônico (PgtoE) para si mesmo nesta conta.

Como posso revisar e enviar instruções bancárias a minha instituição financeira?

Como posso solucionar problemas com o modem?


Para solucionar problemas nas configurações do meu modem

Como posso saber se preciso fazer isso?

Se você não consegue conectar-se à Internet e sabe que o problema está relacionado com o modem, tente o procedimento seguinte para corrigir o problema:

1 Na barra de tarefas (A barra, normalmente situada na parte inferior da tela, que contém o botão Iniciar do Windows.), clique no botão Iniciar, aponte para Configurações e clique em Painel de controle.
2 No Painel de controle, Clique duas vezes em Modems.
3 Selecione seu modem da lista e, em seguida, clique em Propriedades de discagem.
4 Percorra as instruções e certifique-se de que todas as opções corretas estão selecionadas.

E se eu tiver chamada à espera?

Marque Localidade com chamada à espera e digite o número que desativa chamada à espera. Caso não saiba o código de discagem correto para sua área, contate sua companhia telefônica.

E se eu ainda tiver problemas?

Se você precisar de mais ajuda, clique no botão Iniciar e, em seguida, em Ajuda. Clique na guia Índice e procure "modems". Será possível localizar o que você precisa em "configuração" ou "solucionando problemas".

Como posso configurar um WinModem, um modem ISDN ou um modem virtual?


Para ativar ou desativar o Preenchimento automático

O Preenchimento automático (Um recurso do Money que preenche automaticamente um nome de favorecido, categoria, classificação ou conta usado anteriormente, assim que você começa a digitar.) ajuda você a digitar texto rapidamente em um campo de transação. Ele conclui uma entrada assim que você digita um número de caracteres suficiente para identificá-lo.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Edição.
3 Selecione Usar Preenchimento automático para usar este recurso. Ou desmarque-o para desativá-lo.

Por que todas as informações são preenchidas automaticamente?

Ser você inserir um favorecido (A pessoa ou empresa para quem um cheque é escrito.) que tenha sido usado em uma transação anterior, o Money irá inserir as informações da última transação referentes a esse favorecido. Se você desejar alterar as informações, basta sobrescrevê-las.

Há outros atalhos que possa usar?


Para ativar e desativar os sons do Money

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Geral.
3 Sob Sons, marque a opção Reproduzir sons para ativar o som. Desmarque-a para desativar o som.


Para ativar e desativar mensagens de confirmação do Money

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Edição.
3 Sob Opções de confirmação, marque as opções que você deseja exibir.

Quais são as mensagens de confirmação?

As mensagens de confirmação permitem que você aceite ou cancele as alterações antes que elas sejam aplicadas.


Para atualizar as informações da Internet no Money

Clique em Atualizar informações da Internet, no menu Ferramentas (ou em qualquer lugar do Money em que puder vê-lo).

Como posso configurar o Money para fazer isso automaticamente?

O que acontece quando atualizo informações da Internet desse modo?


Para atualizar uma conta de aposentadoria

Quando você receber o extrato de uma conta de aposentadoria, use o assistente de Atualizar conta de aposentadoria do Money para atualizar seus títulos de aposentadoria.

Se o seu extrato fornecer informações detalhadas sobre cada investimento mantido em sua conta de aposentadoria:

1 Vá para Movimentação da conta na conta de aposentadoria que você deseja atualizar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de aposentadoria desejada.

2 Na parte inferior esquerda da tela, clique em Atualizar conta.

O Money inicia o assistente de Atualizar conta de aposentadoria. Será pedido que você:

  • Adicione investimentos à sua conta de aposentadoria
  • Atualize os preços de mercado de seus investimentos de aposentadoria
  • Insira quaisquer contribuições correspondentes de um empregador
  • Atualize o número de ações de investimentos individuais mantidos na conta

3 Após concluir o assistente, o Money distribui automaticamente os fundos que você transferiu para a conta de contribuições entre os investimentos mantidos na conta, com base nas informações inseridas no assistentes.

Se o extrato detalhar suas atividades de compra e de venda referentes ao período — incluindo as datas e os preços — você poderá inserir as transações de compra como faria com uma conta de investimento. Para obter instruções, consulte Inserindo compras e vendas.

Se o seu extrato fornecer somente o novo saldo da conta:

Se você não souber o preço e a quantidade de cada compra de investimento em sua conta de aposentadoria porque o seu extrato mostra somente o saldo global de sua conta, não será possível monitorar esta conta em detalhes. Se você não adicionou transações a esta conta de aposentadoria, poderá atualizar o valor da conta em Detalhes do investimento.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos. Destaque a conta de aposentadoria que você deseja atualizar.
2 Na parte inferior da tela, clique em Ir para e, em seguida, clique em Ir para detalhes.
3 Em Detalhes da conta, insira o novo saldo da conta de seu extrato no campo Valor estimado.

Como posso criar uma conta de aposentadoria?

Como posso discriminar meu contracheque?

Como posso reinvestir em uma conta de aposentadoria?

Como posso alternar do monitoramento de investimento aproximado para detalhado?


Para atualizar os endereços dos Serviços financeiros via Web

Por que atualizar os endereços dos Serviços financeiros via Web?

Se os botões Obter extratos ou Pagar contas na área Conectar de uma instituição financeira não estiverem mais funcionando, pode ser que ela tenha alterado seus endereços na Web. O procedimento a seguir garantirá que os endereços na Web utilizados pelo Money para se conectar aos sites das instituições financeiras estejam corretos.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) cuja URL deseja atualizar.
3 No painel esquerdo, clique em Configuração on-line.
4 Clique em Investigar ofertas.

Siga as instruções na tela.

Com este procedimento, você saberá se sua instituição financeira alterou algumas de suas ofertas de Serviços on-line.

Como posso redefinir endereços de Serviços financeiros via Web?

Informe-me sobre Serviços financeiros via Web.

Informe-me por que convém usar Serviços on-line.

Mostre-me algumas perguntas freqüentes sobre Serviços on-line.


Para atualizar o saldo de uma conta de dinheiro

1 Vá para a conta de dinheiro que você deseja atualizar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

2 Na parte inferior do painel esquerdo, clique em Calcular saldo desta conta.

3 Em Novo saldo final, digite o saldo atual.
4 Em A partir da data, aceite a data sugerida ou digite uma data diferente.
5 Se desejar, escolha uma categoria para o ajuste. Uma transação de ajuste é criada para calcular o saldo da conta.

Como posso calcular o saldo de minha conta de dinheiro?

1 No painel esquerdo, clique em Saldo. A caixa de diálogo Ajustar saldo da conta aparece.
2 Clique em Saldo e, em seguida, siga as instruções na tela.

Como posso inserir uma retirada de caixa eletrônico?


Para atualizar uma conta de ativo ou de passivo

1 Vá para a conta de ativo ou passivo que você deseja atualizar.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
2 No formulário de transação, clique em Redução, Aumento ou Transferência.
  • Clique em Aumento se o valor de um bem aumentou. Por exemplo, se você tinha uma antiguidade avaliada e agora vale mais, clique em Aumento e, em seguida, insira o montante do aumento.
  • Clique em Redução se o valor tiver sofrido um decréscimo e, em seguida, insira o montante da redução.
  • Você pode inserir uma Transferência para registrar compras que adicionam valor ao seu bem. Por exemplo, se você tiver adicionado assoalhos de madeira à sua casa, irá inserir o nome de sua conta corrente no campo De, sua conta de imóvel no campo Para e José Assoalhos de Madeira no campo Pagar a. Quando você insere a transação como uma Transferência em sua conta de ativo, ela é registrada automaticamente no registro da conta usada para pagar a transferência.

Não altere o montante da transação original. Convém obter um registro disso para fins de imposto.

Onde estão meus formulários de transação?

Para exibir formulários de transação, clique na seta abaixo [image] na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.) e, em seguida, clique em Usar formulários para inserir transações.

Informe-me mais sobre contas de ativo.


Para atualizar taxas de câmbio

Para atualizar taxas de câmbio on-line:

O Money 99 fornece o recurso para fazer download das informações de taxa de câmbio a partir da Internet. Isso significa que você não precisa atualizar manualmente as taxas de câmbio toda vez que inserir transações ou verificar o valor de sua carteira.

1 No menu Ferramentas, clique em Opções.
2 Clique em Unidades monetárias.
3 Selecione a unidade monetária que você deseja atualizar automaticamente quando conectar-se à Internet.
4 Marque Atualizar a taxa de câmbio on-line.

As taxas de câmbio serão atualizadas durante uma conexão à Internet em uma base por unidade monetária. Se Atualizar a taxa de câmbio on-line estiver marcado para uma unidade monetária em particular, o Money obterá os dados da taxa de câmbio on-line antes dos dados de cotação on-line para garantir conversão exata da cotação.

Importante

Nem todas as taxas de câmbio estão disponíveis on-line.

Para atualizar taxas de câmbio manualmente:

1 No menu Ferramentas, clique em Opções.
2 Clique em Unidades monetárias.
3 Na caixa Unidade monetária, destaque a moeda cuja taxa de câmbio deve ser alterada.
4 No campo Taxa de câmbio, digite a nova taxa de câmbio.
5 Na lista suspensa à direita do campo Taxa de câmbio, clique na conversão que corresponde à taxa de câmbio inserida.

Por exemplo, se você souber que US$ 1,25 dólares canadenses equivale a cada dólar americano, escolha Dólar canadense por dólar americano. No entanto, se souber que US$ 0,8 dólares americanos equivale a cada dólar canadense, escolha Dólares americanos por dólar canadense. Das duas formas, a taxa de câmbio acabará resultando no mesmo valor.

Como posso converter unidades monetárias estrangeiras?

Como posso converter unidades monetárias estrangeiras para investimentos?


Para atualizar títulos de investimento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Após a inserção de todos os investimentos, você poderá atualizá-los de diversas maneiras:

  • Fazendo download de extratos da conta Se a corretora oferece a possibilidade de download dos extratos, você poderá fazer através do Money o download dos últimos extratos da conta. Após revisar seu extrato, as novas informações são inseridas automaticamente na movimentação da conta para essa conta de investimento.
  • Inserindo novas transações Talvez você receba juros, dividendos, distribuições de ganhos de capital ou outros proventos de seus investimentos. Insira as novas transações para manter a sua conta atualizada. Assim, seu patrimônio ficará registrado corretamente no Money.
  • Atualizando preços Se você usa cotações on-line, clique em Cotações on-line na parte inferior da tela para atualizar eletronicamente o preço de cada investimento. Você também obterá seis meses de histórico de cotações para o investimento.

    Também é possível atualizar manualmente o preço de seus investimentos clicando em Atualizar preço na parte inferior da tela.

Como posso fazer download de extratos bancário e de corretagem?

Como posso atualizar manualmente os preços de mercado?

Como posso inserir juros recebidos, dividendos ou distribuições de ganhos de capital?


Para instalar o suplemento Vínculo do Money no Excel

Com o Vínculo do Money, é possível adicionar os dados do Money em uma planilha do Excel.

1 Inicie o Excel e abra uma nova planilha ou uma existente.
2 No menu Ferramentas, clique em Suplementos para ver a caixa de diálogo de instalação de Suplementos.
3 Clique em Procurar.
4 No diretório onde o Money está instalado, abra o diretório MoneyLink.
5 Clique duas vezes em Money Link99.xla.
6 O Vínculo do Money da Microsoft está agora na lista Suplementos. Marque esta caixa e, em seguida, clique em OK.

Importante

A instalação do Vínculo do Money aumentará o tempo de inicialização do Excel.

Como posso remover o suplemento Vínculo do Money a partir do Excel?

1 No menu Ferramentas do Excel, clique em Suplementos.
2 Desmarque a opção Vínculo do Money da Microsoft na caixa de diálogo Suplementos e, em seguida, clique em OK.
3 Exclua o arquivo Money Link.xla do local onde você o salvou.

Como posso importar dados do Money para o Excel?


Para usar abreviações

Se você usa nomes semelhantes, como Elétrica São Paulo, Eletrônicos São Paulo e Escola Saulo Pontes, as abreviações permitem uma inserção mais rápida.

1 Vá para os detalhes de uma conta, categoria ou favorecido.

Para uma conta, vá para Movimentação da conta e clique em Detalhes.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No painel esquerdo, clique em Detalhes.

Para uma categoria ou favorecido, vá para Categorias, destaque o favorecido ou a categoria e, em seguida, clique em Ir para categoria.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Categorias ou Favorecidos.

2 Digite uma abreviação na caixa Abreviação.

Agora, sempre que você inserir uma transação, poderá digitar a abreviação selecionada e o Money substituirá a abreviação com o nome completo quando você mover para o campo seguinte ou inserir a transação.

Há outros atalhos que posso usar?


Para aprender sobre o Calendário de contas a pagar

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Calendário de contas a pagar do Money fornece uma alternativa para visualizar as próximas contas a pagar e depósitos listados em Pagar contas, além de um registro dos dias nos quais você registrou contas a pagar e depósitos passados, que são exibidos em cinza.

Estude os meses e anos futuros ou volte, clicando nas setas na parte superior do calendário. (Você pode experimentar clicando em alguns itens para ver o que pode fazer.)

Clique duas vezes no dia do calendário para obter uma lista de todas as transações agendadas para aquele dia. Tudo que você pode fazer em Pagar contas pode ser feito aqui, exceto alterar manualmente o status da transação.

  • Para editar os detalhes de uma conta a pagar ou de um depósito, clique em Editar detalhes.
  • Para excluir esta transação, clique em Saltar transação.
  • Para registrar esta transação em sua Movimentação da conta, clique em Registrar.
  • Para agendar uma nova transação recorrente, clique em Nova conta a pagar/depósito.
  • Para fechar esta caixa de diálogo, clique em Fechar.

Importante

Se você quiser fazer uma alteração que se aplica a todas as ocorrências futuras de uma conta a pagar ou depósito recorrente (Uma transação que está configurara em Contas a pagar e depósitos com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas.) (e não apenas a que aparece nesta lista), vá para Configurar contas a pagar e depósitos e faça a alteração para a transação correspondente que aparece lá.

Como posso registrar uma próxima conta a pagar ou depósito?

Como posso editar os detalhes de uma conta a pagar ou de um depósito?

Como posso editar todas as ocorrências futuras de uma transação recorrente?

Como posso agendar uma nova transação recorrente?

Informe-me sobre o local Pagar contas.

Informe-me mais sobre Contas a pagar e depósitos.


Para usar monitoramento de investimento aproximado ou detalhado

Por quê?

Quando você cria uma conta de investimento, o Money solicita para inserir um valor estimado para seus investimentos. Este valor estimado é refletido no Gerenciador de contas, na Carteira de investimentos e na visualização Detalhes. Se preferir, você pode monitorar todas as transações de compra e de venda que realizar, para que os relatórios financeiros sejam mais detalhados.

Para monitorar seus investimentos em detalhes

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique na conta de investimento que você deseja monitorar em detalhes, clique em Ir para e, em seguida, clique em Ir para Movimentação para ver a movimentação desta conta.
3 Clique em Novo.
4 Insira uma transação. Se você estiver adicionando um novo investimento, o Money perguntará sobre o investimento.

Após ter adicionado as transações a uma conta, seu valor subtitui o valor estimado originalmente para a conta de investimento (que você pode visualizar em Detalhes da conta).

Como posso visualizar meus títulos de investimento?

Na barra de navegação, clique em Investimentos e, em seguida, clique em Visualizar títulos no painel esquerdo.

Após adicionar uma transação, posso alternar novamente para o monitoramento aproximado?

Não. Após ter adicionado uma transação a uma conta de investimento, o Money continuará monitorando essa conta em detalhes — não é possível alternar entre monitoramento de contas detalhado e aproximado.


Para usar as visualizações da Carteira de investimentos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Na Carteira de investimentos, as visualizações no painel esquerdo da janela do Money permitem que você visualize seus investimentos de várias maneiras — basta clicar na visualização desejada.

  • Visualizar títulos Examinar uma lista das contas de investimento e dos investimentos individuais, os últimos preços de ações, a quantidade de ações, o valor total de mercado de cada investimento e o valor total da carteira de investimentos.
  • Visualizar desempenho Examinar os últimos preços de ações, a porcentagem de aumento ou redução no preço de ações e a taxa de juros anual de seu investimento.
  • Visualizar cotações Examinar o último preço pelo qual um título mobiliário foi vendido, mudanças de preço, preço de alta e de baixa, bem como o volume de ações negociadas segundo a última atualização de cotações.
  • Visualizar fundamentos Examinar últimos preços de ações, tendências históricas ao longo do tempo, como máximo em 1 ano (O maior preço pelo qual um título mobiliário foi vendido no último ano.), mínimo em 1 ano (O menor preço pelo qual um título mobiliário foi vendido no último ano.) e relação preço/rendimento. (Preço de uma ação dividido por seus rendimentos por ação. Em geral, quanto maior o P/R, mais os investidores estarão pagando pelo título mobiliário e, portanto, mais crescimento nos rendimentos estarão esperando. Ações com um P/R elevado tendem a ser mais arriscadas que ações com baixo P/R.) das ações que você possui.
  • Visualizar posições Comparar investimentos individuais para examinar o último preço de mercado, a quantidade de ações que você possui e o valor de mercado destas ações.
  • Alocação de investimentos Examinar os títulos de investimento em um gráfico. Será possível ver a porcentagem de investimentos que você possui em ações, fundos de investimento, CDBs e outros. (Observe que você não pode atualizar as informações de investimento nesta visualização.)


Para usar cheques laser standard e laser wallet

1 No menu Arquivo, clique em Configurar impressão e, em seguida, clique em Configuração de cheques.
2 Em Cheque, na caixa Tipo, escolha Laser Standard ou Laser Wallet.

Cheques Standard e Wallet não são o mesmo que cheques Laser Standard e Laser Wallet, portanto, certifique-se de escolher apropriadamente.

Importante

Cheques Laser Standard e Laser Wallet foram projetados para serem usados com uma impressora a laser. Os cheques Laser Standard são cheques de tamanho padrão (8,5” x 3,5”) e cheques Laser Wallet são menores, do tamanho de carteira. Seu pacote de cheques deve indicar o tipo que você possui.

Como posso alterar as configurações da impressora do Money para imprimir cheques?

Como posso carregar cheques em branco na impressora?

Como posso imprimir cheques?


Para usar os cheques do Quicken com o Money

1 No menu Ferramentas do Money, escolha Opções.
2 Clique em Imprimir cheques.
3 Certifique-se de que Usar meus cheques existentes do Quicken esteja marcado e, em seguida, clique em OK.
4 No menu Arquivo do Money, aponte para Configurar impressão e, em seguida, clique em Configuração de cheques e escolha o tipo de cheque apropriado a partir da lista suspensa.

Informe-me mais sobre como converter um arquivo do Quicken.

Informe-me mais sobre impressão de cheques.


Para agendar uma conta a pagar ou depósito recorrente

O que é uma transação recorrente?

É um pagamento, depósito, transferência ou aquisição de investimento que ocorre com uma freqüência específica (A freqüência com que as transações ocorrem: por exemplo, semanal, mensal ou trimestralmente.).

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Configurar contas a pagar e depósitos.
3 Clique em Novo.
4 Na primeira tela do assistente Criar nova transação agendada, clique no tipo de transação que você deseja agendar (Para especificar no Money que uma transação ocorre com uma freqüência regular.), e, em seguida, clique em Avançar.
5 Siga as instruções de cada tela.

Quando a próxima ocorrência desta transação recorrente for vencer, você receberá um lembrete na sua Home page financeira e em Lembrete de contas a pagar (Um recurso do Money que fornece uma mensagem quando uma transação agendada em Contas a pagar e depósitos está prestes a vencer.) na barra de tarefas (A barra (geralmente localizada na parte inferior da tela) que contém o botão Iniciar do Windows.) de seu computador.

Posso agendar uma transação enquanto estou pagando minhas contas?

Para agendar uma nova transação a partir do local Pagar contas, clique em Novo na parte inferior da tela e siga as instruções na tela.

Como posso agendar uma transação existente em Contas a pagar e depósitos?

Como posso agendar uma aquisição de investimento recorrente?

Como posso ativar ou desativar o Lembrete de contas a pagar?

Como posso registrar a próxima ocorrência desta transação?


Para aprender sobre o Lembrete de contas a pagar

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Lembrete de contas a pagar o notifica sempre que você tiver uma próxima conta a pagar a vencer. O lembrete exibe na tela do seu computador independentemente de você iniciar ou não o Money.

Se for ativado, o Lembrete de contas a pagar do Money inicia automaticamente seu computador; você verá o ícone do talão de cheques do Money na barra de tarefas (A barra, geralmente localizada na parte inferior da tela, que contém o botão Iniciar do Windows.) do Windows. O estado do talão de cheques muda dependendo do status das suas próximas contas a pagar e depósitos:

O Lembrete de contas a pagar está ativado, mas não há nehuma conta para vencer

Há novas contas para vencer

Há contas vencidas

Clique duas vezes no ícone para ver quais contas a pagar estão vencidas e – se quiser – inicie o Money. O Lembrete de contas a pagar está ativado como padrão.

Como posso ativar ou desativar o Lembrete de contas a pagar?

Como posso inserir uma próxima conta a pagar ou depósito?

Como posso agendar uma transação recorrente?


Visão geral de taxas de ICMS

1 Escolha Fatura, a partir do menu Ferramentas do Money, para exibir a caixa de diálogo principal de Fatura.
2 Clique no botão Visualizar taxa de ICMS, a partir da barra de guias na caixa de diálogo principal de Fatura, para visualizar as taxas de ICMS previamente criadas.


Para calcular o saldo de registros de investimentos contra um extrato

Recomenda-se reconciliar seus registros de investimento no Money sempre que você receber um extrato de corretagem para certificar-se de que estejam consistentes.

1 Certifique-se de ter em mãos o extrato de corretagem.
2 Vá para Movimentação da conta na conta de investimento que você deseja calcular o saldo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

3 Em Movimentação da conta, aponte para uma transação que corresponda ao que aparece no extrato e, em seguida, clique com o botão direito do mouse para exibir o menu. Aponte para Marcar como e, em seguida, clique em Reconciliado (R) para marcá-la como reconciliada (O processo de verificar se todas as transações mostradas no seu extrato foram registradas corretamente no Money.). Um R aparecerá no campo Compensado (C).

Repita esta etapa para cada transação do extrato.

Se houver alguma discrepância, altere a transação de investimento ou entre em contato com sua instituição financeira.

Informe-se mais sobre o cálculo de saldo dos registros de investimento no Money.

O recurso normal de cálculo de saldo do Money não está disponível para investimentos. A marca reconciliada serve apenas como referência.

Algumas vezes, podem ocorrer discrepâncias devido a diferenças de arredondamento. Como é importante que a quantidade e o preço total da transação correspondam ao extrato, preencha estes campos e permita que o Money calcule o preço.

Como posso desfazer uma transação reconciliada por acaso?

Aponte para a transação e, em seguida, clique com o botão direito do mouse sobre essa transação para exibir o menu. Aponte para Marcar como e, em seguida, clique em Não reconciliado (U).

Como posso atualizar uma conta de aposentadoria com meu último extrato?


Para visualizar os saldos de minhas contas ao pagar contas

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Pagar contas.
3 Na parte inferior do painel esquerdo, clique em Saldo das contas.

Por que nem todas as minhas contas aparecem aqui?

As contas inclusas na lista são todas as suas contas de banco, dinheiro, dinheiro de investimento, cartão de crédito, corrente, linha de crédito e poupança abertas.

Posso ver como um saldo de conta será alterado antes de registrar uma próxima transação?

Sim. Quando você seleciona uma transação nesta lista, na parte inferior da lista você pode ver o saldo atual da conta e o saldo que ela terá depois de registrar a(s) transação(ões) selecionada(s). Se você selecionar várias transações (mantenha pressionada a tecla CTRL enquanto clica nas transações) de contas diferentes, você não verá estas informações.

Como posso registrar uma próxima transação?

Como posso visualizar previsões de saldos das contas mais detalhadas?


Para visualizar somente contas favoritas

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Para alterar o modo de exibição, clique na seta abaixo [image] na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções diponíveis.) e, em seguida, clique em Somente contas favoritas.

Como posso transformar uma conta em uma conta favorita?


View a favorite report or chart

Para visualizar um relatório ou gráfico favorito

1 Na barra de navegação (A faixa na parte superior da tela do Money em que você pode clicar para ir para diferentes áreas no Money.), clique em Relatórios.

2 No painel esquerdo, clique em Meu favoritos.
3 Clique duas vezes no relatório desejado.

E se as informações exibidas forem diferentes das informações salvas?

Ao criar um relatório ou um gráfico favorito, o Money salva todas as configurações que você personalizou, mas não os dados financeiros do relatório. Quando você visualiza um relatório, ele contém informações atualizadas no formato personalizado. Se as datas mudaram, as informações talvez tenham sido alteradas também.

Por exemplo, se você criar um relatório favorito em janeiro usando Mês atual como especificação de data, ao visualizar o relatório em fevereiro, as informações serão diferentes para refletir as transações de fevereiro. Entretanto, se o seu relatório ou gráfico usa um intervalo de datas personalizado com datas inicial e final fixas, ambas passadas, as informações exibidas serão sempre as mesmas todas as vezes que você o visualizar, a menos que você adicione ou altere transações dentro do período determinado.

Como posso personalizar um relatório ou um gráfico favorito?

Como posso criar um favorito?

Como posso excluir um favorito?


Para criar ou visualizar um relatório ou gráfico

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para acessar diferentes áreas do Money.), clique em Relatórios.
2 No painel esquerdo, clique no tipo de relatório ou gráfico desejado.
3 Em Galeria de relatórios e gráficos, clique no relatório ou gráfico com o qual deseja trabalhar.
4 Na parte inferior da janela, use as caixas de texto para modificar os detalhes alterados mais comumente, do relatório ou do gráfico selecionado.
5 Na parte inferior da tela, clique em Ir para relat/gráfico.

Posso saber de onde vem essa informação?

Se uma lupa aparecer à medida que você move o mouse através de vários locais de um relatório ou de um gráfico, você poderá clicar duas vezes para consultar mais informações detalhadas sobre essa área.

Como posso personalizar rapidamente relatórios e gráficos?

Quais são os outros tipos de alterações que podem ser feitas?

Como posso imprimir esta informação?

Informe-me mais sobre relatórios e gráficos.


Para vizualizar um relatório de alocação de investimento

Por que visualizar este relatório?

Muitos consultores de investimento recomendam que os investidores diversifiquem seus títulos mantendo diversos investimentos e tipos de investimento para reduzir o risco e aproveitar várias oportunidades.

Para ver uma relatório de como seus investimentos estão alocados:

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 No painel esquerdo, clique em Alocação de investimentos.

O Money exibe seus investimentos agrupados por porcentagens de ações, títulos, fundos de investimento e outros.

3 Clique com o botão direito do mouse no gráfico colorido e, em seguida, clique em Zoom.
4 Clique no símbolo do Relatório no canto inferior direito da tela.

O Money exibe suas alocações de investimentos em uma tabela.


Para visualizar desempenho de investimentos

Uma maneira de monitorar o desempenho de seus investimentos é consultar a taxa de juros anual (O lucro anual de um investimento como uma porcentagem do montante investido. Por exemplo, um investimento de R$ 1.000,00 que pague R$ 100,00 em lucros durante o ano tem um retorno anual de 10%. Esta é uma maneira de comparar o desempenho de diferentes investimentos ao longo do mesmo período.)ou o histórico do preço, duas medidas comuns de desempenho do investimento.

Para ver a taxa de juros anual de um investimento

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 No painel esquerdo, clique em Visualizar desempenho.

Todos os investimentos aparecerão agrupados por conta de investimento. Retorno anual % é listado na coluna do extremo direito.

Para ver o gráfico do histórico do preço de um investimento

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique duas vezes no investimento que você deseja ver. Se o investimento estiver sendo mantido em várias contas, clique em qualquer lugar que ele apareça.
3 No painel esquerdo, clique em Histórico do preço.

Aparecerá um gráfico do histórico do preço deste investimento durante os últimos 12 meses. Você também pode comparar o desempenho deste investimento com outros investimentos monitorados no Money ou com qualquer índice do mercado, clicando em um item da lista Comparar com investimento ou da lista Comparar com índice.


Para visualizar a home page da minha instituição financeira

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Banco, corretora e fornecedor de cartão de crédito.), cujo site da Web você deseja visualizar.
3 No painel esquerdo, clique em Informações de contato.
4 Próximo ao campo Endereço Internet, clique em Ir para.

Esta atividade exige uma conexão à Internet. Se houver necessidade, o Money o avisará antes de fazer essa conexão. Caso contrário, o Money conecta-se à Internet e (dependendo da configuração das opções) exibe a página Web pelo navegador interno ou pelo navegador padrão.

Como posso informar ao Money para avisar-me ou não antes dessa chamada?

Como posso me certificar de que visualizarei a página Web no navegador interno do Money?

Informe-me mais sobre navegação na Internet pelo Money.


Para anular uma transação

1 Vá para a conta que contém a transação que você deseja anular.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

2 Em Movimentação da conta, clique com o botão direito sobre a transação.

3 Clique em Marcar como e, em seguida, clique em Anular.

Em uma transação anulada, **NULO** é exibido no campo Montante e R (reconciliado) é exibido no campo C (compensado).

Para reverter uma transação anulada, repita este processo.

O que acontece à transação quando ela é anulada?

Qyuando você anula (Para manter um registro de uma transação mas não incluir o montante da transação no saldo da conta. Por exemplo, se você interromper o pagamento de um cheque, irá querer anular a transação.) uma transação, um registro da transação é mantido, mas o montante da transação não é incluído no saldo da conta.

O que acontece quando eu anulo uma transferência?

Se você anular uma transferência em uma conta, a transação correspondente também será anulada. A anulação de qualquer parte de uma divisão anulará todas as partes dessa divisão.

Como posso excluir totalmente uma transação?


Para descobrir o que acontece quando adio a leitura de um extrato do qual foi feito download

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Quando você adia a leitura de um extrato:

  • Todas as transações (Quaisquer operações de depósito, de transferência, aquisição, retirada ou outras ações que você insere em uma conta.) no extrato descarregado que já foram atualizadas serão gravadas em Movimentação da conta e a sessão será finalizada.
  • As transações restantes, incluindo as que você saltou, serão mantidas intactas no extrato para que possam ser revisadas posteriormente.

O extrato é armazenado no arquivo do Money, mas as transações descarregadas remanescentes não aparecerão na Movimentação da conta até que você prossiga com a leitura do extrato e atualize a conta.

Se possível, é aconselhável que você leia todos os extratos descarregados de uma vez. O Money não poderá continuar a adicionar registros descarregados na Movimentação da conta se você adiar a leitura do extrato.

Como posso fazer para terminar a atualização de um extrato, cuja leitura foi adiada?

Vá para a área On-line da instituição financeira em que você mantém a conta e, em seguida, clique em Extratos e saldos, no painel esquerdo. Selecione na lista a conta com o extrato que você deseja ler e, em seguida, clique em Ler extrato, na parte inferior da tela. Siga as instruções para completar a atualização de sua conta.

Como posso atualizar os registros da conta eletronicamente?

Como posso fazer download dos extratos do meu banco?

Por que é interessante fazer download de extratos?

Informe-me mais sobre banco on-line.


Para trabalhar com contas a pagar e depósitos a partir do Calendário de contas a pagar

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Calendário de contas a pagar.
3 Clique duas vezes no dia do calendário com a transação com a qual deseja trabalhar.
4 Na caixa de diálogo Calendário de contas a pagar, selecione a transação e, em seguida, clique no botão apropriado.

Posso selecionar mais de uma transação por vez?

Aqui não. Entretanto, no local Pagar contas, você pode manter a tecla CTRL pressionada enquanto clica para selecionar várias transações para registrar ao mesmo tempo.

Como posso editar todas as ocorrências futuras de uma transação agendada?

Informe-se mais sobre o Calendário de contas a pagar.

Informe-se mais sobre o local Pagar contas.


See transactions included in a report or chart

Para ver as transações incluídas em um relatório ou gráfico

Se houver uma lupa com um sinal de mais (+) nela quando você move o mouse sobre uma área de um relatório ou de um gráfico, você pode clicar duas vezez para ver uma lista das transações que compõem aquele número. Você pode também clicar duas vezes nessas transações para modificá-las nesse momento.


Para descobrir sobre navegação na Internet com o Money

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Quando você acessa a Internet via Money, pode exibir páginas da Web em um navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.). Embora essas páginas possam parecer que pertencem ao Money, elas na verdade não o são. Visualizá-las dessa forma é um modo conveniente de acessar a Internet sem sair do Money. Ao clicar em um link da Internet (Um hyperlink, ou “link da Web”, é um vínculo com um local do Money ou da Internet. Um hyperlink pode ser uma figura, uma imagem tridimensional ou texto colorido (normalmente sublinhado). Pode-se ver se um item em uma página é um hyperlink, movendo-se o ponteiro do mouse sobre ele. Se o ponteiro transformar-se em um mão, o item é um hyperlink. Clique duas vezes em um hyperlink iniciará o navegador da Web (caso ainda não esteja aberto) e o levará ao site da Web ao qual faz referência.) no Money, você não tem de sair do programa e abrir um navegador independente (O navegador que você normalmente utiliza para acessar a Internet.) para visualizar a página Web.

Com o navegador interno, será fácil:

  • Mover-se entre o Money e a Web Se você estiver visualizando uma página Web com o navegador interno e deseja procurar outra informação no Money, basta clicar em uma área da barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.). Isso ocultará o navegador (sem encerrar a conexão à Internet) e o levará ao local correspondente no Money. Para retornar à Web, clique em Web na barra de navegação.
  • Trabalhar na Web Com a exceção de poder inserir um endereço manualmente, você pode fazer qualquer coisa na Web pelo Money como faria com um navegador independente. Isso inclui o preenchimento de formulários, download de informações, visualização de imagens e vídeo e impressão de páginas na Web.
  • Salvar sua páginas na Web favoritas Você pode salvar páginas acessadas freqüentemente como Favoritos para facilitar o seu retorno a elas. Quando você adiciona uma página Web à lista de favoritos, você pode saltar para aquela página diretamente, selecionando-a no menu Favoritos, quando o navegador interno estiver ativo.
  • Navegar pela Web Para percorrer a Web pelo Money:

  • Clique em um link de uma página na Web.
  • Escolha uma página na Web salva como favorita.
  • Use os botões Voltar e Avançar na barra Web (A barra de ferramentas ao longo da parte superior do navegador da Web interno do Money, contendo os controles de pesquisa. Disponível somente quando o navegador interno da Web estiver visível.).
  • Tudo o que é preciso para navegar na Internet no Money é um modem e um provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone para discar usando o modem.). Tendo esses elementos e estando o Money configurado para conexão, você está pronto para entrar na Web.

Como posso configurar meu computador para navegar na Internet pelo Money?

O que é um navegador?

É seguro navegar na Internet pelo Money?

Informe-me mais sobre navegação pelo Money.

Como posso desconectar completamente o navegador?

Como posso fechar o navegador sem desconectar?

Como posso imprimir uma página Web a partir do Money?

Informe-me mais sobre obtenção de um provedor de serviços de Internet.

Como posso configurar o Money para fazer conexão à Internet?


Para aprender sobre grupos de contas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para que o Money possa ajudar você a criar um orçamento, ele precisa saber como estão sendo usadas as suas contas. Quando você escolhe o grupo de contas apropriado, está informando ao Money quais contas fazem parte de seu orçamento e quais são para poupança a longo prazo e aposentadoria. Se um grupo de contas não se encaixa exatamente a qualquer um dos grupos listados, selecione o que mais se aproxima.

Os grupos de contas do Money são:

  • Planos de aposentadoria O dinheiro que você possui em contas com imposto diferido.
  • Poupança e investimentos a longo prazo O dinheiro que você pretende usar para compras maiores, após um ano ou mais, como um pagamento de entrada para uma casa ou um carro novo.
  • Poupança a curto prazo O dinheiro para contas a pagar e compras que ocorrerão no prazo de um ano, como o seguro do carro e o seu fundo “de reserva” de três a seis meses para despesas diárias.
  • Conta para despesas diárias O dinheiro usado para despesas diárias. Geralmente esta é a sua conta corrente principal. Você pode ter várias contas designadas como dinheiro para despesas diárias.
  • Excluir do orçamento O dinheiro que não será usado para financiar suas metas pessoais, como uma conta para doações de caridade.

O Money atribuirá um grupo de contas para contas do arquivo do Money atualizadas e contas do arquivo do Quicken convertidas. Você pode alterar essas atribuições no local Poupança e investimentos do Planejador a longo prazo ou em Detalhes da conta.

Como posso mover uma conta para um grupo de contas diferente?

Que tipo de conta devo configurar?


Sobre grupos de categorias

Toda vez que você criar uma nova categoria, será pedido que ela seja atribuída a um grupo de categorias, tal como Educação ou Restaurantes. Usar grupos de categorias ajuda o Money a gerar relatórios detalhados e exatos.

Quando você atribui uma categoria a um grupo de categorias, o grupo aparece à direita da categoria em Categorias e favorecidos.

1 Na barra de navegação, clique em Categorias.
2 No painel esquerdo, clique em Categorias.

As Categorias padrão do Money e do Quicken já estão atribuídas aos grupos de categorias.

Por que não vejo os grupos de categorias listados?

Para alterar a visualização, clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Categorias, subcategorias e grupos de categorias.

Como posso alterar um grupo de categorias?

Como posso criar uma nova categoria?


Para descobrir sobre segurança no Microsoft Money

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Os arquivos do Money em seu computador estão seguros quando você está utilizando a Internet e até mesmo navegando por meio do navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) do Money. Quando o Money se conecta à Internet para realizar tarefas de Serviços financeiros diretos (Serviços oferecidos pela instituição financeira que permitem que você efetue tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.) ou ir para um site da Web, os links de comunicação entre o Money e a Internet são criptografados de forma a manter seus dados protegidos.

Importante

O Microsoft Money não tem controle sobre a segurança no site na Web propriamente dito. A segurança depende do provedor do mesmo.

Informe-me mais sobre navegação na Internet pelo Money.

Informe-me sobre a diferença entre os Serviços financeiros diretos e via Web.

O que é um navegador?

Por que utilizar a Internet?


Para aprender sobre o Gerenciador de contas

No Gerenciador de contas, você pode:

  • Criar novas contas.
  • Excluir ou modificar contas existentes.
  • Ver os saldos atuais de suas contas.
  • Alterar a forma de visualização de suas contas.

Como posso ver os saldos atuais de minhas contas?

Na barra de visualização (A barra horizontal na parte superior dos locais Movimentação da conta, Pagar contas, Contas recentemente pagas, Configurar contas a pagar e depósitos, Gerenciador de contas, Investimentos e Categorias e favorecidos que permite que você escolha o que é exibido na lista. Clique no triângulo para ver as opções disponíveis.), clique na seta abaixo [image] e, em seguida, clique em Saldos das contas.

Como posso criar uma nova conta?

Como posso excluir uma conta?

Como posso modificar uma conta?

Como posso alterar o saldo de abertura de uma conta?


Para aprender sobre contas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Contas, você gerencia os detalhes de todas as suas contas usando os seguintes locais:

  • Gerenciador de contas Neste local, você pode ver um resumo de todas as suas contas, criar uma nova conta e excluir ou modificar uma conta existente.
  • Movimentação da conta Insira as transações e calcule o saldo de suas contas neste local.
  • Detalhes da conta Você pode alterar informações sobre suas contas e designar contas como favoritas.
  • Histórico da conta Você pode visualizar a movimentação do saldo de uma conta ou o histórico do preço de contas de investimento nos últimos três meses.
  • Prazos de pagamento Para contas de empréstimo, você pode visualizar os prazos de pagamento deste empréstimo.

Como posso criar uma nova conta?

Como posso inserir uma transação?

Como posso excluir uma conta?

Como posso alterar o saldo de abertura de uma conta?


Para aprender sobre a Movimentação da conta

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Em Movimentação da conta, você pode:

  • Inserir transações Você pode inserir transações nos formulários de transação do Money na parte inferior da tela. Também pode inseri-las diretamente na movimentação.
  • Calcular o saldo de sua conta O Money ajuda você a saldar suas contas com o assistente de cálculo de saldo.
  • Alterar a forma de visualização de suas transações Você pode classificar a transação por data, ordem de entrada ou número.
  • Alternar entre contas Você pode ver uma lista de suas contas clicando na seta abaixo [image] à esquerda da tela.

Como posso inserir uma transação?

Que tipo de conta devo configurar?

Como posso criar uma nova conta?

Como posso alternar entre contas?

Como posso desativar os formulários de transação?

Como posso calcular o saldo de minha conta?


Tipos de contas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode configurar e monitorar a atividade nos seguintes tipos de contas do Money:

  • Contas de ativo (Coisas que você possui, como imóveis, automóveis, antiguidades e outros itens que têm valor mensurável.) Para propriedade pessoais e objetos valiosos ou montantes que são devidos a você, com exceção dos empréstimos amortizados (Um plano que permite a uma pessoa que tomou o dinheiro emprestado liquidar gradualmente um débito, como um financamento imobiliário, através de pagamentos periódicos do principal e dos juros.).
  • Contas de banco Para poupança ou conta corrente.
  • Contas de dinheiro Para despesas corriqueiras, pequenos pagamentos e contas de dinheiro associadas (A parte em dinheiro das contas de investimento. Este é o local para armazenar temporariamente o dinheiro que você usa para comprar investimentos ou para depositar dinheiro de vendas e lucros de investimentos. As contas de dinheiro associadas têm o mesmo nome que a conta de investimento correspondente, seguido pela palavra “Dinheiro” -- por exemplo, “Hanson Brothers (Dinheiro).”).
  • Contas de cartão de crédito Para transações que você paga em cartões de crédito ou com uma linha de crédito.
  • Contas de investimento Para títulos mobiliários, incluindo ações (Participações de propriedade nos ganhos, ativos e passivos de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.), títulos (Um contrato para tomar dinheiro emprestado, pagar juros e, mais tarde, restituir dinheiro. Os títulos são emitidos pelo governo e por muitas empresas.), CDBs (Um certificado de depósito bancário é um depósito baseado no tempo, em um banco ou instituição de poupanças e empréstimos. Quando você compra um CDB, concorda em deixar seu dinheiro no banco durante um perído de tempo específico, de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica maior do que é pago em uma conta de poupança em caderneta bancária.), fundos do mercado financeiro (Um tipo de fundo de investimento que investe em títulos mobiliários a curto prazo, como letras do tesouro, e obtém juros. O valor de ação do fundo geralmente é R$1,00.), fundos de investimento (Um conjunto de ações, títulos e outros títulos mobiliários gerenciados por profissionais em investimentos, mas pertencentes aos acionistas do fundo de investimento. Quando você compra ações em um fundo de investimento, seu dinheiro é somado ao dinheiro de outros investidores.) e letras do tesouro (O dinheiro que o governo brasileiro toma emprestado para execução e financiamento das dívidas internas e restitui após um ano. As letras do tesouro são vendidas com desconto porque não fazem pagamentos de juros.).
  • Contas de passivo (Seus débitos, como financiamento imobiliário e empréstimo garantido por patrimônio imobiliário, saldo do cartão de crédito, empréstimo para automóvel, crédito educativo ou qualquer outro empréstimo ou compromisso pessoal. O Money pode monitorar saldos do cartão de crédito com uma Conta de cartão de crédito e todos os outros passivos com Conta de empréstimo e Conta de passivo.) Para montantes que você paga em poucas prestações, como prêmios de seguro, impostos trimestrais a pagar ou outros montantes devidos que não sejam empréstimos amortizados (Um plano que permite a uma pessoa que tomou o dinheiro emprestado liquidar gradualmente um débito, como um financiamento imobiliário, através de pagamentos periódicos do principal e dos juros.).
  • Contas de empréstimo Para empréstimos amortizados (Um plano que permite a uma pessoa que tomou dinheiro emprestado liquidar gradualmente um débito, como um financiamento imobiliário, através de pagamentos periódicos do principal e dos juros.), como financiamentos imobiliários, empréstimo para automóvel e empréstimos escolares.
  • Contas e aposentadoria Para planos de aposentadoria com imposto diferido, como planos de aposentadoria (Planos de aposentadoria em que as contribuições são feitas por funcionários e, às vezes, por empregadores. As contribuições e ganhos do funcionário referentes a um plano de aposentadoria não são tributados, mas as retiradas antecipadas são.), Fundos de pensão (Planos de aposentadoria com imposto diferido para qualquer pessoa com rendimento de emprego. Os fundos de pensão oferecem maior flexibilidade de investimento. A contribuição máxima é de $2.000 ao ano. Se você não tiver rendimento mas receber pensão alimentícia, também estará qualificado para uma contribuição de plano de aposentadoria.), Planos de pensão (Planos de pensão para proprietários de pequenas empresas e profissionais autônomos. O dinheiro investido em um plano de pensão é dedutível de imposto e os ganhos do plano têm imposto diferido.), Planos de aposentadoria privada (Planos de aposentadoria para os profissionais autônomos. O dinheiro investido em um plano de aposentadoria privada é dedutível de imposto e os ganhos têm imposto diferido. As retiradas do plano são tributáveis.) . O Money oferece nomes conhecidos para você configurar as suas contas. Quando criar uma nova conta, suas escolhas aparecerão no Assistente de nova conta.

Como posso criar uma nova conta?

Que nome devo fornecer a minha conta?

Como posso configurar uma conta de ativo?


Para adicionar uma categoria de despesa a meu orçamento

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Clique em Adicionar categoria.

3 Em Categoria e subcategoria, escolha uma categoria de despesa a partir da lista suspensa de categorias à esquerda.
4 Se aplicável, escolha uma subcategoria a partir da lista suspensa de categorias à direita.

Por que atribuir categorias e subcategorias é tão importante para o orçamento?


Para adicionar uma categoria de rendimento a meu orçamento

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.

2 Clique em Adicionar categoria.

3 Em Categoria e subcategoria, escolha uma categoria de rendimento a partir da lista suspensa de categorias à esquerda.
4 Se aplicável, escolha uma subcategoria a partir da lista suspensa de subcategorias à direita.

Há alguma categoria de rendimento que não deve ser incluída?

Se você não depende de suas poupanças de investimento, é melhor não incluir os ganhos de investimento como rendimento. Em vez disso, reinvista qualquer rendimento que você obter a partir de suas contas de investimento.

Por que atribuir categorias e subcategorias é tão importante para o orçamento?.


Para agendar uma aquisição de investimento recorrente

Por que devo fazer isso?

Se você contribuir para uma conta de investimento (Um tipo de conta especificamente para manter registro de investimentos. Em geral, você configura uma conta de investimento para cada extrato de conta que recebe. Você adicionará, então, investimentos individuais a esta conta de investimento.) além do plano de aposentadoria de seu empregador regularmente, o Lembrete de contas a pagar o lembrará de fazer a contribuição e as aquisições serão monitoradas em Contas a pagar e depósitos.

1 Na barra de navegação (A faixa na parte superior da tela do Money, onde você pode clicar para ir para diferentes áreas do Money.), clique em Contas a pagar.
2 No painel esquerdo, clique em Configurar contas a pagar e depósitos.
3 Na parte inferior da lista, clique em Novo.
4 Na primeira tela do assistente Criar nova transação agendada, clique em Aquisição de investimento e, em seguida, clique em Próximo.
5 Siga as informações na tela.

Quando a próxima aquisição for vencer, você receberá um lembrete na sua Home page financeira e em Lembrete de contas a pagar (Um recurso do Money que fornece uma mensagem quando uma transação agendada em Contas a pagar e depósitos está prestes a vencer.) na barra de tarefas (A barra (geralmente localizada na parte inferior da tela) que contém o botão Iniciar do Windows.) de seu computador.

Preciso preencher todos os campos do assistente?

Você pode deixar um campo em branco para fazer com que o Money calcule-o com base nas informações que você inseriu nos outros campos. Se não tiver certeza sobre o que deve inserir em algum campo, pressione F1 para obter Ajuda.

Preciso inserir todas as informações sobre a aquisição agora?

Não. Não é necessário especificar todos os detalhes desta compra, como quantidade e preço por ação. Insira somente o montante total e você poderá preencher com maiores detalhes quando de fato realizar a transação a cada mês.

Como posso editar uma próxima ocorrência desta transação?

Como posso registrar a próxima ocorrência desta aquisição no Money?

Como posso agendar outros tipos de transações recorrentes?


Para adicionar uma conta a meu orçamento

Por que eu faria isto?

Por padrão, todas as suas contas do Money são incluídas automaticamente em seu orçamento. Você pode adicionar uma nova conta ao Money a partir do Planejador de orçamento seguindo estas etapas:

1 Vá para o Planejador de orçamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Primeiros passos.

2 Clique em agrupe suas contas.

3 Clique em Nova conta e siga as instruções na tela.

Quais contas são incluídas automaticamente em meu orçamento?

Por padrão, todas as contas que você cria no Money (exceto contas de ativo e passivo) são incluídas em seu orçamento. Você pode remover qualquer conta de seu orçamento atribuindo Excluir do orçamento a essa conta.


Para adicionar uma contribuição ao Fundo para despesas ocasionais

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para inserir uma contribuição agendada:

1 Vá para o local Fundo para despesas ocasionais (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Fundo para despesas ocasionais.

2 Clique em Nova contribuição.

3 Siga as instruções na tela.

Para inserir uma contribuição não agendada:

1 Vá para o local Fundo para despesas ocasionais (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Fundo para despesas ocasionais.

2 Na lista, clique em Contribuições adicionais ao fundo para despesas ocasionais.

3 Clique em Editar.
4 Especifique a nova contribuição:
  • Se for mensal, clique em Mensal/Ocasional e insira o montante na caixa Todos os meses.
  • Se for apenas uma única vez, clique em Mensal/Ocasional e insira o montante na caixa Ocasional.
  • Se ocorrer em um ou mais meses específicos, clique em Personalizar e insira um montante na caixa para cada mês que se aplica.

Como posso agendar contribuições recorrentes para meu fundo para despesas ocasionais a partir do local Contas a pagar?


Para adicionar uma contribuição à poupança a longo prazo a meu orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para inserir uma contribuição agendada:

1 Vá para o local Poupança a longo prazo (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Poupança a longo prazo.

2 Clique em Nova contribuição.

3 Siga as instruções na tela.

Para inserir uma contribuição não agendada:

1 Vá para o local Poupança a longo prazo (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Poupança a longo prazo.

2 Na lista, clique em Contribuições adicionais à poupança a longo prazo.

3 Clique em Editar.
4 Especifique a nova contribuição:
  • Se for despesa mensal, clique em Mensal/Ocasional e insira o montante na caixa Todos os meses.
  • Se for apenas única, clique em Mensal/Ocasional e insira o montante na caixa Ocasional.
  • Se ocorrer em um ou mais meses do calendário, clique em Personalizar e insira um montante na caixa de cada mês em que houver o rendimento. (Isto altera o montante ocasional na lista Despesas.)

Como posso agendar contribuições recorrentes para minha conta de poupança a longo prazo a partir do local Contas a pagar?


Para adicionar um depósito de rendimento a meu orçamento

Você pode adicionar um novo contracheque ou montante de depósito, único ou regular, a seu orçamento a partir do local Rendimento.

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Na lista, clique na categoria para o novo depósito que você deseja adicionar.

3 Clique em Editar depósitos.
4 Clique em Novo depósito.
5 Siga as instruções na tela.


Para agendar uma nova despesa orçada

Você pode adicionar um novo pagamento único ou regular a seu orçamento a partir do local Despesas.

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Na lista, clique na categoria para o novo depósito que você deseja adicionar.

3 Clique em Editar contas a pagar.
4 Clique em Nova conta a pagar.
5 Siga as instruções na tela.


Para nomear minhas contas

Sempre tente nomear suas contas de modo que as primeiras letras sejam diferentes das outras contas. Dessa forma, o Preenchimento automático (um recurso do money que preenche automaticamente o nome de um favorecido, uma categoria, uma classificação ou de uma conta que você tenha usado após ter começado a digitar) pode concluir o nome para depois que você digitar algumas letras.

Por exemplo, se você tem conta de poupança, conta corrente ou de cartão de crédito no Banco 2, invés de começar o nome de cada conta com a palavra Banco 2, nomeie as contas como Poupança Banco 2, Corrente Banco 2 e cartão de crédito Banco 2.

Por outro lado, se você tiver várias contas corrente em diversos bancos, convém que o nome da conta comece com o nome do banco.

Posso abreviar nomes de contas?


Para seguir uma lista O que fazer: anualmente

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Siga estas dicas para usar o Money com o máximo de eficiência. Uma vez ao ano, procure fazer uma organização geral:

  • Limpe seu arquivo Se você nem sempre foi muito atento durante o ano, procure pelos itens classificados em categorias erradas ou inseridos sem nenhuma categoria. Certifique-se de que as categorias estejam sendo usadas consistentemente. Modifique a lista de categorias, se necessário. Aproveite o momento para verificar sua lista de favorecidos. Certifique-se de que nenhuma transação foi inserida para o mesmo favorecido com palavras diferentes.
  • Encerre as contas inativas Suas transações ficarão salvas, caso precise voltar a consultá-las, mas a conta não mais aparecerá na lista de contas e seus dados não serão mais parte ativa de seu arquivo.
  • Imprima ou exporte os relatórios de impostos Se aderir à rotina estabelecida durante o ano, você poderá imprimir ou exportar relatórios de impostos facilitando bastante o preenchimento dos formulários.

Onde posso aprender sobre bons hábitos no Money?

Que lista O que fazer deve ser seguida diariamente?

Que lista O que fazer deve ser seguida algumas vezes na semana?

Que lista O que fazer deve ser seguida mensalmente?


Para aprender sobre Contas de ativo

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode criar uma conta de ativo para monitorar o valor de todos os seus bens pessoais, incluindo:

  • Antigüidades
  • Casas
  • Carros
  • Coleções de selos
  • Barcos
  • Mobília

Os bens pessoais não devem ser confundidos com bens de investimento (Investmentos que você possui, como ações, títulos, fundos de investimento, CDBs, títulos do tesouro, fundos do mercado financeiro e planos de aposentadoria.). Para bens de investimento, como ações (Participações de propriedade nos ganhos, ativos e passivos de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.), títulos (Um contrato para tomar dinheiro emprestado, pagar juros e, mais tarde, restituir dinheiro. Os títulos são emitidos pelo governo e por muitas empresas.) , CDBs (Um certificado de depósito bancário é um depósito baseado no tempo, em um banco ou instituição de poupanças e empréstimos. Quando você compra um CDB, concorda em deixar seu dinheiro no banco durante um perído de tempo específico, de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica maior do que é pago em uma conta de poupança em caderneta bancária.), letras do tesouro (Dinheiro que o governo brasileiro toma emprestado para execução e financiamento das dívidas internas e restitui após um ano. As letras do tesouro são vendidas com desconto porque não fazem pagamentos de juros.), fundos do mercado financeiro (Um tipo de fundo de investimento que investe em títulos a curto prazo, como letras do tesouro, e obtém juros. O valor de ação do fundo geralmente é R$1.) e fundos de pensão (Um plano de aposentadoria com imposto diferido para qualquer pessoa com rendimento de emprego. Os fundos de pensão oferecem maior flexibilidade de investimento. A contribuição máxima é de $2.000 ao ano. Se você não tiver rendimento mas receber pensão alimentícia, também estará qualificado para uma contribuição de plano de aposentadoria.), você deve criar contas de investimento (Um tipo de conta criada especificamente para manter registros de investimento. Em geral, você configura uma conta de investimento para cada extrato de conta que recebe. Você adicionará investimentos individuais a esta conta de investimento.).

Como posso criar uma conta de ativo?

Como posso inserir um aumento ou redução em meu valor de ativo?


Para certificar-me de que sempre tenho um backup

Dica: Para leitura mais fácil, clique em [image] (acima).

Embora o Money salve automaticamente as alterações em seus arquivos, convém efetuar cópias backup com freqüência. O padrão do Money é criar um backup em seu disco rígido sempre que você terminar de trabalhar com um arquivo e solicitar que você efetue backup em disquete a cada 14 dias.

Proteja seus dados do Money desenvolvendo bons hábitos de backup:

  • Efetue regularmente backup de seu arquivo em um disquete separado e o mantenha em um local seguro para que, caso seu computador pare de responder e você perca dados, você tenha uma cópia backup recente.
  • Convém alternar entre diferentes disquetes em dias alternados para que, caso você tenha problemas com um backup, exista um outro backup recente.
  • Date seus backups para evitar que o anterior seja sobrescrito. Para economizar espaço em disco rígido, exclua todos os meses os backups desatualizados.
  • Convém colocar seu arquivo em arquivo morto a cada ano.

Como posso efetuar backup do meu arquivo?

Como posso colocar meus registros em arquivo morto?

Como posso alterar as opções de backup?

Como posso restaurar um arquivo de backup?


Para calcular o saldo de uma conta de investimento usando um extrato do qual tenha sido feito downlo

Para calcular o saldo de uma conta de investimento usando um extrato do qual tenha sido feito download

Após fazer download de seu extrato de corretagem, você pode calcular o saldo e sua conta de investimento.

1 Vá para Movimentação da conta na conta de investimento que você deseja calcular o saldo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
2 Clique em Ler extrato e, em seguida, clique em Atualizar Movimentação da conta.
3 Clique em Avançar e siga as instruções. O Money confirma os nomes dos investimentos listados no extrato e pede sua confirmação para cada transação.

Como posso fazer download de um extrato de minha instituição financeira?

Como posso aprender mais sobre a Carteira de investimentos?


Para aprender sobre o Planejador de orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Muitas pessoas fazem o orçamento imaginando o que sobra para gastar (e talvez uma pequena poupança) após o pagamento das contas.

O Money 99 ajuda você a ter um enfoque diferente para liquidar os débitos e poupar dinheiro. Primeiramente você especifica exatamente o quanto poupará por mês e, em seguida, o quanto gastará em contas a pagar e débitos.

O metódo de orçamento do Money difere do método de orçamento típico:

  • Orçamento típico <Rendimento> – <Despesas> = <Dinheiro restante para poupança e liquidação de débitos, se houver>
  • Orçamento do Money 99 <Rendimento> – <Poupança> – <Pagamento de débitos> = <Dinheiro para despesas e não-essenciais>

Com o Planejador de orçamento, você pode seg_uir estas etapas para criar um orçamento:

1 Identifique seu rendimento.
2 Identifique suas metas de poupança.
3 Identifique o débito a ser liquidado.
4 Identifique as contas a serem pagas.
5 Como o orçamento é um processo iterativo, repita as etapas 1 – 4 quantas vezes forem necessárias.

Como posso configurar um orçamento?


Para aprender sobre categorias e subcategorias

Dica: Para uma leitura mais fácil, clique em [image] (acima).

  • Ver de onde está vindo e para onde está indo seu dinheiro.
  • Orçar seus rendimentos e despesas e comparar os montantes orçados com os montantes reais.
  • Monitorar rendimentos e despesas relacionados a impostos.
  • Receber orientação personalizada e significativa do Consultor financeiro.

O Money é fornecido com suas próprias categorias padrão. Você pode adicionar, excluir e modificar estas categorias internas para atender às suas necessidades ou iniciar do zero e criar sua própria lista personalizada de categorias.

Ao inserir uma transação, basta escolher uma categoria existente ou digitar uma nova. Se você digitar o nome de uma nova categoria ou subcategoria, o Money irá perguntar se deseja adicioná-la como uma nova categoria ou subcategoria.

As subcategorias podem ser usadas juntamente com as categorias para refinar ainda mais a forma de monitoramento de rendimentos e despesas. Por exemplo, na categoria Automóvel, convém usar subcategorias para monitorar despesas como gasolina, manutenção e pagamentos de carro.

Como posso atribuir categorias a uma transação?

Como posso criar uma nova categoria?

Como posso criar uma nova subcategoria?

Como posso ver para onde está indo o meu dinheiro?


Para alterar um depósito agendado em meu orçamento

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Na lista, clique na categoria para o depósito que você deseja alterar.

3 Clique em Editar depósitos.
4 Clique no montante de depósito que você deseja alterar.
5 Clique em Editar.
6 Faça as alterações.


Para alterar um pagamento de despesa orçada

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Na lista, clique na categoria para a despesa que você deseja alterar.

3 Clique em Contas a pagar agendadas.
4 Clique no montante de despesa que você deseja alterar.
5 Clique em Editar.
6 Faça as alterações.


Para mover uma conta para um outro grupo de contas

Por quê?

Se achar que um grupo de contas não reflete com precisão em que você está utilizando o seu dinheiro, você poderá alterar o grupo de contas para Conta de dinheiro, Conta corrente, Conta de poupança ou Conta de investimento.
1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior da tela, clique na seta abaixo [image] e, em seguida, clique na conta que você deseja alterar.
3 No painel esquerdo, clique em Detalhes.
4 Na lista suspensa Grupo de contas, clique em um grupo de contas.

Para que são os grupos de contas?

Que tipo de conta devo configurar?


Para alterar as condições do meu empréstimo

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior da tela, clique na seta abaixo [image] e, em seguida, clique na conta que você deseja alterar.
3 Na parte superior do painel esquerdo, clique em Detalhes.
4 Na parte inferior do painel esquerdo, clique em Alterar informações do empréstimo.
5 Siga as instruções na tela.

Informe-se mais sobre contas de empréstimo.

Como posso configurar uma conta de empréstimo?


Para alterar as opções de impostos?

Alíquotas de imposto, montantes de dedução padrão e montantes de isenção têm o download feito a cada vez que você se conecta à Internet. Se você não possui um modem, é possível que prefira atualizá-los manualmente após o ano fiscal de 1998, usando o status de entrega personalizado.

1 No menu Ferramentas, clique em Opções.
2 Clique na guia Impostos e na lista Mostrar taxas do status do processo:, selecione Personalizar.
3 Insira os montantes para o novo ano fiscal.


Para aprender sobre solicitação de cheques

A Microsoft não fornece informações sobre solicitação de cheques para esta versão. Entre em contato com seu banco ou instituição financeira para saber se este serviço é suportado.


Para aprender sobre classificações

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode pensar em uma classificação como um modo de ver suas categorias levando em conta apenas um aspecto de sua vida. Todas as suas transações são categorizadas ao serem inseridas no Money. As classificações são usadas para capturar um subconjunto e ver as entradas e saídas de apenas um projeto ou hobby.

Por exemplo, você pode ver os rendimentos e despesas relacionados apenas à sua casa alugada, seu hobby de arte ou seu projeto de reforma da casa.

Podem ser criadas até duas classificações. Cada classificação pode conter ambas as classes (Parte de uma classificação. Por exemplo, se você possui propriedades de locação, poderá configurar uma classificação Propriedade com “Casa na rua Cosmo, 100” e “Apartamento na rua Lima” como uma classe.) e subclasses (Um subconjunto de uma classe em uma classificação. Por exemplo, se você possui uma propriedade de locação, convém configurar uma classificação Propriedade com: “Condomínio na rua do Carmo, 1000” como uma classe e Apartamentos A, B e C como subclasses; “Apartmentos na rua Lima” como outra classe e Apartamentos 1, 2, 3 e 4 como subclasses.).

Por exemplo, após configurar uma classificação para a sua família, você pode criar uma classe para cada membro da família. Depois você poderá gerar relatórios que informam exatamente o gasto de cada um.

Quando você cria uma classificação, novos campos são adicionados abaixo dos campos Categoria e Subcategoria, em Movimentação da conta.

Caso decida parar de usar as classificações depois já tê-las inserido, você terá que excluir aquelas inseridas.

Como posso criar uma classificação?

Como posso atribuir uma classificação a uma transação?

Como posso gerar um relatório para uma classificação?


Para criar uma nova subcategoria

Por quê?

As categorias permitem que você monitore as suas despesas. Uma subcategoria permitirá obter um nível de detalhe maior.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.

2 Clique em Categorias no painel esquerdo para visualizar a sua lista de categorias.
3 Leia a lista e verifique se existem duplicações e inconsistências. Caso encontre duplicações, você pode combinar categorias.

Como?

1 Em Listas, clique na categoria que você deseja excluir.
2 Na parte inferior da tela, clique em Mover.
3 Insira a categoria para onde você deseja mover as transações.

Como posso alterar informações em um grupo de transações?

Como posso criar novas categorias?


Para renomear um favorecido

Convém examinar periodicamente a sua lista de favorecidos para se desfazer de nomes duplicados. Por exemplo, certifique-se de que não esteja inserindo transações para o mesmo favorecido em "José" e "José Pizza."

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique em Favorecidos.
3 Leia a lista e verifique se existem duplicatas e inconsistências.
4 Se você encontrar mais de um nome para o mesmo favorecido, clique no nome que deseja alterar.
5 Na parte inferior da tela, clique em Renomear.
6 Na caixa Novo nome, insira o nome que você deseja usar para este favorecido.

Quando renomear um favorecido, o nome será alterado em todas as transações que contêm o nome antigo.

Por que devo monitorar os favorecidos?

Para monitorar quem está recebendo o seu dinheiro, é necessário atribuir favorecidos a todas as suas transações.


Learn about my Financial Home Page in Money

Para aprender sobre minha Home page financeira no Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Sua Home page financeira concentra informações financeiras pertinentes e atualizadas em um local. As informações contidas na tela Conteúdo estão sempre mudando para refletir sua situação financeira e interesses atuais. Você pode escolher que tipo de informações são exibidas e a origem dessas informações.

Dependendo da personalização, sua Home page financeira pode incluir qualquer um ou todos os itens a seguir:

  • Lembretes Links adaptados às suas necessidades que o levarão a locais no Money que podem ajudá-lo a gerenciar suas finanças com o máximo de eficiência.
  • Gráfico do dia O Money alterna por diferentes gráficos, mostrando um novo gráfico a cada dia. Você pode especificar os gráficos a serem exibidos pelo Money.
  • Dica do dia O Money fornece uma informação diferente a cada dia que pode ajudá-lo a usar o Money de forma mais efetiva.
  • Saldos das contas O Money exibe os saldos atuais de todas as suas contas favoritas, de despesas e/ou abertas.
  • Resumo dos seus investimentos Se você monitora investimentos no Money, as últimas informações sobre preços recebidas da Internet serão exibidas.
  • Anúncios e informes a partir da Internet O Money procura por informações que incluem anúncios das instituições financeiras (Bancos, corretoras e administradoras de cartões de crédito.) ou da Microsoft e artigos colocados recentemente sobre assuntos que você deseja ler, dos editores que você tenha selecionado. À medida que o Money encontra novas informações na Internet, ele exibe um link com o correspondente site na Web.

Além de informações personalizáveis, o Money exibe lembretes importantes na tela Conteúdo:

  • Lembrete de contas a pagar O Money o notifica sobre as contas a pagar e depósitos agendados a vencer, devidos e inseridos automaticamente.
  • Lembrete de Relatório mensal O Money o notifica quando seu Relatório mensal estiver pronto. O Relatório mensal resume e compara suas finanças do mês calendário anterior.
  • Lembrete Extratos a ler O Money o notifica quando houver extratos on-line (Listas eletrônicas de transações que foram compensadas por sua instituição financeira. Você pode usar estas listas para atualizar eletronicamente os registros de suas contas de forma que as informações no seu arquivo do Money estejam atualizadas com relação às informações de sua instituição financeira.) que ainda não tiverem sido reconciliados com seu arquivo do Money.
  • Lembretes diversos O Money inclui alguns lembretes de atividades que não ocorrem regularmente e que não têm impacto imediato em sua situação financeira. Por exemplo, o Money o lembra de configurar uma conta, se você ainda não o fez.

Para obter sua Home page financeira, basta clicar em Conteúdo, na extrema esquerda da barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a diferentes áreas do Money.).

Como posso personalizar minha Home page financeira?

Como posso selecionar os gráficos do dia?

Informe-me mais sobre Lembrete de contas a pagar.


Para converter unidades monetárias estrangeiras para investimentos

1 Insira a atividade do investimento, deixando o campo Preço em branco.
2 No campo Total, digite o montante gasto ou recebido em unidade monetária estrangeira.

Por exemplo, se você residir nos Estados Unidos mas comprar ações na Austrália, digite o montante gasto em dólares australianos.

3 Pressione a tecla F8 para exibir a caixa de diálogo Conversor de unidade monetária.

A lista suspensa Montante em unid. monet. estrangeira exibirá o número digitado no campo Total.

4 Na lista suspensa Unidade monetária estrangeira, escolha a unidade monetária que deve ser convertida.

Se a compra estiver sendo feita na Austrália, escolha Dólar australiano.

5 Dependendo da taxa de câmbio que você souber, escolha Unidades locais para cada unidade estrangeira ou Unidades estrangeiras para cada unidade local.

Por exemplo, se souber que US$ 1,00 nos Estados Unidos vale US$ 1,50 na Austrália, escolha Unidades locais para cada unidade estrangeira.

6 Na caixa Taxa de câmbio, digite a taxa de câmbio válida na data em que a transação ocorreu.

No nosso exemplo, você digitaria 1,25.

O número no campo Total será convertido para a unidade monetária local e o montante no campo Preço será inserido automaticamente quando a transação for concluída.

Como posso atualizar as taxas de câmbio?


Para converter um arquivo do Quicken para o Money

Após a instalação do Money 99, para converter um arquivo do Quicken basta abri-lo no Money. O Assistente para converter do Quicken orienta você durante o processo.

1 Se necessário, prepare o arquivo do Quicken (consulte abaixo).
2 Feche o Quicken e abra o Money.
3 No menu Arquivo, clique em Converter arquivo do Quicken.
4 Na caixa de diálogo Converter arquivo do Quicken, escolha a pasta que contém o arquivo do Quicken e, em seguida, escolha-o a partir da lista. Clique em OK.
5 O Money o conduzirá ao Assistente para converter do Quicken. Siga as instruções da tela até o término da conversão. Se o arquivo do Quicken for grande, essa operação poderá levar algum tempo. Após a conversão do arquivo, o Money exibe um resumo de tudo o que ocorreu durante a conversão.
6 Salve o resumo da conversão para guardar uma cópia de referência.

Como posso preparar a conversão de um arquivo do Quicken para o Money?

Como posso verificar se meus dados foram convertidos com êxito?

Como posso resolver as diferenças de saldo da conta após a conversão do Quicken?

Como os elementos do arquivo do Quicken são convertidos no Money?


Para converter opções de ações de versões anteriores do Money

O Money 99 agora inclui um recurso de concessão de opção de ações. Se você inseriu concessões de opção de ações em versões anteriores do Money, será necessário criar uma nova conta de opção de ações e inserir novamente compras ou vendas feitas em sua conta de opção de ações antiga.

Se você não realizou opções de ações:

Você precisará criar uma nova conta de opção de ações de funcionário e inserir cada uma de suas concessões usando o assistente de Novo assistente. Após inserir estas informações, você pode excluir as contas de opção de ações criadas em uma versão anterior do Money.

1 Primeiro, crie uma nova conta de concessão de opção de ações para conter suas concessões de opção. O Money criará as transações de aquisição e expiração associadas à concessão. Consulte Para inserir uma concessão de opção de ações.
2 Adicione novas concessões à conta de opção de ações criando um novo investimento para cada concessão de opção de ações recebida de sua empresa. Consulte Para inserir uma concessão de opção de ações.
3 Exclua as contas de opção de ações criadas na versão anterior do Money. Consulte Para excluir uma conta.

Se você inseriu várias transações de venda da opção em uma versão anterior do Money:

1 Imprima um relatório que mostre todas as transações de investimento feitas nesta conta para que você possa se referir a elas quando inserir novamente estas transações na nova conta de opção de ações de funcionário.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Relatórios. Clique em Investimentos no painel esquerdo e, em seguida, clique em Transações de investimento.
2 Na caixa de listagem Contas, selecione a conta de investimento na qual você inseriu suas opções de ações antigas.
3 Na caixa de listagem Intervalo de datas, clique em Todas as datas.
4 Imprima o relatório. Consulte Para imprimir um relatório ou gráfico.

2 Crie uma nova conta de concessão de opção de ações para conter suas concessões de opção. Consulte Para inserir uma concessão de opção de ações.

O Money criará todas as transações de aquisição e expiração associadas à concessão.
3 Adicione novas concessões à conta de opção de ações criando um novo investimento para cada concessão de opção de ações recebida de sua empresa.
4 Agora, insira novamente as transações de compra feitas na conta de opções antiga como transações realizadas. Consulte Para realizar uma concessão de opção de ações.

Quando você inserir cada transação, certifique-se de que o campo Transferir para esteja em branco no formulário de transação. Assim, o Money irá subtrair o montante dos proventos da realização de seu patrimônio. O Money assume que você transferiu os proventos de vendas para uma conta diferente (como conta corrente ou conta de poupança) na época da venda e não deixou proventos na conta de dinheiro associada.

Se você deixou dinheiro na conta de dinheiro associada antiga, insira esse montante no saldo de abertura da conta de dinheiro associada para a nova conta de opção de ações criada.

5 Finalmente, exclua as contas de opção de ações criadas na versão anterior do Money.

Como posso inserir uma concessão de opção de ações?

Como posso mover uma transação de investimento para uma conta diferente?

Como posso realizar uma concessão de opção de ações?

Para aprender mais sobre concessões de opção de ações.

Como posso excluir uma conta?


Para criar uma classe ou subclasse

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.
2 No painel esquerdo, clique na classificação à qual você deseja adicionar classes ou subclasses.

Se estiver adicionando uma subclasse, clique na classe em que deseja adicioná-la.

3 Na parte inferior da tela, clique em Novo.
4 Clique no tipo de classe que você deseja adicionar e, em seguida, digite um nome.

Qual a diferença entre classificação, classe e subclasse?


Para criar um plano de redução de débitos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 Leia as instruções e, em seguida, clique em Próximo na parte superior direita da tela.

3 Adicione todas as contas de débito (tais como aquelas para cartões de crédito ou empréstimos) que você deseja que o Planejador de redução de débitos ajude a gerenciar.

Como?

1 Se a conta já existir no Money, vá para a etapa 2. Caso contrário, clique em Nova conta e siga as instruções.
2 Em Contas de débito fora do plano de débito, clique no nome da conta e, em seguida, clique em Mover para plano.

4 No canto superior direito da tela, clique em Próximo.

5 Em Basear meu plano (em Defina seu plano de pagamentos na parte superior da tela), clique em uma opção para definir como você deseja liquidar seu débito.
6 Na parte superior da tela, insira o montante ou a data.

Mova o controle deslizante para testar montantes ou datas diferentes. O texto na parte inferior da tela descreve os efeitos de sua escolha.

7 Para fazer um pagamento extra, em Fazendo um pagamento único e extra, insira o montante do pagamento.
8 No canto superior direito, clique em Próximo.

Uma visualização de seu plano de débitos aparece.

9 Para uma visualização diferente, clique na seta abaixo [image] na barra de visualização (A barra horizontal na parte superior da tela Planejador de redução de débitos que permite escolher o que deve ser exibido na lista. Clique no triangulo para ver as opções disponíveis.). Em seguida, clique na visualização desejada.
10 No canto superior direito, clique em Próximo.

Aparecerá uma lista de pagamentos de débito recomendados.

11 Para agendar um pagamento, escolha a caixa de seleção ao lado dele.

O Money lembrará você de fazer o pagamento, exatamente como o faz para qualquer conta a pagar.

12 No canto superior direito, clique em Concluir.

Como o plano de débitos afeta o meu arquivo do Money?


Para aprender sobre a personalização de relatórios e gráficos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode juntar relatórios e gráficos do Money para melhor adequa-los às suas necessidades. As alterações específicas que você pode fazer dependem do relatório ou do gráfico com que você está trabalhando:

  • Limitar quais transações o Money deve incluir em um relatório ou em um gráfico Você pode definir critérios como data, categoria, favorecido e conta.
  • Exibir diferentes transações e informações sobre conta Em muitos dos relatórios do Money, você pode especificar quantas transações e informações sobre conta são incluídas e como essas informações são organizadas.

    Por exemplo, em alguns relatórios você pode incluir detalhes como o número do pagamento, lembretes e status da transação, e transações agrupadas por detalhes, como conta, categoria ou período.

  • Exibir relatórios como gráficos e vice-versa Você pode exibir a maioria dos relatórios do Money como gráficos e todos os gráficos do Money como relatórios.
  • Alterar diversas opções de exibição e de layout Você pode alterar fontes, largura das colunas do relatório, legendas do gráfico e opções de exibição das linhas de grade.
  • Personalizar rapidamente relatórios e gráficos No canto inferior esquerdo de quase todas as janelas de relatórios você encontrará um, ou mais, campo de texto (como Contas e Intervalo de datas). Você pode usá-lo(s) para atualizar rapidamente alguns dos mais comuns elementos alterados do relatório. Se você não alterar esses detalhes, seu relatório ou gráfico refletirá a seleção atual.

    A disponibilidade e a natureza dessas listas dependem do gráfico ou do relatório selecionado.

Como posso limitar as transações que são usadas em um relatório ou gráfico?

Como posso incluir informações sobre uma conta ou uma transação específica em um relatório?

Como posso exibir um relatório como um gráfico e vice-versa?

Como posso alterar fontes?

Como posso ajustar a largura das colunas do relatório?

Como posso alterar as opções de exibição do gráfico (como tipo de gráfico, legendas e linhas de grade)?

Como posso personalizar rapidamente relatórios e gráficos?


Para seguir uma lista O que fazer: diariamente

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Siga estas estratégias diárias para usar o Money com o máximo de eficiência. (Para obter mais informações, consulte O Companheiro do Money 99).

  • Use um cartão de débito para compras sempre que possível Se usar Extratos on-line, você poderá descarregar extratos e manter o Money automaticamente atualizado.

  • Use cheques com cópia carbono Você não terá de registrar transações no seu talão de cheques e no Money.
  • Guarde seus recibos Adicione todas as informações que faltam ou não estejam claras e terá um arquivo de papel para ser usado. Se usar Extratos on-line, guardar os recibos também serve para verificar as transações e é importante para controlar as despesas que pretende deduzir de impostos.

Onde posso aprender sobre bons hábitos no Money?

Que lista O que fazer deve ser seguida algumas vezes na semana?

Que lista O que fazer deve ser seguida mensalmente?


Diferenças entre cartões de débito e cartões de crédito

Atualmente, os cartões de débito são oferecidos por quase todas as instituições financeiras e são muito populares. Um cartão de débito parece um cartão de crédito, mas o dinheiro é retirado diretamente de sua conta corrente. Os cartões de caixa eletrônico são cartões de débito e aqueles com o logotipo Visa ou MasterCard são aceitos em qualquer lugar que aceite cartões de crédito.

Um cartão de crédito é uma conta de cobrança com prazos variáveis de pagamento. Você recebe um extrato todos os meses para o pagamento de um cartão de crédito.

Como posso inserir uma retirada de caixa eletrônico?

Como devo monitorar meu dinheiro?


Para usar um cartão de crédito que está em meu plano de débitos

O Money precisa conhecer o montante previsto de seus débitos para que seu plano de débitos seja preciso.

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo para ver a tela Inclua contas de débito em seu plano.

3 Em Contas no plano de débito, clique em uma conta.
4 Na parte inferior da tela, clique em Editar inform. de débito.
5 Em Despesas estimadas, insira o montante previsto de débitos por mês.

Agora que minhas informações de cartão de crédito estão incluídas em meu plano de redução de débitos, elas são incluídas automaticamente em meu orçamento?

Não. Agora é necessário incluir as despesas projetadas (para as quais você planeja usar o cartão) no local Despesas no Planejador de Orçamento. Consulte Para agendar uma nova despesa orçada.

Como as despesas mensais estimadas são aplicadas em meu plano de débitos?

O Money aplica suas despesas mensais estimadas para todos os meses futuros em seu plano de débitos. Ao inserir suas despesas estimadas, você está indicando o quanto está planejando gastar a cada mês após o mês atual. Se o mês atual estiver além da metade e você estiver pretendendo gastar mais este mês, esse montante não será aplicado ao plano de débitos para este mês até que tenha sido inserido na movimentação.

O Money sempre assume que você liquidará seus gastos futuros por completo.

Além disso, se o saldo atual for menor do que o planejado para pagar as despesas futuras nessa conta, o Money assume que o saldo atual será liquidado por completo.


Para aprender sobre o Planejador de redução de débitos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Planejador de redução de débitos ajuda você a:

  • Liquidar o débito com juros mais altos primeiro (geralmente, débito em cartão de crédito).
  • Fazer o pagamento mínimo mensal de todos os outros débitos.
  • Quando o débito com juros mais altos é liquidado, executar o próximo débito com juros mais altos.
  • Sempre que possível, fazer um pagamento extra concernente a seu débito.
  • Continuar neste padrão até que todo o débito com juros altos esteja liquidado.

Você pode incluir qualquer tipo de débito em seu plano, do débito em cartão de crédito a um empréstimo de um amigo. No entanto, muitos especialistas recomendam o pagamento de débitos com juros baixos, tais como empréstimo de financiamento imobiliário, na agenda de pagamentos regulares. É mais razoável deixar seu dinheiro ganhando juros em um investimento do que usá-lo para liquidar um empréstimo com juros baixos.


Para obter outra visualização de meu plano de débitos

Você pode visualizar sua agenda de pagamentos do plano de débitos de três modos diferentes: por mês, por conta e como um gráfico mostrando quando o débito será liquidado.

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo até que apareça a tela Visualize seu plano de débitos.

3 Para alterar a visualização, clique na seta abaixo [image] na barra de visualização (A barra horizontal na parte superior da tela Planejador de redução de débitos que permite escolher o que deve ser exibido na lista. Clique no triângulo para ver as opções disponíveis.). Em seguida, clique na visualização desejada.


Delete a class or subclass

Excluir uma classe ou subclasse

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Categorias.

2 No painel esquerdo, clique na classificação da qual você deseja excluir classes.
3 Clique na classe ou subclasse a ser excluída.
4 Na parte inferior da tela, clique em Excluir.

Quando você remove uma classe, as classes (Partes de uma classificação. Por exemplo, se você possui propriedades de locação, poderá configurar uma classificação Propriedade com “Casa na rua Cosmo, 100” e “Apartamento na rua Lima” como uma classe.) e subclasses (Subconjuntos de uma classe em uma classificação. Por exemplo, se você possui uma propriedade de locação, convém configurar uma classificação Propriedade com: “Condomínio na rua do Carmo, 1000” como uma classe e Apartamentos A, B e C como subclasses; “Apartmentos na rua Lima” como outra classe e Apartamentos 1, 2, 3 e 4 como subclasses. ) informações são excluídas de cada transação. Isto não afeta o restante da transação.

Como posso excluir uma classificação?

Informe-se mais sobre classificações.


Para excluir uma contribuição do Fundo para despesas ocasionais

1 Vá para o local Fundo para despesas ocasionais (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Fundo para despesas ocasionais.

2 Clique em um item na lista.

3 Clique em Remover.


Para excluir uma contribuição a minha poupança a longo prazo orçada

Para excluir uma contribuição de minha poupança a longo prazo orçada

1 Vá para o local Poupança a longo prazo (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Poupança a longo prazo.

2 Clique em um item na lista.

3 Clique em Remover.


Para excluir uma concessão de opção de ações

Se você tiver somente uma concessão em sua conta de opção de ações de funcionário:

A maneira mais fácil de excluir a concessão é excluir a conta de opção de ações de funcionário.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Na visualização Títulos, destaque a conta de opção de ações de funcionário que contém a concessão a ser excluída.
3 Clique em Excluir na parte inferior da tela.

Aparecerá um aviso de que você está prestes a excluir todas as transações nessa conta. Clique em Sim para continuar.

Se você tiver várias concessões em sua conta de opção de ações de funcionário:

Você precisará excluir todas as transações de concessão associadas a esta concessão antes de excluir a concessão em si.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique duas vezes na conta de opção de ações de funcionário para abrir Movimentação da conta.
3 Clique na seta abaixo [image] na barra de visualização e, em seguida, clique em Classificar por nome do investimento. Isso agrupa todas as transações por nome da concessão.
4 Será necessário excluir toda transação para esta concessão na ordem inversa de data. Por exemplo, você excluiria transações 12/1/99, em seguida, 6/1/99 e depois 1/1/99.

Clique com o botão direito do mouse sobre a transação mais recente para esta concessão e, em seguida, clique em Excluir.

Continue excluindo as transações na ordem inversa de data. Podem aparecer avisos de que uma transação foi reconciliada; clique em OK para confirmar a exclusão.

5 Finalmente, clique com o botão direito do mouse na transação de concessão e, em seguida, clique em Excluir.
6 Na barra de navegação, clique em Investimentos e, em seguida, clique em Visualizar posições no painel esquerdo.
7 Destaque o nome da concessão e clique em Excluir.

Como posso criar uma concessão de opção de ações?

Como posso excluir uma transação?

Como posso excluir uma conta?


Para excluir um depósito agendado de meu orçamento

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Na lista, clique na categoria para o depósito que você deseja excluir.

3 Clique em Editar depósitos.
4 Clique no depósito agendado que você deseja excluir.

Observe que não é possível excluir itens que são parte de uma transação dividida (por exemplo, uma contribuição à poupança de um contracheque).

5 Clique em Excluir.


Para excluir um pagamento de despesa orçada

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Na lista, clique na categoria para a despesa que você deseja alterar.

3 Clique em Editar contas a pagar.
4 Clique no montante de despesa que você deseja excluir.

Observe que não é possível excluir itens que são parte de uma transação dividida (por exemplo, um pagamento automático de um contracheque).

5 Clique em Excluir.


Para remover uma conta de meu plano de débitos

Sigas estas etapas para remover uma conta de débito de seu plano de débitos mas ainda manter a conta no Money.

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo para ver a tela Inclua contas de débito em seu plano.

3 Em Contas no plano de débito, clique na conta que você deseja remover.
4 Na parte inferior da tela, clique em Retirar do plano.

Aviso

Não clique em Excluir conta a menos que você deseje que o Money remova completamente a conta de seu arquivo do Money.


Para desativar chamada a espera

Por que desativá-la?

Para que as chamadas recebidas não interrompam sua conexão com a Internet.

1 Na barra de tarefas (A barra, normalmente situada na parte inferior da tela, que contém o botão Iniciar do Windows.), clique no botão Iniciar, aponte para Configurações e clique em Painel de controle.
2 No Painel de controle, Clique duas vezes em Modems.
3 Selecione seu modem da lista e, em seguida, clique em Propriedades de discagem.
4 Na área Como discar desta localidade, marque Localidade com chamada à espera e digite o número que desativa a chamada à espera.

Como posso saber o número que desativa a chamada à espera?

Ligue para sua companhia telefônica para obter o código que desativa a chamada à espera em sua área.

E se o modem não funcionar?


Para editar uma contribuição em Fundo para despesas ocasionais

1 Vá para o local Fundo para despesas ocasionais (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Fundo para despesas ocasionais.

2 Clique em um item na lista.

3 Clique em Editar.
4 Faça suas alterações.
5 Clique em OK.


Para editar uma contribuição de minha poupança a longo prazo orçada

Para editar uma contribuição a minha poupança a longo prazo orçada

1 Vá para o local Poupança a longo prazo (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Poupança a longo prazo.

2 Clique em um item na lista.

3 Clique em Editar.
4 Faça suas alterações.
5 Clique em Concluído.


Perguntas freqüentes sobre opção de ações

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O que acontece quando as opções de ações são realizadas?

Se você adquiriu ações de um concessão de opção de ações, terá o direito de realizar (Fazer uso de um direito disponível em um contrato. Por exemplo, se um funcionário tiver uma concessão de opção de ações adquirida, o direito é realizado quando o funcionário compra as ações da corporação no preço designado no contrato (muitas vezes referido como preço de exercício).) o número de ações que são adquiridas (O montante dos benefícios de aposentadoria ou opções de ações aos quais o funcionário tem direito, geralmente baseado no tempo de serviço.). Isso significa que você concorda em comprar ações de sua empresa ao preço de exercício (O preço no qual uma ação pode ser comprada conforme definido dentro de uma concessão de opção de ações. Por exemplo, se um funcionário tiver uma concessão de opção de ações de 10 ações da XYZ a uma preço de exercício de R$ 50,00, o funcionário poderá comprar ações da XYZ por R$ 50,00/ação mesmo se o preço de mercado for de R$ 100,00.) de sua concessão de opção. Ao realizar as ações, você pode vendê-las imediatamente e coletar os proventos em dinheiro menos os impostos ou pode usar o dinheiro para comprar as ações no preço de exercício e mantê-las.

O que acontece se eu vender as ações imediatamente e receber proventos em dinheiro?

Quando você vende as ações, obtém os proventos em dinheiro da transação. Por exemplo, se você tiver 100 opções de ações adquiridas com um preço de exercício de R$ 50,00 e realizá-las hoje com um preço de mercado de R$ 100,00, terá os seguintes proventos:

[100 ações adquiridas X R$ 100,00/ação (preço de mercado atual)] – [100 ações adquiridas X R$ 50,00/ação (preço de exercício no qual você realiza a opção de compra de ações)] = R$ 5.000,00 em proventos líquidos (antes dos impostos).

Lembre-se, seu empregador pode deduzir automaticamente os impostos de renda de seus proventos líquidos.

O que acontece se eu realizar as opções, mas decidir comprá-las e mantê-las?

Em vez de receber proventos em dinheiro da realização de ações, você pode executar uma “compra e posse”. Será necessário ter dinheiro suficiente disponível em outra conta (por exemplo, conta de poupança, conta corrente ou contas de dinheiro associadas com um corretor) para comprar as ações ao preço de exercício. Por exemplo, se você tiver 100 opções de ações adquiridas com um preço de exercício de R$ 50,00 e o preço de mercado atual for R$ 100,00/ação, faça o seguinte:

Primeiro, você precisa de R$ 5.000,00 em dinheiro para comprar as 100 ações ao preço de exercício de R$ 50,00 (100 ações X R$ 50,00/ação= R$ 5.000,00).

Segundo, se você possuir opções de ações não qualificadas (Concessões de opção de ações que as corporações emitem para os funcionários como uma forma de compensação. Uma concessão de opção de ações não qualificadas permite que o funcionário compre um determinado número de ações da corporação a uma preço fixado dentro de um período de tempo específico. Os ganhos realizados no exercício destas opções são tratados como rendimento efetivo na taxa anual na qual as opções são realizadas. O funcionário é responsável pelo pagamento de impostos de renda aplicados como resultado da realização da opção.), pagará imposto de renda comum sobre a diferença entre o preço de exercício e o preço de mercado as ações na época da realização. Neste exemplo, a diferença é R$ 5.000,00:

O preço de mercado: R$ 100,00 x 100 ações = R$10.000,00 menos

O custo das ações: Preço de exercício de R$ 50,00 x 100 ações = R$ 5.000,00

R$ 10.000,00 – R$ 5.000,00 = Rendimento tributável comum R$ 5.000,00. Dependendo da faixa de imposto de renda, você precisará pagar de 15% a 39,6% do R$ 5.000,00 nos impostos de renda.

Após ter pago o preço de exercício e os impostos de renda para sua empresa, você possuirá o total de 100 ações e continuará mantendo-as em sua carteira. O preço de R$ 100,00/ação torna-se a nova base de custo (O preço total de compra pago por um investimento. A diferença entre o valor pelo qual você vende um investimento e sua base de custo determina seu ganho ou perda de capital. Isso também pode aplicar-se à sua casa; todas as melhorias feitas em sua propriedade são adicionadas à base de custo.) para estas ações se você vendê-las futuramente.

Para adicionar estas novas ações ao Money, vá para a Movimentação da conta na conta de investimento na qual você pretende armazenar as ações. No formulário de transação na parte inferior da tela, clique em Novo e, em seguida, crie uma atividade de compra. Usando o exemplo acima, você iria inserir R$ 100,00 para o preço e 100 para a quantidade.


Para inserir rendimento adicional a uma categoria de orçamento

Para inserir rendimento adicional em uma categoria de orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode adicionar um montante de rendimento mensal ou ocasional não agendado a qualquer categoria de rendimento em seu orçamento.

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Clique em uma linha de categoria ou subcategoria na lista para adicionar rendimento.

3 Clique em Rendimento adicional.
4 Especifique o novo rendimento:
  • Se for mensal, clique em Mensal/Ocasional e insira o montante na caixa Todos os meses.
  • Se for apenas uma única vez, clique em Mensal/Ocasional e insira o montante na caixa Ocasional.
  • Se ocorrer em um ou mais meses do calendário, clique em Personalizar e insira um montante na caixa de cada mês em que houver o rendimento.

Por que eu atribuiria algo como rendimento adicional em vez de um depósito agendado?

Use esta opção para:

  • Criar ajustes para categorias de orçamento, sem afetar os depósitos já configurados.
  • Inserir informações "e se" em seu orçamento para ver como elas afetam seus resumos mensais e anuais e sua previsão.
  • Inserir rendimento ocasional. Por exemplo, você pode ter rendimento agendado de seu contracheque e rendimento ocasional de cheques de desconto.

Como posso adicionar um depósito agendado a meu orçamento?


Para adicionar despesas não-agendadas a uma categoria de orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Você pode criar uma despesa mensal ou ocasional não agendado para qualquer categoria de despesa em seu orçamento.

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Clique em uma linha de categoria ou subcategoria na lista para adicionar um pagamento.

3 Clique em Despesas adicionais.
4 Especifique a nova despesa:
  • Se for uma despesa mensal, clique em Mensal/Ocasional e insira o montante na caixa Todos os meses.
  • Se for apenas uma única vez, clique em Mensal/Ocasional e insira o montante na caixa Ocasional.
  • Se ocorrer em um ou mais meses do calendário, clique em Personalizar e insira um montante na caixa a cada mês que se aplica. (Isto altera o montante ocasional na lista Despesas.)

Por que seria conveniente atribuir algo como rendimento adicional em vez de uma conta a pagar agendada?

Utilize esta opção para:

  • Criar ajustes para categorias de orçamento sem afetar as contas a pagar já configuradas.
  • Inserir informações "e se" em seu orçamento para ver como elas afetam seus resumos mensais e anuais e sua previsão.
  • Inserir despesas ocasionais. Por exemplo, você agenda o pagamento de financiamento imobiliário em sua propriedade alugada, mas insere gastos adicionais para despesas ocasionais, como pintura e limpeza do carpete.
  • Inserir despesas reembolsáveis. Por exemplo, você paga R$ 30,00 por mês em gasolina, portanto irá inserir essa despesa como despesa adicional.


Para inserir uma concessão de opção de ações

O Money facilita o monitoramento do valor adquirido e não adquirido de suas opções de ações.

Antes de começar

Se a ação de sua empresa foi desdobrada desde a concessão original, certifique-se de inseir o número de ações após o desdobramento e os preços de exercício quando configurar a concessão.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Clique em Novo na parte inferior da tela. Clique em Um novo investimento e, em seguida, clique em Avançar.
3 Escolha Concessão de opção de ações de funcionário a partir da lista e, em seguida, clique em Avançar.

Siga as instruções na tela. O Money cria transações de concessão, aquisição e expiração para a concessão refletir a agenda de concessão que você inserir.

4 Para visualizar estas transações, vá para Carteira de investimentos e clique duas vezes na nova conta de investimento que contém a concessão de opção.

O que são concessões de opção de ações?

Como posso realizar uma concessão de opção de ações?

Como posso converter opções de ações inseridas em versões anteriores do Money?

Como posso ver todas as minhas ações da opção na Carteira de investimentos?

Perguntas freqüentes sobre concessão de opção de ações.


Para inserir uma venda a descoberto

Você pode inserir uma transação de venda a descoberto (Venda de um título mobiliário não pertencente ao vendedor, feita para aproveitar um declínio previsto no preço da ação. Por exemplo, um investidor que prevê uma queda no preço das ações XYZ instrui seu corretor a realizar uma venda a descoberto de 10 XYZ quando XYZ está sendo negociada a R$ 50,00. O corretor então empresta ao investidor 10 ações de XYZ. O investidor passa então a ter uma posição a descoberto. Quando o preço de mercado de XYZ cair para R$40,00, o investidor poderá comprar as ações por R$400,00, restituir o corretor que fez o empréstimo para cobrir a venda a descoberto e, então, reivindicar um lucro de R$100,00, ou de $10,00 por ação.) em Movimentação da conta. Para obter recomendações sobre como realizar uma venda a descoberto, entre em contato com sua corretora ou representante financeiro.

1 Vá para Movimentação da conta na conta de investimento em que você deseja inserir uma venda a descoberto.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique em Novo no formulário na parte inferior da janela.

3 No campo Investimento, escolha o investimento na lista. Se estiver inserindo um novo investimento, digite seu nome e siga as instruções da tela.
4 Pressione a tecla Tab para ir ao campo Atividade e selecione Venda a descoberto como a atividade.
5 Preencha os demais campos conforme apropriado.

Como posso inserir uma compra ou venda de investimento?


Para monitorar contracheques de outros membros da família

Se os contracheques forem provenientes da mesma empresa, você poderá usar o Assistente de contracheque para ambos os contracheques. Basta alterar os nomes dos favorecidos, por exemplo, “Banco ABC dele” e “Banco ABC dela”.

Como posso agendar os depósitos do meu contracheque?

Como posso discriminar os depósito do meu contracheque?


Para excluir uma conta de meu orçamento

Por que eu faria isto?

Se você tiver uma conta que não é mais usada, ou dinheiro que não deseja considerar em suas metas orçamentárias, você poderá excluí-la de seu plano.

1 Vá para o Planejador de orçamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Primeiros passos.

2 Clique em agrupe suas contas.

3 Clique na conta que você deseja excluir.
4 Na coluna direita, clique em Excluir do orçamento.

Quais contas são incluídas automaticamente em meu orçamento?

Por padrão, todas as contas que você cria no Money (exceto contas de ativo e passivo) são incluídas em seu orçamento.


Para realizar uma concessão de opção de ações

Se você adquiriu ações de um concessão de opção de ações, terá o direito de realizar (Fazer uso de um direito disponível em um contrato. Por exemplo, se um funcionário tiver uma concessão de opção de ações adquirida, o direito é realizado quando o funcionário compra ações da corporação no preço designado no contrato (muitas vezes referido como preço de exercício).) as ações adquiridas (O direito que um funcionário adquire por tempo de serviço em uma corporação de receber benefícios do empregador, como concessões de opção de ações, contribuições do empregador a um plano de aposentadoria ou planos de participação nos lucros.). Isso significa que você concorda em comprar ações de sua empresa ao preço de exercício (O preço no qual uma ação pode ser comprada conforme definido dentro de uma concessão de opção de ações. Por exemplo, se um funcionário tiver uma concessão de opção de ações de 10 ações da XYZ a uma preço de exercício de R$ 50,00, o funcionário poderá comprar ações da XYZ por R$ 50,00/ação mesmo se o preço de mercado for de R$ 100,00.) de sua concessão de opção. Ao realizar as ações, você pode vendê-las imediatamente e coletar os proventos de dinheiro menos os impostos ou pode usar o dinheiro para comprar as ações no preço de exercício e mantê-las.

1 Vá para Movimentação da conta na conta de opção de ações de funcionário em que você deseja realizar as ações.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de de opção de ações que contém as ações que você deseja realizar.

2 Clique em Novo no formulário de transação abaixo da movimentação. Insira as seguintes informações no formulário:

  • Data Insira a data da realização da opção de ações.
  • Investimento Escolha a concessão de opção de ações na lista suspensa. Esteja atento ao escolher a concessão, NÃO a ação real da empresa (por exemplo, selecione concessão XYZ 93, não XYZ).
  • Atividade Escolha Realizar.
  • Quantidade Insira o número de ações que você deseja realizar.
  • Preço Insira o preço de mercado por ação.
  • Comissão Insira o montante que seu corretor cobrou para efetuar a realização.
  • Total Deixe em branco. O Money calcula o total automaticamente. (Preço de mercado – preço de exercício – comissão = total)
  • Transferir para Use a conta de dinheiro associada para esta conta de opção de ações.
  • Memo Insira qualquer informação que você desejar.

3 Após inserir a transação de realização, vá para Movimentação da conta na conta de dinheiro associada (se a sua conta de opção de ações for "Opções de ações ABC," a conta de dinheiro será nomeada “Opções de ações ABC (Dinheiro)”).
4 Clique em Novo no formulário de transação na parte inferior da tela e, em seguida, clique em Retirada.
5 Insira o imposto de renda pago como resultado da realização das ações. Geralmente seu empregador deduz isto de seus proventos em dinheiro quando você efetua a realização.

Se você vender todas as ações realizadas e receber dinheiro:

Os proventos líquidos das ações realizadas estarão na conta de dinheiro associada. Se você desejar transferi-los para outra conta, tal como a conta corrente, vá para Movimentação da conta na conta de dinheiro associada e clique em Transferência na parte inferior da tela e insira uma transação como de costume.

Se você comprar as ações realizadas e mantê-las:

1 Vá para Movimentação da conta e selecione a conta de investimento onde você deseja monitorar a ação.
2 Clique em Novo na parte inferior da tela.
3 Em Data, insira a data da realização da opção.
4 Em Atividade, escolha Comprar.
5 Em Investimento, insira o nome da ação (não o nome da concessão).
6 Em Preço, insira o preço de mercado da ação daquele dia. Esse preço será sua base de custo.
7 Em Transferir de, insira a conta de dinheiro associada para a concessão de opção de ações onde estas ações eram mantidas anteriormente.
8 Preencha os demais campos e, em seguida, clique em Inserir.

As ações agora aparecerão na Carteira de investimentos e serão refletidas em seu patrimônio.

Como posso inserir uma concessão de opção de ações?

O que são concessões de opção de ações?

Como posso converter opções de ações inseridas em versões anteriores do Money?

Como posso ver somente minhas ações adquiridas na Carteira de investimentos?

Perguntas freqüentes sobre concessão de opção de ações.


Para aprender sobre categorias de despesas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para imprimir um tópico de referência, clique em Imprimir [image] (acima).

O Money fornece automaticamente uma lista de categorias de despesa padrão que você pode usar quando inserir as transações. É possível alterar, excluir ou adicionar a esta lista quando desejar.

Categoria/Sub | Sinalizador | Linha e Formulário de imposto
Automóvel |  |
Combustível |  |
Manutenção |  |
Taxas bancárias |  |
Juros cobrados |  |
Taxa de serviço |  |
Contas a pagar |  |
TV a cabo |  |
Eletricidade |  |
Lixo e reciclagem |  |
Condomínio |  |
Juros do financiamento imobiliário | T | Cronograma A/ Juros do financiamento imobiliário
Principal do financiamento imobiliário |  |
Gás |  |
Aluguel |  |
Telefone |  |
Água e esgoto |  |
Retirada de dinheiro |  |
Doações de caridade | T | Cronograma A/ Contribuições para caridade
Despesas com filhos | T | 2441/Despesas com filhos — escola infantil
Vestuário |  |
Pagamento de cartão de crédito |  |
Educação |  |
Livros |  |
Outros gastos |  |
Mensalidade |  |
Alimentação |  |
Restaurantes |  |
Supermercado |  |
Presentes |  |
Saúde | T | Cronograma A/ Médicos, dentistas, hospital
Dentista | T | Cronograma A/ Médicos, dentistas, hospital
Ótica | T | Cronograma A/ Médicos, dentistas, hospital
Hospital | T | Cronograma A/ Médicos, dentistas, hospital
Médico | T | Cronograma A/ Médicos, dentistas, hospital
Remédios | T | Cronograma A/Medicamentos
Despesas domésticas |  |
Mobiliário |  |
Seguro |  |
Automóvel |  |
Saúde |  | Cronograma A/ Médicos, dentistas, hospital
Do locatário/ do locador |  |
Encargos legais |  |
Vida |  |
Despesas de trabalho | T |
Não-reembolsadas | T | Cronograma A/ Miscelânea. (Sujeito a 2%)
Reembolsadas | T |
Lazer |  |
Livros e revistas |  |
Eventos culturais |  |
Produtos eletrônicos |  |
Diversão |  |
Gastos com confederações |  |
Cinema e locação de vídeo |  |
Eventos esportivos |  |
Artigos esportivos |  |
Fitas e CDs |  |
Brinquedos e jogos |  |
Empréstimo |  |
Juros do empréstimo |  |
Principal do empréstimo |  |
Miscelânea |  |
Higiene pessoal |  |
Animal de estimação |  |
Alimentação |  |
Suprimentos |  |
Veterinário |  |
Impostos | T | Cronograma A/ Outros impostos
Imposto de renda | T | S-2/Retenções federais
Imposto de renda local | T | S-2/Retenções locais
Impostos médicos | T | S-2/Retenção de impostos médicos
Other Taxes | T | Schedule A/Other taxes
Impostos imobiliários | T | Cronograma A/Imposto imobiliário
Contribuições à previdência social | T | S-2/Retenções de contribuições à prev. social
Estadual/municipal | T | Cronograma A/ Impostos estaduais e locais
Imposto de renda estadual | T | S-2/Retenções estaduais
Férias |  |
Acomodação |  |
Viagem |  |

Como posso criar uma nova categoria ou subcategoria?

Como posso usar categorias e subcategorias?

Como posso monitorar informações de imposto usando categorias?


Para transformar uma conta em uma favorita

Por quê?

Quando você transforma uma conta em uma conta favorita, o saldo aparece em sua tela Conteúdo. Ele aparecerá primeiramente na lista quando você clicar na seta abaixo [image] para alternar entre as contas. Você também pode navegar mais rapidamente em suas contas favoritas clicando no menu Favoritos.

1 Vá para Movimentação da conta para a conta que você deseja tornar favorita.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.
2 No painel esquerdo, clique em Detalhes.
3 Clique na caixa Conta favorita.

Como posso selecionar os saldos de conta que devem aparecer na minha tela Conteúdo?

Informe-se mais sobre Conteúdo.


Para obter ajuda do Suporte técnico da Microsoft

Se você tiver uma pergunta sobre o Microsoft Money 99, primeiro consulte a Ajuda on-line. Você também pode encontrar as últimas atualizações e informações técnicas no arquivo LEIAME, fornecido com os discos do Money 99. Se você não conseguir encontrar a resposta que procura, entre em contato com o Serviço de Suporte da Microsoft.

Serviços de Suporte da Microsoft

O Serviço de Suporte da Microsoft oferece opções de suporte técnico de alta qualidade que permitem que você obtenha as respostas certas no momento certo

Use o recurso Info. do sistema para exibir informações sobre o sistema

O recurso Info. do sistema examina seu computador e exibe informações sobre o Money 99 e seu sistema operacional. Essas informações podem ser úteis para o técnico de suporte, caso você precise telefonar para obter assistência.

Para exibir informações com o recurso Info. do sistema

  1. No menu Ajuda, clique em Sobre o Money 99.
  2. Clique no botão Info. do sistema.
  3. Na lista à esquerda, selecione o tipo de informação desejada.
  4. Você também pode salvar ou imprimir informações e executar programas a partir da caixa de diálogo Info. do sistema.

Serviços Eletrônicos de Suporte

Os serviços de informações eletrônicas gratuitos estão disponíveis 24 horas por dia, 7 dias por semana, inclusive feriados.

Fax Automático

Para as dúvidas mais freqüentes, você pode receber sua resposta através de Fax Automático.

Para acessar o Serviço de Fax Automático, ligue para o telefone (011) 5506-8506.

BBS (Bulletin Board Service) Microsoft

Através da BBS, a Microsoft coloca à sua disposição os drivers de impressoras, bases de informações técnicas, step-up de sistemas operacionais e aplicativos.

Para acessar a BBS Microsoft, ligue para o telefone (011) 5506-1234.

Internet

A Microsoft está disponibilizando o Suporte Microsoft via Internet na World Wide Web (WWW), colocando à disposição dos usuários o acesso ao Knowledge Base, drivers, arquivos de atualização e programas gratuitos.

Para obter ajuda on-line através do Suporte Microsoft na Internet, acesse o endereço http://www.microsoft.com/brasil/suporte.

Suporte Padrão

O suporte gratuito é oferecido no prazo de 90 (noventa) dias, contados a partir da sua primeira chamada para o suporte técnico. Passado este prazo, você poderá optar por outras modalidades de suporte, de acordo com as suas necessidades.

O Suporte Padrão Microsoft abrange os seguintes produtos e dúvidas:

Suporte Microsoft | Aplicativos | Sistemas Operacionais | Ferramentas de Desenvolvimento | Sistemas Avançados
Produtos | Aplicativos Windows e Macintosh, produtos da linha Home e produtos de Internet | MS-DOS, Windows 95, Windows for Workgroups, Windows NT Workstation | Windows SDK, C++, Visual Basic,Visual Fox Pro, Fortran | Windows NT Server
Suporte Oferecido | Dúvidas sobre instalação, configuração e utilização. Exclui dúvidas sobre macro-programação e dúvidas sobre servidores de Internet. | Dúvidas sobre instalação, configuração e utilização. | Dúvidas sobre instalação do produto. | Dúvidas sobre instalação do produto.

O Suporte Padrão Microsoft funciona de segunda à sexta-feira, de 8:00 às 20:00 horas, exceto nos feriados, pelo telefone (011) 5506-8087 ou fax (011) 5506-7621.

Para o fornecimento do Suporte Padrão Microsoft você deve estar diante do computador e ter em mãos as seguintes informações:

  • Nome da empresa e número do CGC, no caso de pessoa jurídica
  • Nome do usuário e número do CPF, no caso de pessoa física
  • Número de Identificação do Produto (Product ID) ou o Número de Série (Serial Number) que se encontra no comando Sobre do seu produto no menu Ajuda
  • A versão do produto Microsoft sendo utilizada. (Obs.: o suporte Microsoft limita-se à versão atual e a uma versão anterior)
  • O tipo de hardware utilizado, inclusive o hardware de rede, se aplicável
  • A mensagem exata que está sendo exibida na tela
  • A descrição do problema
  • A descrição dos passos tomados para solucionar o problema

Outras opções de suporte

Serviço de Suporte a Corporações

A Microsoft possui um serviço de suporte especial para corporações. Para obter maiores informações, entre em contato com o Atendimento ao Cliente da Microsoft pelo telefone (011) 822-5764.

Os serviços de suporte da Microsoft estão sujeitos aos preços, termos e condições da Microsoft vigentes no momento, podendo sofrer alterações sem aviso prévio.

Outros serviços da Microsoft

ASC (Authorized Support Centers)

Canal autorizado pela Microsoft para fornecer os mais variados serviços de suporte:

  • suporte através da linha 900
  • ocorrências individuais
  • contratos
  • help desk
  • suporte on-site

Para obter a relação dos Centros de Suporte Autorizados, entre em contato com o Atendimento ao Cliente da Microsoft pelo telefone (011) 822-5764, ou consulte nossa página na Internet:

http://www.microsoft.com/brasil/suporte/asc.htm

Os serviços de suporte oferecidos pelos Centros de Suporte Autorizados têm os seus preços, termos e condições próprias, que podem sofrer alterações sem aviso prévio.

Microsoft TechNet

O Microsoft TechNet é um recurso fundamental para a obtenção de respostas rápidas e completas para questões técnicas sobre os sistemas e produtos Microsoft. As informações disponíveis no TechNet abrangem a plataforma cliente/servidor, grupos de trabalho, sistemas operacionais e produtos de bancos de dados.

Você irá encontrar o que há de mais atual em suporte para os aplicativos baseados no Microsoft Windows e no Macintosh. Como usuário do TechNet, você recebe:

  • Doze CDs anuais, contendo o Microsoft Knowledge Base Resource Kit para os produtos de sistemas operacionais da Microsoft, soluções para clientes, notas das principais sessões de conferência da Microsoft e outras informações valiosas.
  • Doze CDs (drivers e patches) suplementares anuais, contendo a Microsoft Software Library e Service Packs

Para obter informações sobre assinaturas em CD-ROM, entre em contato com o Atendimento ao Cliente da Microsoft pelo telefone (011) 822-5764, ou consulte nossas páginas na Internet:

http://www.microsoft.com/brasil/technet

http://www.microsoft.com/brasil/msdn

Suporte mundial aos produtos

Se você tiver uma pergunta sobre um produto Microsoft, primeiro:

  • Consulte a Ajuda on-line.
  • Consulte os arquivos LEIAME fornecidos com o produto. Esses arquivos fornecem informações gerais adicionadas após a conclusão da documentação.

Se você não conseguir encontrar uma solução, poderá receber informações sobre como obter suporte ao produto, entrando em contato com o escritório da subsidiária da Microsoft no seu país.

Telefonando para o suporte da Microsoft

Quando telefonar, você deve estar diante do computador e deve ter a documentação apropriada do produto em mãos. Esteja preparado para fornecer as seguintes informações:

  • O número de versão do produto Microsoft que está sendo utilizado
  • O tipo de hardware utilizado, inclusive o hardware de rede, se aplicável
  • O sistema operacional utilizado
  • A mensagem exata que está sendo exibida na tela
  • A descrição do problema
  • A descrição dos passos tomados para solucionar o problema

Os escritórios das subsidiárias da Microsoft e os países aos quais eles atendem estão listados a seguir.

Se não houver um escritório da Microsoft em seu país, entre em contato com o estabelecimento onde adquiriu o produto Microsoft.

África do Sul

Microsoft South Africa
Tel.: (27) 11 445 0000
Fax: (27) 11 445 0343 or (27) 11 445 0046
Suporte técnico:
(Toll Free): 0 802 11 11 04
(Toll): (27) 11 445 0100
Centro de serviços ao consumidor: (27) 11 445 0145

Alemanha

Microsoft GmbH
Tel.: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Informação: 089/3176 1199
Preços, atualizações, etc.: 089/3176 1199
CompuServe: GO MSEURO (Microsoft Central Europe)
BBS, drivers, notas técnicas: Btx: *microsoft# ou *610808000#
Suporte padrão: Instalação e operação
Windows 95: 089/3176-1115
Microsoft Mail Client: 089/3176-1112
Microsoft Excel para Windows: 089/3176-1120
Microsoft PowerPoint para Windows: 089/3176-1120
Microsoft Word para Windows: 089/3176-1131
Microsoft Software para Apple Macintosh: 089/3176-1160
Microsoft Access: 089/3176-1180
TechNet, Developer Network, Bookshelf: 089/3176-1810

Informações gerais sobre o Microsoft Support Network na Europa Central:
Fax: 02622/167006

América Central

Consulte América Latina

América Latina

Microsoft
América Latinan Headquarters (U.S.A.)
Tel.: (305) 489-4800
Fax: (305) 491-1616
Serviço ao consumidor: (206) 936-8661
Suporte técnico: (214) 714-9100

Arábia Saudita

Microsoft Saudi Arabia
Tel.: +966-1-488-1165
Fax: +966-1-488-1576 ext 300
Suporte técnico (somente POS e DAD):
Tel.: 800 124 0500 (ligação gratuita dentro da Arábia Saudita)
Fax: 966-1-4740576

Argentina

Microsoft de Argentina S.A.
Serviço ao consumidor: (54) (1) 819-1900
Fax: (54) (1) 819-1921
Suporte técnico:
(Consumer, POS, e DAD): (54) (1) 314-0560
(BSD e DD, apenas para instalação): (54) (1) 819-1900

Austrália

Microsoft Pty. Ltd.
Fax: (61) (02)805-0519
Centro de informações de vendas: (61) (02) 870-2100
Suporte para instalação: (61) (02) 870-2132
Serviço de BBS: (61) (02) 878-5200
Suporte técnico: (61) (02) 870-2131

Áustria

Microsoft Ges.m.b.H.
Tel.: 0222-68 76 07
Fax: 0222-68 16 2710
Informações: 0660-6520
Preços, atualizações, etc.: 0660-6520
CompuServe: GO MSEURO (Microsoft Central Europe)
Suporte padrão: Instalação e operação
Windows 95: 0660-6510
Microsoft Mail Client: 0660-6593
Microsoft Excel para Windows: 0660-6511
Microsoft PowerPoint para Windows: 0660-6511
Microsoft Word para Windows: 0660-6513
Microsoft Access: 0660-6761
Microsoft Software para Apple Macintosh: 0660-6518
TechNet, Developer Network, Bookshelf: 0660-6506

Informações gerais sobre o Microsoft Support Network na Europa Central:
FAX: 0049/2622/167006

Bélgica

Microsoft NV
Tel.: +32-2-730 39 11
Fax: +32-2-726 96 09
Centro de informações Microsoft: +32-2-481 52 52
CompuServe: 02-2150530 (GO MSBEN)
BBS: +32-2-726 85 45 (14400/1200/2400/9600 bd, 8N1, ANSI)
Suporte técnico:
+32-2-513 32 74 (em alemão)
+32-2-502 34 32 (em inglês)
+32-2-513 22 68 (em francês)

Bolívia

Consulte Argentina

Brasil

Microsoft Informática Ltda.
Tel.: (55) (11) 5514 -7100
Fax: (55) (11) 5514 - 7106/5514-7107
Suporte técnico:
Tel.: (55) (11) 5506-8087
Fax automático: (55) (11) 5506-8506

BBS: (55) (11) 5506-1234

Atendimento a Clientes:

Tel: (55) (11) 822-5764

Canadá

Microsoft Canada Inc.
Escritório central - Tel.: 1 (905) 568-0434
Centro de suporte ao cliente: 1 (800) 563-9048
Suporte técnico:
Microsoft Office e Componentes do Office: 1 (905) 568-2294
Suporte técnico padrão: 1 (905) 568-3503.
Informações sobre Suporte Prioritário: 1 (800) 668-7975
Telefone texto (TT/TDD) 1 (905) 568-9641
Suporte técnico - Serviço de BBS: 1 (905) 507-3022

Caribe

Microsoft Caribbean, Inc.
Tel.: (809) 273-3600
Fax: (809) 273-3636
Suporte técnico: (214) 714-9100

Chile

Microsoft Chile S.A.
Tel.: 56-2-330-6000
Fax: 56-2-330-6190
Serviço ao consumidor: 56-2-800-213121
Aplicativos e sistemas operacionais:
Tel.: 56-2-330-6222
Fax: 56-2-341-1439

Colômbia

Microsoft Colombia
Tel.: (571) 618 2245
Fax:(571) 618 2269
Suporte técnico: (571) 618 2255

Coréia

Microsoft CH
Tel.: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Suporte técnico para o Office: (82) (2) 508-0040
Suporte técnico para o Windows: (82) (2) 563-0054
Suporte técnico - Fax: (82) (2) 531-4600
Suporte técnico - Serviço de BBS: (82) (2) 538-3256

Dinamarca

Microsoft Denmark AS
Tel.: (45) (44) 890 100
Fax: (45) (44) 685 510
Suporte técnico:
Tel.: (45) (44) 89 01 11
Microsoft - Suporte a vendas: (45) (44) 89 01 90
Microsoft FaxSvar: (45) (44) 89 01 44
Microsoft BBS: (45) (44) 66 90 46
(Documento 303030 em FaxSvar contém instruções detalhadas)
Microsoft MSDL: (45) (44) 66 90 46
Microsoft FastTips: 45) (44) 89 01 44

Dubai

Microsoft Middle East
Tel.: (971) 4 555 752
Fax: (971) 4 527 444
Suporte técnico (POS e DAD somente):
Tel.: (971) 4 524 488
Fax: (971) 4 524 495

Egito

Microsoft Egypt
Tel.: +202-418-5571
Fax: +202-4174766

Equador

Corporation Microsoft del Ecuador S.A.
Tel.: (593) 2 460-447, (593) (2) 460-451
Serviço ao consumidor: (593) (2) 460-453, (593) (2) 460-458
Suporte técnico: (593) (2) 463-094

Escócia

Consulte Reino Unido

Espanha

Microsoft Iberica SRL
Tel.: (34) 1-807-9999
Fax: (34) 1-803-8310
Suporte técnico: (34) 1-807-9960
Serviço ao consumidor: (34) 1-804-0096
Fax Back - Telefone: (34) 1-804-0096

Filipinas (SP)

Microsoft Philippines
Tel.: 632 811 0062
Suporte técnico:
Tel.: 632 892 2295/2495
Fax: 632 813 2493

Finlândia

Microsoft OY
Tel.: (358) (90) 525 501
Fax: (358) (90) 522 955
Suporte aos produtos:
Tel.: (358) (90) 525 502 500
Microsoft FaxSvar: (46) (0) 8-752 29 00
(Informações em sueco e inglês)
Microsoft BBS: (46) (0) 8-750 47 42
(Informações em sueco e inglês)
Microsoft MSDL: (358) (90) 455 03 66
Microsoft FastTips:(358) (90) 525 502 550

Para suporte técnico, entre em contato com o seu distribuidor local.

França

Microsoft France
Tel.: (33) (1) 69-86-46-46
Fax: (33) (1) 64-46-06-60
Telex: MSPARIS 604322
Suporte técnico - Tel.: (33) (1) 69-86-10-20
Suporte técnico - Fax: (33) (1) 69-28-00-28
Serviço de informação por fax: (33) (1) 36-70-13-13

Grécia

Microsoft Hellas, S.A.
Tel.: (30) (1) 6806-775 e (30) (1) 6806-779
Fax: (30) (1) 6806-780

Holanda

Microsoft BV
Tel.: 023-5689189
Serviço ao consumidor: 023-5677700
CompuServe: 020-6880085 (GO MSBEN)
BBS: 023-5634221 (1200/2400/9600/14400bd, 8N1, ANSI)
Suporte técnico:
023-5677877 (em alemão)
023-5677853 (em inglês)

Hong Kong

Microsoft Hong Kong Limited
Fax: (852) 2560-2217
Suporte aos produtos – Serviço Faxback: (852) 2535-9293
Microsoft Club Upgrade Centre: (852) 2880-5085
Microsoft Club Member Hotline: (852) 2516-5113
Suporte técnico: (852) 2804-4222

Hungria

Microsoft Hungary
Tel.: +36 (1) 268-1668
Fax: +36 (1) 268-1558
Suporte técnico: +36 (1) 267-4636 (2MSINFO)

Inglaterra

Consulte Reino Unido

Irlanda

Consulte Reino Unido

Irlanda do Norte

Consulte Reino Unido

Índia

Microsoft India
Tel.: (011) (91) (11) 646-0694, 646-0767, 646-0813
Fax: (011) (91) (11) 646-0813

Indonésia (SP)

Microsoft Indonesia - Jakarta
Suporte técnico
Tel.: 62 21 5721060
Fax: 62 21 5732077

Israel

Microsoft Israel Ltd.
Suporte gratuito por 90 dias (Clusters 1+2):
Tel.: +972-3-6130833
Fax: +972-3-613-0834
Tel.: +972-9-525400
Fax: +972-9-525402
ASC's (Clusters 1+2 – Suporte pago):
Tel.: +972-3-5751415
Fax: +972-3-5752649
Tel.: +972-3-5313673
Fax: +972-3-5313500

Itália

Microsoft SpA
Tel.: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Microsoft por Fax (Serviço Fax-on-demand): (39) (2) 70-300-703
Serviço ao consumidor (Info. sobre novos produtos, material impresso): (39) (2) 70-398-398
Suporte ao distribuidor (Serviço ao consumidor somente para distribuidores): (39) (2) 70-398-388
BBS: (39) (2) 7030-0102
Suporte técnico: (39) (2) 70-398-351
Microsoft Consulting Service: (39) (2) 7039-2400
Escritório da Microsoft em Roma: (39) (6) 5432-497

Japão

Microsoft Company Ltd.
Suporte técnico: (81) (424) 41-8700
Serviço de informações por Fax: (81) (3) 5454-8100 (1#-0# para assistência)
Vendas de suporte Microsoft (Opções de suporte técnico/Contrato de suporte)
Tel.: 0120-37-0196 (ligação gratuita, se doméstica)
Marketing de canal (Suporte aos produtos antes da compra) Centro de Informações
Tel.: (81) (3) 5454-2300
Fax: (81) (3) 5454-7951
Serviço ao consumidor - Tel. (Atualizações/Registros)
Tel.: (81) (3) 5454-2305
Fax: (81) (3) 5454-7952

Liechtenstein

Consulte Suíça (em alemão)

Luxemburgo

Microsoft NV
Tel.: +32-2-730 39 11
Centro de informações Microsoft: +32-2-481 52 52
CompuServe: +32-2-215 05 30 (GO MSBEN)
BBS: +32-2-726 85 45 (1200/2400/9600/14400 bd, 8N1, ANSI)
Suporte técnico:
+32-2-513 32 74 (em alemão)
+32-2-502 34 32 (em inglês)
+32-2-513 22 68 (em francês)

Malásia (SP)

Microsoft (Malaysia) Sdn Bhd:
Tel.: (60-3) 793-9595
Fax: (60-3) 791-6080

México

Microsoft México, S.A. de C.V.
Suporte técnico (Aplicativos e Sistemas operacionais): (52) (5) 325-0912
Serviço ao consumidor. (52) (5) 325-0911
Fast Tips: (52)(5) 237-4894 (24 horas x 365 dias)
Serviço de BBS:
(52) (5) 628-6200
(2400s/14.400k bauds, 8 bits, Sem paridade, 1 bit de parada,
emulação de terminal ANSI)
(52) (5) 628-6202
(14.400k bauds, 8 bits, Sem paridade, 1 bit de parada, emulação de terminal ANSI)

Usuário: MSMEXICO, Sem senha

Marrocos

Microsoft Afrique Du Nord
Tel.: (212) 2 47 10 72
Fax: (212) 2 47 10 86

Nova Zelândia

Microsoft New Zealand Ltd
Tel.: 64 (9) 358-3724
Fax: 64 (9) 358-3726
Suporte técnico:
Tel.: 64 (9) 357-5575
Fax: 64 (9) 307-0516 e 357-5577

Noruega

Microsoft Norway AS
Tel.: (47) (22) 02 25 00
Fax: (47) (22) 95 06 64
Suporte aos produtos: (47) (22) 02 25 50
Suporte a vendas Microsoft: (47) (22) 02 25 80
Microsoft BBS: (47) (22) 18 22 09
(Documento 404040 em FaxSvar contém informações detalhadas)
Microsoft FaxSvar: (47) (22) 02 25 70
Microsoft MSDL: (47) (22) 18 22 09
Microsoft FastTips: (47) (22) 02 25 70

Nova Guiné Papua

Consulte Austrália

País de Gales

Consulte Reino Unido

Paraguai

Consulte Argentina

Peru

Consulte América Latina

Polinésia Francesa

Consulte França

Polônia

Microsoft Sp. z o.o.
Tel.: (+48) (22) 6615405
Fax: (+48) (22) 6615434
Informações: (+48) (22) 6286924
Suporte técnico: (+48) (22) 6216793

Portugal

Microsoft Portugal MSFT, Lda.
Tel.: (351) 1 4409200
Fax: (351) 1 4412101
Suporte técnico:
Suporte padrão (Todos os clusters): (351) 1 4409280/1/2/3
Fax : 351 1 4411655

Reino Unido

Microsoft Limited
Fax: (01734) 270002
Tel.: (01734) 270001
Serviço de BBS
Microsoft KeyData: (01734) 270065 (até 14.4K bauds, n, 8, 1)
Faxback – Serviço de informações
Microsoft KeyFax: (01734) 270080
Cliente, aplicativos e sistemas operacionais para computadores pessoais: (01734) 271000
Microsoft Connection, Informações antes da compra: (0345) 00 2000

República da China

Microsoft Taiwan Corp.
Tel.: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Suporte técnico: (886) (2) 508-9501

República da Irlanda

Consulte Reino Unido

República Tcheca

Microsoft s.r.o.
Tel.: (+42) (2) 611 97 111
Fax: (+42) (2) 611 97 100
Suporte técnico: (+42) (2) 2451 0554 or 53 52 56 (apenas Win95)

Rússia

Microsoft A/O
Fax: (+7) (502) 224 50 45

Singapura

Microsoft Singapore Pte Ltd
Tel.: (65) 337-6088
Fax: (65) 337-6788
Serviço ao consumidor:
Tel.: (65) 433-5488
Fax: (65) 339-9958
Suporte aos produtos:
Tel.: (65) 337-9946
Fax: (65) 337-6700

Slovênia/Slovenija

Microsoft d.o.o. (Consulte também Alemanha)
Tel.: +386 61 1881 133
Fax: +386 61 1881 137
Suporte técnico: +386 61 123 23 54 ou +386 64 331 020

República Eslovaca

Microsoft Slovakia s.r.o.
Tel. (+42) (7) 37 63 02
Fax: (+42) (7) 37 66 71
Suporte técnico: (+42) (7) 31 20 83

Suécia

Microsoft AB
Tel.: (46) (0) 8-752 56 00
Telex: 8126132 MICRAB AB
Fax: (46) (0) 8-750 51 58
Suporte aos produtos: (46) (0) 8 -752 09 29
Suporte a vendas: (46) (0) 8-752 56 30
Microsoft FaxSvar: (46) (0) 8-752 29 00
Microsoft BBS: (46) (0) 8-750 47 42
(Documento 202020 em FaxSvar contém informações detalhadas)
Informações sobre suporte técnico: (46) (0) 8-752 09 29
Microsoft MSDL: (46) (0) 8-750 47 42
Microsoft FastTips: (46) (0) 8-752 29 00

Suíça

Microsoft AG
Tel.: 01-839 61 11
Fax: 01-831 08 69
Preços, atualizações, etc.: 01/839 61 11
CompuServe: GO MSEURO(Microsoft Central Europe)
Documentação:
Tel.: 155 59 00
Fax: 064-224294, Microsoft Info-Service, Postfach, 8099 Zürich
Suporte padrão: Instalação e operação
Windows 95: 01/342-4085
Microsoft Mail Client: 01/831-1581
Microsoft Excel para Windows: 01/342-4082
Microsoft PowerPoint para Windows: 01/342-4082
Microsoft Word para Windows: 01/342-4087
Microsoft Access: 01/342-4121
Microsoft Software para Apple Macintosh: 01/342-4081
TechNet, Developer Network, Bookshelf: 01/342-1964
Suporte técnico (em francês): 022-738 96 88

Informações gerais sobre o Microsoft Support Network na Europa Central:
FAX: 0049/2622/167006

Tailândia

Microsoft (Thailand) Limited
Tel.: (662) 266-3300
Fax: (662) 266-3310
Suporte aos produtos:
Tel.: (662) 632-0360 a 3
Fax: (662) 632-0364

Turquia

Microsoft Turkey
Tel.: (90) 212 2585998
Fax: (90) 212 2585954

Uruguai

Suporte técnico: (598) (2) 77-4934

Venezuela

Corporation MS 90 de Venezuela S.A.
Outras informações: (582)265-2250
Fax: (582)265-0863 / (582)265-2611
Suporte técnico: (582)264-1933


Para descobrir sobre a obtenção de um provedor de serviços de Internet

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Para estar on-line, você precisa inscrever-se em um provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone para discar usando o modem.). Há algumas considerações a serem feitas antes de escolher um provedor de serviços de Internet:

  • Custo Alguns provedores cobram uma taxa mensal fixa, enquanto outros baseiam-se na quantidade de horas gastas em conexão com a Internet.
  • Como se conectar Alguns provedores discam automaticamente quando você dispara algo que exige conexão à Internet (como iniciar o navegador ou clicar em um link para a Web no Money). Outros, porém, exigem que você faça a conexão antes de iniciar a navegação na Web. O provedor de serviços de Internet escolhido lhe dará orientações específicas sobre como efetuar sua conexão.

Como posso configurar meu computador para se conectar à Internet pelo Money?

A Internet é segura?


Para descobrir como acessar a Internet, a partir do Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Money contém muitos links com sites na Web. Assim, se seu computador estiver configurado para isto, você pode acessar a Internet diretamente de dentro do Money. Quando clicar em um link da Web, você irá saltar para as informações específicas relacionadas à tarefa que está sendo executada. Uma vez conectado, será possível ir para qualquer local da Internet.

Examine os locais a seguir para encontrar links a sites na Web relacionados:

  • Conteúdo Inclui links para a Home page do Microsoft Money e sites na Web que contêm as últimas informações financeiras.
  • Contas a pagar e depósitos Daqui você pode obter e pagar contas a pagar eletrônicas (Contas que você recebe e paga através da Internet) on-line no seu site na Web de contas a pagar eletrônicas e sincronizar as informações atualizadas destas com as contas a pagar recorrentes que você tenha configurado no Money.
  • Serviços financeiros on-line Use estes links para fazer download (Quando você faz uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações (tais como cotações de ações ou extrato bancário), essas informações são transmitidas através da Internet, ou o download feito para o seu computador. Você pode, então, usar essas informações no seu arquivo do Money.) de seus extratos on-line (Listas eletrônicas das transações compensadas pela sua instituição financeira. Você pode usar estas listas para atualizar eletronicamente os registros de suas contas de forma que as informações contidas em seu arquivo do Money estejam atualizadas em relação às informações na sua instituição.) através da Internet e visitar os sites na Web de suas instituições financeiras (Bancos, corretoras e administradoras de cartões de crédito.).
  • Investimentos Daqui, é possível obter as últimas informações financeiras.
  • Centro de decisões Oferece links que permitem ao usuário se conectar a sites na Web relacionados a informações e notícias financeiras.
  • Menu da Ajuda Inclui links para Microsoft na Web para obtenção de informações sobre suporte técnico.

Como posso configurar meu computador para usar a Internet com o Money?

Informe-me mais sobre navegação na Internet através do Money.

Como posso definir as opções da minha conexão à Internet?

O que acontece no Money quando faço uma conexão à Internet?


Para aprender sobre bons hábitos no Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Se adotar estas estratégias, você conseguirá usar o Money com maior eficiência. Para obter detalhes sobre cada hábito, leia O Companheiro do Money 99: Estratégias para o Sucesso.

  • Reserve tempo para aprender Reservar uma ou duas horas para aprender a usar o software será compensado pela forma mais eficiente que você usará o Money dia após dia. O Tour pelo produto é um excelente ponto de partida.
  • Organize suas finanças Mantenha seus documentos impressos organizados. Dessa forma, não será preciso gastar tempo na procura dos extratos e comprovantes necessários para a entrada de informações no Money.
  • Estabeleça uma rotina Se estabelecer uma rotina para a hora e a forma de usar o Money, o processo acaba se tornando automático e você terá à mão informações detalhadas sobre onde e como gasta seu dinheiro.
  • Monitore rendimentos e despesas Certifique-se de sempre categorizar suas transações de forma consistente. A precisão do Money depende da precisão das informações inseridas.
  • Leia extratos e pague contas eletronicamente Se você se conectar on-line a suas instituições financeiras, suas operações bancárias, de investimento e de pagamento de contas poderão ser realizadas no conforto de sua casa.
  • Gerencie seu fluxo de caixa Use a área Contas a pagar para agendar contas a pagar, despesas e transferências, facilitando, dessa forma, o gerenciamento de seu fluxo de caixa.
  • Pague a você primeiramente Todos os especialistas da área de finanças concordam – a maneira mais fácil de começar a poupar dinheiro é reservar um montante para você mesmo sempre que receber um rendimento. Você pode agendar este pagamento a você mesmo na área Contas a pagar e o Money o lembrará de poupar.

Que lista O que fazer deve ser seguida diariamente?

Que lista O que fazer deve ser seguida algumas vezes na semana?

Que lista O que fazer deve ser seguida mensalmente?


Para lidar com reembolsos

Ao receber o reembolso de um item que já foi registrado como uma transação de compra em Movimentação da conta, é possível registrar o reembolso da seguinte maneira:

Anular a transação reconciliada:

Se a transação de compra já inserida tiver sido somente para o item devolvido e a transação ainda não tiver sido reconciliada nem obtida por download de seu banco, basta anular a transação de compra.

1 Em Movimentação da conta, clique com o botão direito sobre a transação.
2 Clique em Marcar como e, em seguida, clique em Nulo.

Para inserir uma transação de reembolso:

Se você tiver devolvido apenas alguns e não todos os itens de uma transação de compra, poderá inserir um depósito (ou um crédito, se for uma conta de cartão de crédito) usando a mesma categoria de quando a compra foi registrada.

1 Nos formulários de transação na parte inferior de Movimentação da conta, clique em Depósito.
2 No campo De, insira o favorecido do reembolso.
3 No campo Categoria, insira a mesma categoria usada para a compra.

Como padrão, o Money espera que você atribua somente depósitos a categorias de rendimento. Você será solicitado a responder se deseja corrigir as informações da categoria quando tentar atribuir um depósito a uma categoria.

Para alterar esta configuração padrão, clique em Opções no menu Ferramentas. Em seguida, clique na guia Categoria e desmarque a opção Requerer o tipo correto de categoria para cada transação.

Como posso monitorar as despesas reembolsáveis?


Para inserir (discriminar) o depósito de um contracheque

O Money torna possível monitorar todas as deduções feitas em seu contracheque. Isso é útil para monitorar as despesas, tais como seguro saúde e outras deduções. Todas as informações de impostos inseridas podem ser usadas com o Calculador de impostos do Money.

1 Tenha em mãos as informações do seu contracheque.
2 Vá para a conta na qual você deseja depositar o contracheque.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de ativo desejada.

3 No formulário de transação na parte inferior da tela, clique em Depósito.

4 No campo Categoria, clique em Contracheque. O Money inicia o assistente de Novo contracheque.
5 Siga as instruções na tela. Será solicitado que você responda a uma série de perguntas sobre quais deduções deseja monitorar. Você irá inserir as informações na caixa de diálogo Contracheque.
6 Clique na guia Salários. Na mesma linha da categoria Salários e ordenado, clique duas vezes no campo Montante e digite seu pagamento bruto (o montante total do pagamento antes das deduções).
7 Clique na guia Deduções antes dos impostos. Insira quaisquer deduções para contas de despesas flexíveis patrocinadas pelo empregador para seguro saúde ou outras deduções antes de impostos. Você também pode inserir suas contribuições para seu plano de aposentadoria, bem como quaisquer contribuições correspondentes de seu empregador. Para obter ajuda, consulte Para monitorar contribuição do empregador em uma conta de aposentadoria.
8 Clique nas guias restantes e insira as informações correspondentes. Examine os totais na tabela abaixo para certificar-se de que tudo corresponda ao contracheque. Certifique-se de inserir todas as deduções como números positivos. O Money deduzirá estes montantes do total de seu salário.
9 Depois de completar o assistente, preencha o campo De no formulário de transação com o nome de seu empregador.
10 Você pode voltar à caixa de diálogo Contracheque indo até a transação e clicando em Dividir.

Onde inserir minhas contribuições após impostos para meu plano de aposentadoria?

Alguns empregadores permitem que você faça contribuições após impostos em uma conta de aposentadoria depois de ter excedido seu limite de contribuições antes dos impostos. Você pode inserir essas contribuições clicando na guia Deduções após impostos. No campo Categoria, insira Transferência e, em seguida, selecione o nome da conta de contribuições para aposentadoria.

Onde posso monitorar as contribuições de meu empregador para meu plano de aposentadoria?

Posso agendar meus depósitos de contracheque da mesma forma que agendo minhas contas a pagar?

Como posso configurar uma conta de aposentadoria?


Para aprender a monitorar o progresso de meu orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para que um orçamento fique correto, você precisa verificar seu progresso periodicamente. Isso pode ser feito de três maneiras:

  • Monitorar as informações de status do Planejador de orçamento No canto inferior esquerdo do Planejador de orçamento, aparecerá um resumo rápido de seu orçamento.

    Sua meta aqui é ter um orçamento equilibrado ou poupar mais do que o planejado. Se você "exceder o orçamento," é hora de planejar como gastar menos e poupar mais!

  • Ler o relatório Como anda o meu orçamento Uma vez por mês, vá ao local Relatórios e leia este relatório. Ele compara o montante gasto em cada categoria com o montante orçado.
  • Verificar sua Previsão orçamentária Certifique-se de consultar a Previsão orçamentária para certificar-se de ter orçado o suficiente para cobrir igualmente as despesas nos meses futuros.

O Money indica que o orçamento foi excedido, mas isso ocorre porque minhas metas financeiras foram alteradas. E agora?

Sigas as etapas para criar um orçamento para atualizar seu plano. Consulte Para configurar um orçamento.

Como posso personalizar o relatório Como anda o meu orçamento?

Como posso verificar minha previsão orçamentária?


Para aprender sobre concessões de opção de ações

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Muitas corporações emitem concessões de opção de ações (Um contrato de opções fornecido por uma corporação aos funcionários, como parte de um pacote de pagamento. A concessão de opção permite que o funcionário compre um determinado número de ações da corporação a um preço de exercício ou abaixo do preço de mercado na data da concessão de opção.) como parte de pacotes de compensação. Poderá ser concedida a você a opção para comprar uma determinado número de ações de sua empresa por um preço de exercício (O preço no qual uma ação pode ser comprada conforme definido dentro de uma concessão de opção de ações. Por exemplo, se um funcionário tiver uma concessão de opção de ações de 10 ações da XYZ a uma preço de exercício de R$ 50,00, o funcionário poderá comprar ações da XYZ por R$ 50,00/ação mesmo se o preço de mercado for de R$ 100,00.) ou abaixo do preço de mercado da ação em uma data específica. Poderá ser necessário trabalhar na empresa durante um período específico de tempo para adquirir (O direito que um empregado adquire por tempo de serviço em uma corporação de receber benefícios do empregador, como concessões de opção de ações, contribuições do empregador a um plano de aposentadoria ou planos de participação nos lucros.) as ações. As concessões de opção de ações geralmente têm uma data de expiração (A data em que a opção para realizar as ações adquiridas em uma concessão de opção de ações de funcionário expira.) através da qual você deve realizar (Fazer uso de um direito disponível em um contrato. Por exemplo, se um funcionário tem uma concessão de opção de ações adquirida, o direito é realizado quando o funcionário compra as ações da corporação no preço designado no contrato (muitas vezes referido como preço de exercício.) a opção para comprar as ações ou perder o direito da opção.

Há dois tipos principais de opções de ações de funcionário:

Opções de ações não qualificadas

As opções de ações não qualificadas são concessões de opção que as corporações concedem aos funcionários como uma forma de compensação. A forma mais comum de concessão de opção de ações, as opções de ações não qualificadas permitem que o funcionário compre um determinado número de ações a um preço fixado dentro de um período de tempo específico. Os ganhos realizados no exercício destas opções são tratados como rendimento efetivo na taxa anual na qual as opções são realizadas.

Opções de ações de incentivo

As opções de ações de incentivo geralmente são reservadas para funcionários executivos de uma empresa que permite a compra de seu capital por ações. Um funcionário que tem opções de ações de incentivo não paga imposto época da concessão de ações ou na época em que a opção é realizada. Os lucros sobre as ações vendidas após serem mantidas por dois anos ou mais após a data da concessão estão sujeitos a impostos de ganhos de capital. Há um limite de R$100.000,00 por funcionário no valor da ação coberta pelas opções que podem ser realizadas em qualquer ano civil.

Se eu tiver opções de ações de incentivo, como moldar o tratamento de impostos para elas?

1 No menu Ferramentas, clique em Opções.
2 Clique em Investimentos e, em seguida, clique em Categorias de investimento.
3 Em Opção de ações de funcionário, clique em Rendimento de investimento na coluna esquerda e em Ganhos de capital na coluna direita.

Como posso inserir uma concessão de opção de ações?

Como posso realizar uma concessão de opção de ações?

Como posso converter opções de ações inseridas em versões anteriores do Money?

Perguntas freqüentes sobre concessão de opção de ações.


Para aprender como meu orçamento está integrado ao restante do arquivo do Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Tudo no Money está conectado a algo. Como seu orçamento envolve as finanças mensais, ele é composto de, e contribui para, outras partes de seu arquivo do Money.

Esta lista resume de onde o Planejador de orçamento coleta as informações:

  • Local Rendimento Este local inclui contracheque e outros montantes de rendimento fornecidos no Calendário de contas a pagar (Contas a pagar).
  • Poupança a longo prazo As transferências para contas de investimento ou poupança a longo prazo no local Contas a pagar são mostradas aqui.
  • Fundo para despesas ocasionais As transferências para contas do Fundo para despesas ocasionais no local Contas a pagar são mostradas aqui.
  • Débito Este local recebe informações de contas para cartões de crédito, empréstimos, financiamento imobiliário e outros débitos no local Contas e de contas no Planejador de redução de débitos.
  • Despesas Os pagamentos de contas recorrentes no local Contas a pagar são refletidos automaticamente aqui. Se você usar o Orçamento automático, serão consideradas as transações passadas na Movimentação da conta (local Contas).
  • Previsão Este local inclui todos os itens listados acima, mais as transações futuras na Movimentação da conta (local Contas).


Para aprender como meu plano de débitos está integrado ao restante do arquivo do Money

Para ajudar você a cumprir seu plano de redução de débitos, o Money integra o plano de débitos com o restante de seu arquivo do Money da seguinte maneira:

  • O local Contas a pagar lembra você de fazer os pagamentos e, em seguida, registra os pagamentos efetuados.
  • O Consultor financeiro permite que você saiba se está gastando muito em seus cartões de crédito, para permanecer dentro de seu plano de débitos.
  • O Planejador de orçamento sabe o quanto você deseja reduzir seu débito a cada mês e separa esse montante para você. (O Money insere automaticamente esse montante no Planejador de orçamento como o item de linha Débito no Resumo mensal e Resumo anual.)


Para melhorar o desempenho do Money

Isto é o que pode ser feito para aumentar o desempenho do Money 99:

  • Envie seu arquivo para o arquivo morto Se o seu arquivo do Money for muito grande (com dados de muitos anos), o desempenho do Money pode estar sendo afetado.
  • Feche os demais aplicativos Executar outros aplicativos simultaneamente afeta o desempenho do Money.
  • Libere espaço no disco Quanto mais espaço livre houver no disco, mais rapidamente o software será executado.

Como posso colocar meus registros em arquivo morto?


##### no campo Montante

Se um montante for muito grande para ser exibido, o Money exibirá ##### no campo Montante. Para ver o montante real, aumente o tamanho da janela do Money.

Se isto não resolver, você poderá ajustar as Propriedades de Vídeo, no Painel de Controle do Windows, para aumentar a resolução da tela.


Para aprender sobre categorias de rendimento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para imprimir um tópico de referência, clique em Imprimir [image] (acima).

O Money fornece automaticamente uma lista de categorias de rendimento padrão que você pode usar quando inserir as transações. É possível alterar, excluir ou adicionar a esta lista quando desejar.

Se usar as categorias listadas abaixo, você já terá as categorias de impostos atribuídas.

Categoria/Sub | Sinalizador | Linha e Formulário de imposto
Rendimento de investimento | T |
Dividendo | T | Cronograma B, Rendimento de dividendo
Juros | T | Cronograma B/ Rendimento de juros
Ganhos de capital a longo prazo | T |
Ganhos de capital a curto prazo | T |
Juros isentos de imposto | T | Cronograma B/ Rendimento de juros, não-tributável
Outros rendimentos | T | 1040/Outras despesas — misc.
Pensão recebida para filho |  |
Presentes recebidos |  |
Principal do empréstimo recebido |  |
Loterias | T | 1040/Prêmios, premiações, jogos
Devolução de impostos | T | 1040/Estadual e municipal
Seguro desemprego | T | 1040/Seguro desemprego
Rendimento de aposentadoria | T |
Distribuições | T | 1099R/Distribuição total — tributável
Pensões e anuidades | T | 1099R/Distribuição total de pensão — tributável
Benefícios do INSS | T | 1040/Rend. previd. social
Salários e ordenado | T | S-2/Salário
Bônus | T | S-2/Salário
Comissão | T | S-2/Salário
Contribuição do empregador |  |
Pagamento bruto | T | S-2/Salário
Pagamento líquido |  |
Horas extras | T | S-2/Salário

Como posso criar uma nova categoria ou subcategoria?

Como posso usar categorias e subcategorias?

Como posso monitorar informações de imposto usando categorias?


Para aprender sobre a Carteira de investimentos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

A Carteira de investimentos mostra um resumo de seus títulos de investimentos atuais e os respectivos valores. Você insere compras e vendas, visualiza o desempenho, verifica as alocações de investimentos, examina o desempenho dos investimentos que não possui e outros.

Também é possível atualizar, manual ou eletronicamente, os preços de mercado dos investimentos. O Money 99 Financial Suite fornece um vínculo ao Microsoft Investor, onde você pode obter o monitoramento do investimento e pesquisar muito além.

Para usar a Carteira de investimentos do Money com êxito é importante entender a diferença entre investimentos e contas de investimento no Money:

  • Investimentos são ações (Participações de propriedade nos ganhos, ativos e passivos de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.), títulos (Um contrato para tomar dinheiro emprestado, pagar juros e, mais tarde, restituir dinheiro. Os títulos são emitidos pelo governo e por muitas empresas.), fundos de investimento (Um conjunto de ações, títulos e outros títulos mobiliários gerenciados por profissionais em investimentos, mas pertencentes aos acionistas do fundo de investimento. Quando você compra ações de um fundo de investimento, seu dinheiro é somado ao dinheiro de outros investidores.), CDBs (Um certificado de depósito bancário (CDB) é um depósito baseado no tempo, em um banco ou instituição de poupanças e empréstimos. Quando você compra um CDB, concorda em deixar seu dinheiro no banco durante um perído de tempo específico, de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica maior do que é pago em uma conta de poupança em caderneta bancária.) ou concessões de opção de ações de funcionário (Um contrato de opções fornecido por uma corporação aos funcionários, como parte de um pacote de pagamento. A concessão de opção permite que o funcionário compre um determinado número de ações da corporação a um preço de exercício ou abaixo do preço de mercado na data da concessão de opção.). Os investimentos são adicionados às contas de investimento. Você pode ter vários investimentos em uma única conta de investimento, a exemplo dos vários investimentos que mantém em uma única corretora.

    Observe que os investimentos não são iguais aos bens materiais que são monitorados em uma conta de ativo. Os ativos incluem bens imóveis, coleções valiosas e propriedade pessoal que não sofrem flutuações segundo o mercado de títulos mobiliários.

  • Contas de investimento são conjuntos de investimentos individuais. Comece configurando uma conta de investimento no Money para cada extrato recebido da corretora.

Use as contas de investimento para monitorar:

  • Ações (Participações de propriedade nos ganhos, ativos e passivos de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.)
  • Títulos descontados (Um título vendido por menos do que seu valor de face. Se você compra um certificado de depósito bancário de R$ 50,00, o valor de face é R$ 50,00. Contudo, como os certificados de depósito bancário são vendidos com desconto, você pagará menos de R$ 50,00 por ele. Todos os certificados de depósito bancário e títulos do tesouro são vendidos com desconto, uma vez que estes investimentos não fazem pagamentos de juros aos investidores. Os investidores são compensados pelo aumento do valor dos títulos ao longo do tempo. Quando resgatado ou vendido, o lucro é tratado como rendimento de juros.)
  • Títulos do tesouro (Dinheiro que o governo brasileiro toma emprestado junto ao mercado financeiro pela emissão de títulos da dívida pública. Os títulos pagam juros em uma base semi-anual.)
  • Notas do tesouro (Dinheiro que o governo brasileiro toma emprestado. As notas do tesouro pagam juros em uma base semi-anual.)
  • Letras do tesouro (Dinheiro que o governo brasileiro toma emprestado para execução e financiamento das dívidas internas e restitui após um ano. As letras do tesouro são vendidas com desconto porque não fazem pagamentos de juros.)
  • Títulos (Um contrato para tomar dinheiro emprestado, pagar juros e, mais tarde, restituir dinheiro. Os títulos são emitidos pelo governo e por muitas empresas.)
  • Fundos do mercado financeiro (Um tipo de fundo de investimento que investe em títulos mobiliários de curto prazo, como letras do tesouro, e obtém juros. O valor de ação do fundo geralmente é R$1,00.)
  • CDBs (Um certificado de depósito bancário é um depósito baseado no tempo, em um banco ou instituição de poupanças e empréstimos. Quando você compra um CDB, concorda em deixar seu dinheiro no banco durante um perído de tempo específico, de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica maior do que é pago em uma conta de poupança em caderneta bancária.)
  • Fundos de investimento (Um conjunto de ações, títulos e outros títulos mobiliários gerenciados por profissionais em investimentos, mas pertencentes aos acionistas do fundo de investimento. Quando você compra ações de um fundo de investimento, seu dinheiro é somado ao dinheiro de outros investimentos.)
  • Opções de ações de funcionário (Um contrato de opções fornecido por uma corporação aos funcionários, como parte de um pacote de pagamento. A concessão de opção permite que o funcionário compre um determinado número de ações da corporação a um preço de exercício ou abaixo do preço de mercado na data da concessão de opção.)

Após a inserção das transações de investimentos no Money, você pode estudar históricos de preço, analisar o valor de mercado de seus títulos e monitorar ganhos e perdas para fins de impostos.

Os planos de aposentadoria podem ser monitorados no Money usando as contas de aposentadoria.

Como posso criar uma conta de investimento?

Quais contas de investimento devo configurar?

Como posso inserir meus títulos de investimento atuais?

Como posso inserir uma compra ou venda de investimento?

Como posso criar uma conta de aposentadoria?

Como posso criar uma conta de ativo?


Para aprender sobre atalhos de teclado para inserir transações

A lista a seguir informa o que acontece ao pressionar combinações de cada uma destas teclas:

  • Shift + F1 Abre o painel de Ajuda do Money

  • CTRL+O Abre um arquivo
  • ALT+BACKSPACE
  • ou CTRL+Z Desfaz a última digitação
  • CTRL+G Retorna para a transação editada mais recentemente na Movimentação da conta desta transação
  • CTRL+S Divide uma transação
  • CTRL+D Insere a data de hoje no campo Data
  • Sinal de adição (+) Aumenta a data em um dia
  • Sinal de subtração (-) Diminui a data em um dia
  • CTRL+Y Cola informações do mesmo campo na transação anterior
  • CTRL+M Marca uma transação como compensada
  • ESC Cancela alterações
  • F8 Converte um montante em moeda estrangeira (o ponto de inserção deve estar em um campo de montante)
  • CTRL+K Abre a Calculadora do Windows
  • CTRL+F Localiza uma transação específica
  • CTRL+E Adiciona um pagamento recorrente à lista de contas a pagar a partir de um formulário de transação na Movimentação da conta
  • CTRL+SETA ACIMA Vai para a transação anterior nos formulários de transação da Movimentação da conta
  • CTRL+SETA ABAIXO Vai para a transação seguinte nos formulários de transação da Movimentação da conta
  • CTRL+C Copia texto
  • CTRL+N Cria um novo arquivo
  • CTRL+P Imprime
  • CTRL+X Recorta texto
  • CTRL+V Cola texto
  • CTRL+T Alterna entre as visualizações Somente linha superior e Todos os detalhes da transação na Movimentação da conta

Aviso

Alguns atalhos do teclado serão diferentes caso você tenha escolhido Usar teclas de atalho do Quicken, na caixa de diálogo Opções ou se você tiver convertido seu arquivo do Quicken.


Para aprender sobre o local Fundo para despesas ocasionais

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No local Fundo para despesas ocasionais (em Planejador de orçamento), você encontrará uma lista de contribuições agendadas para suas contas do Fundo para despesas ocasionais (Estas contas são para despesas que ocorrem durante um ano típico em uma base regular, tais como vestuário, reparos de automóvel e presentes. Se você separar dinheiro para estas despesas, obterá um orçamento mais exato.).

Este local inclui dois locais:

  • Resumo de poupança por categoria A parte superior da tela resume todos os depósitos agendados (mensais e ocasionais) para cada conta do Fundo para despesas ocasionais. A linha Contrib. adic. ao fundo para despesas ocasionais lista totais de contribuições não agendadas. A coluna Total anual resume os montantes orçados para cada linha. (Um asterisco significa que o depósito está agendado para terminar em menos de 12 meses.) Quando você usa o local Contas a pagar para criar transferências para contas do Fundo para despesas ocasionais, estas transações são refletidas automaticamente aqui.
  • Dicas do fundo para despesas ocasionais A parte inferior da tela lista dicas para melhorar o plano de poupança do fundo para despesas ocasionais.

No local Fundo para despesas ocasionais, você pode:

  • Adicionar ou remover uma contribuição agendada em seu fundo para despesas ocasionais.
  • Adicionar contribuições não agendadas (poupança do fundo para despesas ocasionais) a seu fundo para despesas ocasionais.
  • Editar transações agendadas em seu fundo para despesas ocasionais.

Para que se destina o Fundo para despesas ocasionais?

Use as contas do Fundo para despesas ocasionais para poupar para despesas planejadas ocasionais ou despesas inesperadas. Estas despesas incluem férias, reparos de carro, despesas de casamento, reparos residenciais de emergência e outros.

Certifique-se de orçar o suficiente em suas contas de fundo para despesas ocasionais para cobrir os montantes mostrados na coluna Ocasional do local Despesas. (Clique em Despesas no painel esquerdo para ver os montantes de despesa.)

Como posso adicionar uma nova contribuição a meu orçamento do Fundo para despesas ocasionais?


Para aprender sobre o local Resumo anual

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Este local mostra como seu orçamento funciona em um ano inteiro.

Este resumo inclui duas partes:

  • Montante disponível para despesas Esta tabela reflete os totais da linha de resultados nos locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais e Débito. Os totais mensais destes locais são multiplicados por 12 (para 12 meses) para igualar aos totais do ano inteiro. Os montantes ocasionais já são calculados para o ano e, portanto, correspondem aos totais do local. O montante extra gasto a cada mês equivale a 12 vezes o excedente do Resumo mensal se você escolher a opção Gastar o dinheiro. Os totais anuais para poupança, débito e despesas são subtraídos do rendimento para chegar no montante disponível para despesas. (Um asterisco significa que a transação agendada terminará em menos de 12 meses.)
  • Meu orçamento está correto? Este total da linha de resultados para o ano mostra o montante disponível para despesas da tabela superior que é adicionado ao montante do fundo para despesas ocasionais. Este é o montante disponível para todas as contas a pagar agendadas, despesas ocasionais e outras despesas. As despesas mensais e ocasionais orçadas refletem os totais da linha de resultados do local Despesas. O total mensal em Despesas é multiplicado por 12 meses para igualar ao total de um ano inteiro. (Um asterisco significa que a despesa está agendada para terminar em menos de 12 meses.) As despesas mensal e ocasional totais são subtraídas do montante total disponível para chegar no montante final da linha de resultados.

O que significa linha de resultados?

A linha de resultados mostra se o orçamento anual está equilibrado. Se você tiver um quantia faltante ou excedente durante o ano, o Money mostrará este montante.

Use o Resumo anual junto com o Resumo mensal para ver como está indo o seu orçamento. Está ok se o seu Resumo mensal nem sempre estiver com o saldo equilibrado, contanto que o Resumo anual esteja.

A linha de resultados informa "Suas despesas excedem seus rendimentos". O que devo fazer agora?

1 No painel esquerdo, clique em Resumo mensal.

Se o orçamento mensal estiver equilibrado, suas despesas ocasionais excedem seu rendimento ocasional.

Certifique-se de ter clicado em Poupar em fundo p/ desp. oc. para tornar quaisquer fundos de excesso de seu Resumo mensal disponíveis para despesas ocasionais.

2 Se o seu orçamento anual ainda não estiver equilibrado, visite novamente os locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais, Débito e Despesas.

Certifique-se de ter indicado exatamente os montantes mostrados na coluna Ocasional para cada um destes locais.

3 Se necessário, encontre meios de reduzir os montantes de despesa e débito orçados.

A linha de resultados informa que tenho dinheiro restante. O que devo fazer agora?

Ajuste seu orçamento para poupar esse montante de dinheiro. Adicione esse montante à sua poupança a longo prazo ou ao fundo para despesas ocasionais. Consulte Para adicionar uma contribuição à poupança a longo prazo para meu orçamento e Para adicionar uma contribuição a meu fundo para despesas ocasionais.

Meu Resumo anual está equilibrado, mas não ocorre o mesmo com o Resumo mensal. Por quê?

Isto provavelmente é porque o Resumo mensal não inclui montantes de rendimento e despesa ocasionais; apenas montantes mensais. Os montantes ocasionais são incluídos no Resumo anual.

Além disso, se determinados montantes de rendimento ou despesa terminarem antes do final do ano (aparecerá um asterisco próximo ao item de linha), seu orçamento poderá ser um pouco mais alto em um mês e um pouco mais baixo no outro.


Para aprender sobre o local Débito do Orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O local Débito (em Planejador de orçamento) inclui informações que você adicionou ao Planejador de redução de débitos, além do cartão de crédito adicional e outros débitos que possa ter. Após ter identificado o montante de seu rendimento e o montante a ser poupado, a próxima etapa na criação de um orçamento é rever seu débito.

Este local mostra todos os pagamentos de débito mensal planejados e outros pagamentos (ocasionais) de débito planejados. O local Débito resume informações sobre:

  • Contas configuradas no local Contas para cartões de crédito, empréstimos, financiamento imobiliário e outros débitos; e,
  • Todas as contas de débito incluídas no Planejador de redução de débitos.

Onde posso ver detalhes ou alterar informações mostradas no local Débito?

Os detalhes podem ser encontrados no Plano de redução de débitos. Para rever ou editá-los, clique em Planejador de redução de débitos no parágrafo acima da tabela.

Como posso criar um plano de redução de débitos?


Para aprender sobre o local Resumo mensal

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Este local mostra como seu orçamento funciona em um mês típico.

De onde vêm estes números?

Os montantes apresentados são os totais mostrados na coluna Mensal para os locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais, Débito e Despesas.

Esses montantes representam os totais para um mês típico; os totais mensais individuais poderão variar.

O que significa linha de resultados?

A linha de resultados mostra se o orçamento mensal está equilibrado. Se você tiver um quantia faltante ou excedente durante o mês, o Money mostrará este montante.

Use o Resumo mensal junto com o Resumo anual para ver como está indo o seu orçamento. Será aceitável se o seu Resumo mensal nem sempre estiver com o saldo equilibrado, contanto que o Resumo anual esteja.

A linha de resultados informa "As despesas excedem os rendimentos". O que devo fazer agora?

1 No painel esquerdo, clique em Resumo anual. Se o seu orçamento anual estiver equilibrado, você não terá problemas.

O Resumo mensal não inclui rendimento e despesas ocasionais, portanto esses montantes podem contribuir para a diferença.

O Resumo mensal mostra uma média do montante mensal. Se determinados montantes de rendimento ou despesa terminarem antes do final do ano (aparecerá um asterisco próximo ao item de linha), seu orçamento poderá ser um pouco mais alto em um mês e um pouco mais baixo no outro.

2 Se o Resumo anual não estiver equilibrado, será necessário ajustar seu orçamento. Visite novamente os locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais, Débito e Despesas.

Certifique-se de ter indicado exatamente os montantes na coluna Mensal para cada um destes locais.

3 Se necessário, encontre meios de reduzir os montantes de despesa e débito orçados.

A linha de resultados informa que tenho dinheiro restante. O que devo fazer agora?

1 Escolha onde deseja alocá-lo:

Clique em Poupar em fundo p/ desp. oc. para torná-lo disponível para despesas ocasionais. Isso será refletido no montante do Fundo para despesas ocasionais no Resumo anual.

Clique em Gastar o dinheiro para remover este montante de seu orçamento. Isso não será refletido no Resumo anual.

2 No painel esquerdo, clique em Resumo anual para ver como sua escolha afeta seu orçamento anual. Se você escolher Gastar o dinheiro, seu orçamento anual poderá ficar desequilibrado.
3 Se o Resumo anual informar que você não está poupando o suficiente, será necessário poupar o excesso de seu Resumo mensal em vez de gastá-lo. Volte para o Resumo mensal e reajuste, se necessário.

Meu resumo anual está equilibrado, mas não ocorre o mesmo com o resumo mensal. Por quê?

Isto provavelmente é porque o Resumo mensal não inclui montantes de rendimento e despesa ocasionais; apenas montantes mensais. Os montantes ocasionais são incluídos no Resumo anual.

Além disso, se determinados montantes de rendimento ou despesa terminarem antes do final do ano (aparecerá um asterisco próximo ao item de linha), seu orçamento poderá ser um pouco mais alto em um mês e um pouco mais baixo no outro.


Para aprender sobre o contrato de licença do Money 99

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Microsoft Money 99 (versão para teste por tempo limitado)

CONTRATO DE LICENÇA DE USUÁRIO FINAL PARA SOFTWARE MICROSOFT

IMPORTANTE - LEIA COM ATENÇÃO: Este Contrato de Licença de Usuário Final Microsoft ("EULA", End-User License Agreement) é um acordo legal entre você (pessoa física ou jurídica) e a Microsoft Corporation para o software Microsoft identificado acima ("SOFTWARE"), o qual inclui o programa de computador e poderá incluir meios físicos, materiais impressos, documentação "on-line" ou eletrônica. Ao instalar, copiar ou de qualquer outra forma utilizar o SOFTWARE, você está concordando em aceitar os termos deste EULA. Caso não esteja de acordo com os termos deste EULA, você não poderá utilizar o SOFTWARE. Todavia você poderá devolvê-lo ao local de compra para obter reembolso integral.

Licença do SOFTWARE

Este SOFTWARE é protegido por leis de copyright e tratados internacionais relativos a direitos autorais, bem como por outras legislações e tratados sobre propriedade intelectual. O SOFTWARE é licenciado e não vendido.

1. CONCESSÃO DA LICENÇA. Este EULA lhe concede os direitos a seguir:

Software. Você poderá instalar e utilizar o SOFTWARE em apenas um (1) computador por um período de sessenta (60) dias a partir da data de instalação.

2.DESCRIÇÃO DE OUTROS DIREITOS E LIMITAÇÕES.

Engenharia Reversa, Descompilação e Desmontagem. É vedada a engenharia reversa, descompilação ou desmontagem do SOFTWARE, exceto e somente na medida em que esta atividade seja expressamente permitida pela legislação aplicável, não obstante tal limitação.

Separação de Componentes. O SOFTWARE é licenciado como um produto único. Seus componentes não poderão ser separados para utilização em mais de um computador.

Aluguel. É vedado o aluguel ou arrendamento do SOFTWARE.

Transferência do Software. Você poderá transferir permanentemente todos os seus direitos sob este EULA, desde que não mantenha nenhuma cópia do mesmo, transfira todo o SOFTWARE (incluindo todos os componentes, os materiais impressos e em mídia, as atualizações, este EULA e, se aplicável, o Certificado de Autenticidade), e o adquirente concorde com os termos deste EULA

Rescisão. Sem prejuízo de quaisquer outros direitos, a Microsoft poderá rescindir este EULA caso você não cumpra com seus termos e condições. Neste caso, você deverá destruir todas as cópias do SOFTWARE e de seus componentes.

DIREITOS AUTORAIS. Todos os títulos e direitos autorais relativos ao SOFTWARE (incluindo, mas não se limitando a, quaisquer imagens, fotografias, animações, vídeos, áudios, músicas, textos e "applets" incorporados ao SOFTWARE), aos materiais impressos que o acompanham e a quaisquer cópias do SOFTWARE são de propriedade da Microsoft ou seus fornecedores. O SOFTWARE é protegido pelas leis de direitos autorais e tratados internacionais. Assim, você deverá tratar o SOFTWARE como qualquer outro material protegido pelo direito autoral. Você não poderá copiar o material impresso fornecido com o SOFTWARE.

O SOFTWARE poderá conter atualizações de software de sistema obrigatórias, necessárias à operação adequada do SOFTWARE. Essas atualizações de software de sistema são licenciadas de acordo com os mesmos termos fornecidos na licença do sistema operacional.

RESTRIÇÕES À EXPORTAÇÃO.

Criptografia Não Exportável. Caso este EULA ou o SOFTWARE estejam identificados acima como “US/Canada Only, Not for Export” (Apenas EUA/Canadá. Proibida a Exportação), o SOFTWARE estará sujeito aos seguintes termos: O SOFTWARE é destinado apenas à distribuição nos Estados Unidos e Canadá. A exportação do SOFTWARE dos Estados Unidos é regulamentada pelos “EI controls” (Controles de Exportação/Importação) das Export Administration Regulations (EAR, 15 CFR 730-744) (Regulamentações da Administração de Exportações do BXA (Bureau of Export Administration) do Departamento de Comércio dos EUA. É necessária uma licença para exportar o SOFTWARE dos Estados Unidos ou Canadá. Você concorda que não irá exporta ou reexportar o SOFTWARE (ou partes do mesmo) direta ou indiretamente para qualquer país, além do Canadá, ou para qualquer pessoa física ou jurídica que esteja sujeita às restrições de exportação dos EUA sem primeiro obter uma licença de exportação do Departamento de Comércio. Você garante e afirma que nem o BXA nem qualquer outra agência federal dos EUA suspendeu, revogou ou negou seus privilégios de exportação.

Criptografia Exportável. Caso este EULA e o SOFTWARE não estejam identificados acima como “US/Canada Only, Not for Export” (Apenas EUA/Canadá. Proibida a Exportação), os termos a seguir são aplicáveis. Você concorda em não exportar ou reexportar o SOFTWARE ou qualquer parte do mesmo, ou qualquer processo ou serviço que seja produto direto do SOFTWARE (doravante chamado conjuntamente de “Componentes Restritos”), para qualquer país, pessoa física ou jurídica, ou usuário final sujeito às restrições à exportação impostas pelos EUA. Você especificamente concorda em não exportar ou reexportar os Componentes Restritos: (i) para qualquer país que esteja sofrendo embargo ou restrições à exportação de mercadorias e serviços dos EUA, entre os quais atualmente se incluem, não se limitando aos mesmo, os países a seguir: Cuba, Irã, Iraque, Líbia, Coréia do Norte, Sudão e Síria, ou para qualquer cidadão desses países, onde quer que resida, que pretenda transmitir ou levar os Componentes Restritos para esses países, (ii) para qualquer usuário que você saiba ou tenha razão para acreditar que utilizará os Componentes Restritos no projeto, desenvolvimento ou produção de armas nucleares, químicas ou biológicas, ou (iii) para qualquer usuário final que tenha sido proibido de participar de quaisquer transações de exportação norte-americanas por qualquer órgão federal do governo dos EUA. Você garante e afirma que nem o BXA nem qualquer outra agência federal dos EUA suspendeu, revogou ou negou seus privilégios de exportação.

DISPOSIÇÕES GERAIS

Caso você tenha adquirido este produto nos Estados Unidos, este EULA será regido pelas leis do Estado de Washington.

Caso este produto tenha sido adquirido fora dos Estados Unidos, as leis do local da compra poderão ser aplicáveis.

Caso você tenha quaisquer dúvidas relativas a este EULA ou deseje entrar em contato com a Microsoft por qualquer outra razão, favor contatar a subsidiária da Microsoft no seu país ou escrever para: Microsoft Sales Information Center, One Microsoft Way, Redmond, WA 98052-6399.

GARANTIA LIMITADA

GARANTIA. A Microsoft expressamente renuncia qualquer garantia relativa ao SOFTWARE. O SOFTWARE e a documentação correlata são fornecidos no estado em que se encontram, sem garantia de qualquer espécie, seja expressa ou implícita, incluindo, sem limitação, garantias implícitas de comercialidade, de adequação a uma finalidade específica ou de não-violação. Você assume totalmente o risco decorrente da utilização ou desempenho do SOFTWARE.

RESPONSABILIDADE POR DANOS CAUSADOS. Em nenhuma circunstância, a Microsoft ou seus fornecedores serão responsáveis por quaisquer danos (incluindo, sem limitação, lucros cessantes, danos causados por interrupção de transações comerciais, perda de informações comerciais ou qualquer outra perda financeira) decorrente do uso ou da incapacidade de usar este produto Microsoft, ainda que a Microsoft tenha sido alertada quanto a possibilidade de ocorrência de tais danos. Tendo em vista que alguns estados/jurisdições não permitem a exclusão ou limitação de responsabilidade por danos conseqüentes ou indiretos, a limitação acima pode não ser aplicável a você.


Para vincular uma conta de empréstimo a seu respectivo bem

Por quê?

Você terá um patrimônio mais preciso se vincular suas contas de empréstimo a uma conta de ativo correspondente. Por exemplo, caso possua uma casa, você desejará ter uma conta de ativo para o valor atual da sua casa para contrabalançar o débito do financiamento imobiliário.
1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior da tela, clique na seta abaixo [image] e, em seguida, clique na conta de ativo que você deseja vincular.
3 Na parte superior do painel esquerdo, clique em Detalhes.
4 Na parte inferior direita da tela, clique em Adicionar associação.
5 Insira o nome do empréstimo correspondente ou escolha um a partir da lista Empréstimos associados.

Como posso criar uma conta de empréstimo?

Como posso criar uma conta de ativo?

Como posso ver meu patrimônio?


Para aprender sobre contas de empréstimo.

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Em uma conta de empréstimo você pode:

  • Monitorar o dinheiro que você toma emprestado ou empresta.
  • Obter lembrete de contas a pagar (Um recurso do Money que o avisa quando uma transação agendada em Contas a pagar e depósitos estiver prestes a vencer. Ele aparece como um ícone em sua barra de tarefas do Windows. para que seus pagamentos de empréstimo sejam inseridos.
  • Verificar quantos pagamentos você efetuou ou recebeu, quantos ainda restam, e quanto você pagou referente ao principal (O que você ainda deve ou devem a você de um empréstimo.), juros (O custo do dinheiro emprestado. Os pagamentos dos juros não reduzem o principal em um empréstimo.), e outros gastos.
  • Fazer os preparativos para os impostos, monitorando a parte dos juros em seus pagamentos.

Se você fez um empréstimo para um ativo a ser adicionado ao seu patrimônio (O que você possui menos o que você deve.), tal como um carro ou um barco, é uma boa idéia configurar também uma conta de ativo para monitorar o débito deste empréstimo.

Quando você configurar uma conta de empréstimo, mantenha os documentos pertinentes disponíveis para referência.

Você pode configurar os seguintes tipos de contas de empréstimo no Money:

  • Conta de empréstimo Usada para empréstimos que tenham uma agenda de pagamentos regulares ou uma agenda de amortização. (Um plano que possibilita ao devedor pagar um débito, tal como um financiamento imobiliário, gradualmente, através de pagamentos periódicos do principal e dos juros)
  • Conta de passivo Usada para um dinheiro que você deve e que não tenha uma agenda de amortização ou uma agenda de pagamentos regulares, tal como um débito para com um amigo ou parente. Use passivo para empréstimos sobre o qual não sejam cobrados juros.
  • Conta de ativo Usada para um dinheiro devido a você e que não tenha uma agenda de amortização ou agenda de pagamentos regulares, tal como um empréstimo feito a um amigo ou parente.
  • Conta de cartão de crédito Usada para retiradas em dinheiro com cartão de crédito e transações efetuadas com cartão de crédito.

Qual é a relação entre uma conta de empréstimo e uma conta de ativo?

Como posso configurar um empréstimo?

Como posso configurar uma conta a pagar recorrente?


Compreendendo relatórios de empréstimo

  • Relatório de amortização do empréstimo - Este relatório mostra como os futuros pagamentos de seu empréstimo serão desdobrados em principal (O que você ainda deve ou é devem a você em um empréstimo.) e juros (O custo do dinheiro emprestado. Os pagamentos de juros não reduzem o principal em um empréstimo.). Isto é feito com base nas informações do empréstimo inseridas no Money, não nos pagamentos de empréstimo efetuados. Entretanto, você pode personalizar o relatório para incluir os pagamentos anteriores que você quiser.
  • Relatório das condições dos empréstimos - Este relatório exibe um resumo de todos os empréstimos e suas condições. Se você precisar de mais informações, é possível personalizar o relatório para incluir detalhes adicionais de empréstimos.

Como posso criar estes relatórios? .

Como posso personalizar estes relatórios?

Informe-me mais sobre empréstimos no Money.

Como posso criar uma conta de empréstimo?

Como posso alterar detalhes do meu empréstimo?


Para aprender sobre lotes

Dica: Para uma leitura mais fácil, clique em [image] (acima).

A compra de ações do mesmo investimento em épocas diferentes resulta em vários lotes (Um bloco de ações ou de ações de um fundo de investimento comprados de uma só vez. Por exemplo, se você comprasse 100 ações da Empresa ABC em 10 de janeiro e 50 ações da Empresa ABC em 11 de janeiro, possuiria dois lotes da Empresa ABC Quando os títulos mobiliários forem vendidos, o Money assumirá um fluxo de vendas PEPS (Primeiro a entrar, Primeiro a sair). Portanto, se mais tarde você vender 50 ações da Empresa ABC, o Money assumirá que foi vendida a metade do primeiro lote.), um lote para cada data de compra. Por exemplo, você pode ter um plano de poupança automático que compre ações de investimentos em uma base regular. Isso cria vários lotes:

Lote n° 1: 20 ações da ação ABC compradas a R$10,00/ação em 1 de março de 1998.

Lote n° 2: 15 ações da ação ABC compradas a R$15,00/ação em 1 de abril de 1998.

Lote n° 3: 10 ações da ação ABC compradas a R$20,00/ação em 1 de maio de 1998.

Quando você vende ações de investimento, é importante especificar qual lote de ações deve ser vendido porque as ações com preços de compra diferentes têm uma base de custo (O preço total de uma compra pago por um investimento. A diferença entre o valor pelo qual você vende um investimento e sua base de custo determina seu ganho ou perda de capital. Isto também pode aplicar-se à sua casa; todas as melhorias feitas em sua propriedade aumentam a base de custo.) diferente e podem ser tributadas de modo diferente. Ao fazer uma venda de ação ou fundo de investimento, o Money assume automaticamente que você deseja vender as primeiras ações adquiridas (PEPS (Um pressuposto de que os investimentos sejam vendidos na mesma ordem em que são comprados, de modo que quando as ações forem vendidas, você venda as primeiras ações que comprou. O Money usa o monitoramento do lote PEPS como o padrão.)).

O Assistente de lote do Money ajuda você a especificar quais lotes de ações ou ações de um fundo de investimento devem ser vendidos para uma determinada transação.

Como posso monitorar lotes usando o Assistente de lote?


Para diminuir o tamanho do meu arquivo de backup

Se você estiver efetuando backup no seu disco rígido ou em disquetes, o Money oferece a opção de compactar seu arquivo de backup.

1 No menu Arquivo, clique em Efetuar backup.
2 Clique em uma opção — efetuar backup em disquete ou disco rígido.

Caso escolha efetuar backup em disco rígido, você pode escolher o caminho e o nome do arquivo de backup ou, então, aceitar os padrões do Money.

Caso escolha efetuar backup em disquetes, o Money informará quantos discos serão necessário para completar o backup.

3 Antes de clicar em Efetuar backup agora, clique em Opções e, sob as opções de backup tanto em disco rígido como em disquete, clique em Compactar meu arquivo.

Como posso efetuar backup do meu arquivo?

Como posso colocar meus registros em arquivo morto?


Para ler sobre a home page do Microsoft Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Home page do Microsoft Money é uma página Web que fornece informações sobre o Microsoft Money, finanças pessoais e recursos on-line. Para acessar a Home page do Microsoft Money, você precisa de um modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.) e de um provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone para discar usando o modem.). Visite a Home page do Microsoft Money para obter:

  • Dicas de como utilizar o Money.
  • Respostas às suas dúvidas no Money.
  • Artigos que o ajudarão a gerenciar suas finanças com mais eficiência.
  • Informações atualizadas de produto.

Para ir diretamente ao site da Web:

  • No menu Ajuda, aponte para Microsoft na Web, e clique em Home page do Microsoft Money.

Como posso configurar meu computador para utilizar a Internet pelo Money?

Como posso inscrever-me em um provedor de serviços de Internet?

Informe-me mais sobre navegação na Internet no Money.

Informe-me por que convém utilizar a Internet.


Limites do Microsoft Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Use estes limites para planejar como organizar e inserir informações financeiras.

Você pode ter até...

  • Um número ilimitado de contas de investimento ou contas que não sejam de empréstimo por arquivo.
  • Um número ilimitado de contas de empréstimo por arquivo.
  • Um número ilimitado de contas de investimento por arquivos.
  • Um número ilimitado de categorias (Rótulos que você atribui a cada transação para que possa ver os padrões de despesa e de rendimento nos relatórios do Money. São exemplos Contas a pagar, Alimentação e Seguros. O uso de categorias de forma consistente o ajuda a monitorar melhor suas despesas.) e subcategorias (Subconjuntos de uma categoria de rendimento ou de despesa. Por exemplo, para uma categoria chamada Contas a pagar, você teria uma subcategoria água e uma eletricidade. O campo de subcategoria está localizado bem à direita do campo de categoria.) por arquivo.
  • Duas classificações (Use classificações em adição às categorias de rendimento e de despesa para organizar melhor suas transações. Por exemplo, com classificações, as transações podem ser organizadas por membro da família, por propriedade ou por projeto. Você pode criar até duas classificações nos locais Categorias e Favorecidos.) por arquivo.
  • Um número ilimitado de classes (Partes de uma classificação. Por exemplo, se você possui imóveis para alugar, deve configurar uma classificação Propriedade com “Casa na Rua Alfa” e “Apartamento na Estrada Beta” como uma classe.) e subclasses (Subconjuntos de uma classe em uma classificação. Por exemplo, se você possui imóveis para alugar, deve configurar uma classificação Propriedade com: “Condomínio na Rua Alfa” como uma classe e Apartamentos A, B e C como subclasses. “Apartamentos na Estrada Beta” como uma outra classe e Apartamentos 1, 2, 3 e 4 como subclasses.) para cada classificação.
  • Um número ilimitado de relatórios favoritos.
  • Quatorze (14) dígitos em todos os campos para montante.

    Em outras palavras, o montante de transação máximo que você pode inserir é R$999.999.999.999,99. Se houver uma transação que exceda esse limite, você pode dividi-la em duas transações.

  • Um número ilimitado de itens da lista de unidade monetária por arquivo.
  • Um número ilimitado de favorecidos (A pessoa ou a empresa para quem é feito o cheque.) por arquivo.
  • Um número ilimitado de transações (Qualquer depósito, transferência, compra, retiradas ou outra ação inserida em uma conta.) ou investimentos (Ativos que um investidor compra esperando que seu valor aumente com o tempo, como ações, títulos, fundos de investimentos, certificados de depósitos e fundos do mercado financeiro.) por arquivo.

    Você poderia inserir 100 transações por mês durante 27 anos sem atingir o limite. Parcelas (Transações divididas em duas ou mais partes. Você pode dividir uma transação de acordo com as categorias ou classificações existentes ou novas, ou pode atribuir a cada parte uma descrição separada. Você pode também ter parcelas positivas e negativas para poder registrar devoluções de uma transação.) são consideradas transações neste cálculo.

  • O Money aceita datas entre 1/1/1900 e 31/12/2200.


Regras de arredondamento de casas decimais do Money

Veja alguns dos padrões que o Money usa para arredondar os números fracionados de investimento.

  • Quantidade e preço Ao inserir a quantidade, o Money arredonda para o 0,000001 mais próximo e armazena seis dígitos internamente, independentemente do número de dígitos exibidos.
  • Total O Money arredonda todos os montantes em reais para o número de dígitos decimais especificados no Painel de Controle do Windows em Configurações Regionais na guia Moeda.


Para aprender sobre como trabalhar com arquivos do Money

Dica: Para leitura mais fácil, clique em [image] (acima).

Na maioria das vezes você terá um único arquivo contendo todas as suas informações financeiras. Entretanto, convém criar um arquivo adicional se estiver mantendo dois conjuntos diferentes de contas com, como por exemplo, um para contas pessoais e outro para uma pequena empresa. Neste caso, lembre-se que o Money não compartilha informações entre arquivos. Se você usar mais de um arquivo, os relatórios e gráficos conterão somente as informações do arquivo que estiver aberto naquele momento.

Use as funções do arquivo do Money para:

  • Salvar seu trabalho Sempre que você inserir uma transação, criar uma nova conta ou efetuar quaisquer outras alterações, o Money salvará seu trabalho automaticamente — assim você não precisará salvar ao sair.
  • Efetuar backup de um arquivo Você deve efetuar cópias backup de seu arquivo com freqüência. Desta forma, se por algum motivo, você perder ou destruir o original, seu trabalho não será perdido.
  • Colocar transações em arquivo morto Quando você coloca seu arquivo em arquivo morto (Para copiar seu arquivo atual em um arquivo de armazenamento e remover as transações mais antigas do arquivo atual. A colocação em arquivo morto é um processo em duas etapas. Primeiro o Money faz uma cópia idêntica de seu arquivo atual do Money (o "arquivo morto"). Em seguida, o Money remove transações mais antigas de seu arquivo atual para mantê-lo em um tamanho gerenciável), o Money efetua um backup completo de seu arquivo e, então, remove as transações anteriores de seu arquivo de trabalho para que este fique com um tamanho gerenciável.

Qual é a diferença entre um arquivo e uma conta?

Como posso criar um novo arquivo?

Como posso abrir um arquivo?

Como posso efetuar backup do meu arquivo?

Como posso colocar meus registros em arquivo morto?

Como posso abrir arquivos a partir de uma versão anterior do Money?


A Ajuda do Money foi apresentada a você por...

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Responsável pela reunião deste bando de vadios e de tipos de artistas liberais, Margot Page tem um congelador repleto de massa de cookie e diversos outros itens em sacos plásticos. Ela quase nunca fala sobre passeios de barco em nenhum contexto.

O escritor Joe Perez é realmente um homem de mistério internacional. É tudo que podemos dizer aqui.

O destino da escritora Carolyn Gronlund foi permanentemente alterado por uma tempestade de neve que fez com que seus ancestrais perdessem o trem para o leste. Não é culpa de Carolyn ela ter se tornado uma hard core surf punk com gosto para ópera.

Danna Katzman é mais que uma escritora. Danna implantou a democracia em nada menos que em 13 pequenas nações com suas excepcionais habilidades diplomáticas. Seu conhecimento sobre plásticos é realmente impressionante.

O escritor Nate Sandstrom costumava sonhar com uma vida de aventuras, mas não mais. Ele tirou sua roupa de corrida e agora desfruta de uma vida calma, apropriadamente acompanhada por finos chás importados e biscoitos amanteigados no formato de cães escocêses.

A ampla coleção de lembranças ocidentais de Lisa Buchwalter surpreendeu a nação do Nepal. De dia, uma editora de maneiras nem tão gentis, Lisa passa suas horas de folga como voluntária do corpo de bombeiros.

A escritora técnica Allison McKenzie nasceu em um cargueiro que atravessava o Mar do sul da China no pico da IIGMWWII. Quando Allison não está cultivando alface orgânica para exportar para os restaurantes de Paris, ela converte rtfs para html e constrói modelos de foguetes no quintal de sua propriedade de frente para o mar.

Sharon Benton viaja de Serengeti em sua nave humana para ajudar no Assistente de respostas. Sharon não tem problemas para dormir durante um ocasional estouro de elefantes e é capaz de se comunicar com a maioria das espécies selvagens a sua volta em seus próprios idiomas.

Uma verdadeira Jane para toda obra, Doralee Moynihan, editora e escritora, ganhou prêmios por esculturas construídas com nada além de material de escritório comum. O auge de sua arte foi documentada em um curta-metragem, "O almoxarifado enfrenta o fim", que mostra Doralee cubrindo todo o círculo polar Ártico com clipes extra grandes.

Pam Mandel deu um tempo em sua carreira de mineradora para trabalhar no Assistente de respostas. Ela diz que há semelhanças notáveis entre seu escritório e um poço de mina que faz com ela sinta-se em casa, ainda que sinta falta de seu canário, Luigi.

Um geneticista amador, o gerente de localização Ciaran Buckley produz ovelhas miniatura em diversos tipos de xadrez como também um atrativo tom em cinzento amarelado que combina com quase todas as decorações.


Para seguir uma lista O que fazer: mensalmente

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Siga estas estratégias todo mês, para usar o Money com o máximo de eficiência. Se mantiver seu arquivo do Money atualizado diária ou semanalmente, no final do mês você poderá relaxar e examinar um quadro geral.

  • Examine seus relatórios e gráficos Vá para a área Relatórios/gráficos e saiba para onde vai seu dinheiro, qual é seu fluxo de caixa e qual a relação entre seus rendimentos e suas despesas. Personalize relatórios e gráficos e os salve como favoritos, para que possam ser facilmente localizados a cada mês. Certifique-se de ler o Relatório mensal.
  • Reveja seu orçamento Imprima um relatório Como anda o meu orçamento e efetue as alterações necessárias no orçamento.
  • Calcule o saldo de suas contas para seus extratos Se a entrada de seus dados está atualizada, é fácil calcular os saldos de suas contas — principalmente se estiver usando extratos on-line.
  • Prepare-se para os impostos Ao receber o extrato bancário, grampeie os cheques cancelados referentes a compras dedutíveis de impostos aos respectivos recibos, os quais já devem se encontrar categorizados e guardados em envelopes ou pastas. Dessa forma, sua documentação é mantida em ordem e reunida para que possa ser apresentada à Receita Federal, caso solicitada.

Onde posso aprender sobre bons hábitos no Money?

Que lista O que fazer deve ser seguida diariamente?

Que lista O que fazer deve ser seguida algumas vezes na semana?


Para aprender sobre o Relatório mensal

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Relatório mensal é um resumo da sua situação financeira preparado ao final de cada mês. Um lembrete na tela do Conteúdo o notifica quando o relatório está pronto.

O Relatório mensal inclui as seguintes seções:

  • Despesas Compara seus hábitos de consumo nos últimos dois meses.
  • Patrimônio Mostra como o mês corrente afeta seus planos financeiros a longo prazo.
  • Consultor financeiro Lista todas as recomendações feitas nesse mês.
  • Desempenho de investimento Resume os ganhos e perdas de seus investimentos no mês.
  • Problemas potenciais com sua conta Você é notificado se houver falhas na seqüência na Movimentação da conta ou se um cheque ainda não tiver sido compensado no banco por mais de 60 dias.
  • Próximos eventos financeiros Exibe uma lista das despesas mensais não-agendadas e dos próximos eventos financeiros, tais como a época do pagamento de impostos e compras para as festas.
  • Imposto de renda Mostra se você está em dia com os impostos devidos.

Você pode navegar pelo relatório, clicando nas entradas no painel esquerdo. Ou, para imprimir o relatório, clique no menu Arquivo e, em seguida, clique em Imprimir.

Se, ao mover o cursor sobre uma figura no Relatório mensal, você vir uma lupa com um sinal de mais, pode clicar duas vezes para ver uma listas das transações (Depósitos, transferências, aquisições, retiradas ou outras ações inseridas em uma conta.) que compõem aquele número.

Como posso visualizar um Relatório mensal?

Da mesma forma que visualiza qualquer outro relatório ou gráfico. Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a diferentes áreas do Money.), clique em Relatórios. No painel esquerdo, clique em Relatórios mensais e, em seguida, na área Galeria de relatórios/gráficos, clique no relatório mensal que você deseja visualizar.

Como posso visualizar um relatório ou gráfico comum?

Informe-me sobre outros relatórios e gráficos do Money.


Para navegar pelo Money

Use a barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a diferentes área no Money.) na parte superior de cada tela para ir de um local ao outro no Money. Basta clicar em uma das áreas principais do Money. Em uma área, você pode clicar nos lugares para onde você deseja ir no painel esquerdo da tela.

Você também pode clicar em:

Para retornar à última área visitada.

Para visualizar uma lista de tópicos da Ajuda da área na qual você está.

Como posso entrar e sair da Internet?


Para visualizar minha previsão orçamentária

A Previsão orçamentária ajuda você a determinar se está poupando o suficiente para pagar suas contas e outras despesas durante os próximos 12 meses. Sua Previsão orçamentária é baseada no valor atual de suas contas, seu orçamento e os pagamentos configurados para liquidar seu débito e poupar. Sempre que você faz alterações no Planejador ou em outros locais do Money, a previsão é atualizada automaticamente.

Por exemplo, se você depositar um contracheque de bônus em uma de suas contas, isto será refletido em sua previsão. Se a previsão mostrar que seu plano não funcionará, você aprenderá porque e como fazer alterações. Acostume-se a consultar a Previsão orçamentária sempre que fizer alterações no Money.

O que este gráfico de previsão orçamentária realmente significa?


Para ler sobre perguntas freqüentes sobre Serviços financeiros on-line

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Como posso saber quais serviços on-line estão disponíveis para mim?

Estando a conta configurada no Money, vá para o local Serviços financeiros on-line (clique em On-line na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.)) e Clique duas vezes em Gerenciador financeiro de serviços on-line. No painel esquerdo, clique em Configuração on-line e, em seguida, em Investigar ofertas. O Money faz a conexão à Internet diretamente (ou disca um número gratuito, caso você não tenha acesso à Internet) para que você saiba quais Serviços on-line (Serviços fornecidos por seu banco ou instituição financeira, que permitem a você efetuar tarefas bancárias corriqueiras a partir de seu computador, seja pela Web ou por uma conexão direta com eles. São oferecidos quatro tipos de serviços on-line: Serviços financeiros via Web, Extratos on-line, Extratos diretos e Cotações on-line.) são oferecidos por sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.), quanto custam e como se inscrever neles.

Quais podem ser os serviços on-line disponíveis?

O Money oferece dois tipos de serviços on-line:

  • Serviços financeiros via Web Recursos específicos dependem da instituição financeira, mas podem incluir a capacidade de atualizar eletronicamente seus registros bancários, de cartão de crédito e corretagem, verificar seus saldos de contas e efetuar pagamentos no site da Web de sua instituição financeira.
  • Cotações on-line Permite que você faça o download dos preços mais recentes de seus investimentos.
  • Com Serviços financeiros diretos, você realiza suas tarefas bancárias no Money e envia as informações à sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.) através de uma conexão direta com seus computadores de banco on-line. A troca de informações ocorre automaticamente enquanto você aguarda.

Quais são os requisitos para utilização dos serviços on-line?

Para os Serviços financeiros via Webvocê precisa de um modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.), acesso à Internet e de uma conta em uma instituição financeira participante.

Quanto custam os diferentes serviços on-line?

Os custos variam conforme a instituição financeira e os serviços que você utiliza.

Vá para o local On-line (clique em On-line na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.)) e Clique duas vezes na conta no Gerenciador de serviços financeiros on-line. No painel esquerdo, clique em Configuração on-line e, em seguida, clique em Ler info. de inscrição para se informar sobre as taxas cobradas por sua instituição financeira para diferentes Serviços financeiros diretos.

Para saber a respeito dos serviços financeiros via Web, conecte-se ao site na Web de Serviços financeiros via Web desta instituição financeira, clicando em Obter extratos no local Conectar (em Serviços financeiros on-line) para essa instituição financeira.

Verifiquei que a minha instituição financeira não oferece nenhum dos serviços on-line. Como posso localizar uma instituição que o faça?

Se você tiver acesso à Internet, clique em Ajuda, aponte para Microsoft na Web e, em seguida, selecione Home page do Microsoft Money. Esse site na Web contém uma lista regularmente atualizada de instituições financeiras que oferecem serviços on-line.

Tenho contas em instituições financeiras diferentes. Posso utilizar os serviços on-line com várias instituições ao mesmo tempo?

Sim, contanto que essas instituições financeiras suportem algumas variações de serviços on-line. Você pode utilizar Extratos Diretos por meio de qualquer uma que ofereça o serviço.

Eu costumava utilizar serviços on-line com o Quicken. O que preciso fazer para utilizá-los no Money?

Ligue para sua instituição financeira. Provavelmente, você terá de cancelar seu serviço de banco on-line no Quicken e inscrever-se novamente no Money, clicando em Configuração on-line, no painel esquerdo da área On-line daquela instituição financeira. O representante do serviço de atendimento ao cliente da instituição financeira poderá ajudá-lo a cancelar seus serviços no Quicken e assegurar que você não seja cobrado duas vezes.

Antes de cancelar o serviço de banco on-line no Quicken, convém certificar-se de que todas as transações eletrônicas pendentes foram pagas.

Minha guia Informações de contato não tem um número de telefone (ou o número de telefone está errado). Como posso saber para quem ligar?

Clique em Atualizar inform. de contato na parte inferior do local Informações de contato. Desde que seu modem esteja funcionando corretamente, o Money fará a conexão à Internet e o download de informações atuais dessa instituição financeira. Poderá ser necessário fazer a conexão ao seu provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone para discar usando o modem.) manualmente, dependendo da configuração no seu sistema.

E quanto aos pagamentos a pessoas?

Você pode utilizar o Money para transferir dinheiro a qualquer pessoa, se tiver seus dados bancários.

Os pagamentos on-line aparecerão em meus extratos bancários?

Sim. Pagamentos efetuados também pela Web serão mostrados em seu extrato mensal (tanto em papel como eletrônico, se você fizer download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) de extratos on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.)). Você pode comparar essas informações com os registros do Money.

O que fazer com o comprovante de pagamento?

O Money permite incluir um número de conta com seu pagamento, para que você não precise incluir o comprovante de pagamento. Você pode salvá-los para consultas ou descartá-los.

Preciso inserir novamente as informações de endereço a cada vez que pagar alguém?

Para um pagamento via Web (Um pagamento inserido no site de serviço financeiro via Web de sua instituição financeira. Os pagamentos via Web são enviados a sua instituição financeira via Internet, e você pode fazer o download dos detalhes da transação para sua conta do Money por meio do extrato on-line.), este recurso depende do site de Serviços financeiros via Webde sua instituição financeira.

Ainda posso utilizar meus cheques atuais?

Sim. Utilizar os pagamentos on-line é como ter um segundo talão de cheques para a mesma conta. Dependendo do seu banco, pagamentos efetuados por meio do site de Serviços financeiros via Web poderão conter números de cheque especiais que os dintingam dos cheques bancários normais.

Utilizando extratos on-line, eu posso obter acesso a todas as minha contas?

Todos os bancos participantes fornecem acesso pelo menos a contas correntes e de poupança. Você deve ser capaz de acessar outras contas, tais como de cartão de crédito, de mercado financeiro ou de empréstimo. Verifique os tipos de contas disponíveis para esse serviço que o seu banco oferece.

Posso transferir dinheiro para outra instituição financeira?

As capacidades de transferência variam. Você pode transferir dinheiro para outra instituição e até para outra pessoa, dependendo da sua instituição financeira. Ligue para a instituição financeira usando o número constante da lista na tela Informações de contato, na área On-line, para saber mais sobre os recursos de transferência oferecidos.


Para aprender sobre os recursos on-line do Money 99

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Money 99 está totalmente integrado à Internet e oferece muitos recursos on-line. Tudo o que você precisa é um modem e um Provedor de serviços de Internet (ISP) (Um provedor de serviços de Internet estabelece a real conexão à Internet. Normalmente, seu ISP fornecerá um número de telefone a ser discado através de seu modem.) para iniciar.

  • Navegador interno Acesse e navegue pela Internet de dentro do Money. Basta clicar em um link da Internet no Money e o Money exibirá sua página na Web, fazendo a conexão à Internet, caso seja necessário.
  • Serviços financeiros via Web Faça download (Quando você faz uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações (tais como cotações de ações ou extrato bancário), essas informações são transmitidas através da Internet ou o download feito para o seu computador. Você pode, então, usar essas informações no seu arquivo do Money.) de suas transações a partir dos Serviços financeiros via Web (A capacidade de executar tarefas bancárias comuns a partir de seu computador em um site na Web, fornecida por sua instituição financeira.) do site na Web de sua instituição financeira e atualize eletronicamente seus registros para que seu arquivo do Money sempre corresponda ao do seu banco. Se sua instituição financeira (Banco, corretora e administradora de cartões de crédito.) suportar, você poderá ainda pagar suas contas através do site na Web e efetuar download das informações deste pagamento para o Money.
  • Extratos diretos Atualize eletronicamente os registros de seu banco e de cartões de crédito, transfira fundos entre contas e verifique os saldos de suas contas dos bancos participantes. Você pode também fazer download de extratos on-line (Listas eletrônicas de transações que foram compensadas por sua instituição financeira. Você pode usar estas listas par atualizar eletronicamente os registros de suas contas de forma que as informações no seu arquivo do Money estejam atualizadas com relação às informações de sua instituição financeira.) de sua corretora. Extratos diretos (Um serviço bancário direto que permite fazer download on-line de extratos, diretamente e com segurança, a partir de sua instituição financeira e, dependendo de sua instituição financeira, transferir dinheiro eletronicamente entre contas.) é oferecido como parte dos Serviços financeiros diretos (Serviços fornecidos por sua instituição financeira, que permite executar tarefas bancárias comuns a partir do seu computador, através de uma conexão direta com o computador da instituição financeira.) no Money.
  • Cotações on-line Atualize eletronicamente os preços das suas ações e fundos de investimento.
  • Informações financeiras na Internet Faça com que o Money o notifique quando novos artigos sobre assuntos de seu interesse aparecerem na Internet. Basta clicar nos links que aparecem na sua Home page financeira.
  • Centro de decisões Este é o seu guia personalizado para os fundamentos do bom gerenciamento e planejamento financeiro, com links que permitem ao usuário conectar-se a sites na Web relacionados a informações e notícias financeiras.
  • Home page do Microsoft Money Conecte-se ao site na Web do Money para obter informações sobre o Money e sobre finanças pessoais, um fórum para obter respostas às suas perguntas, atualizar informações do produto e mais. No menu Ajuda, aponte para Microsoft na Web e, em seguida, clique em Home page do Microsoft Money.

Suporte técnico da Microsoft Fornece assistência na determinação de problemas do modem e respostas específicas a problemas de ordem técnica. Você pode acessar o Suporte técnico da Microsoft na Internet em http://www.microsoft.com/brasil/suporte.

Informe-me mais sobre a diferença entre serviços bancários e investimentos via Web e diretos.

Informe-me mais sobre o uso de Serviços on-line no Money.

Informe-me mais sobre a navegação na Internet através do Money.


Para organizar as contas em meu orçamento

1 Vá para o Planejador de orçamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Primeiros passos.

2 Clique em agrupe suas contas.

3 Reveja a lista de suas contas para certificar-se de que estejam atribuídas à finalidade apropriada:
  • Contas para despesas diárias para despesas diárias
  • Poupança e investimentos a longo prazo para metas de financiamento a longo prazo
  • Fundo para despesas ocasionais para despesas ocasionais e inesperadas
  • Empréstimos e débito para cartões de crédito, financiamentos imobiliários e outros empréstimos
  • Excluir do orçamento para contas que você não deseja em seu orçamento

Posso reordenar esta lista?

Sim. Na barra de visualização (A barra horizontal na parte superior da tabela que permite escolher o que deve ser exibido na lista. Clique no triângulo para ver as opções disponíveis.) clique na seta abaixo [image] e, em seguida, escolha o modo de visualização da lista: alfabética por nome de conta ou organizada por propósito.

Eu tenho muitos cartões de crédito e não desejo colocar todos eles em meu orçamento. E agora?

Siga as etapas acima para atribuir Excluir do orçamento a quaisquer contas de cartão de crédito que você não pretende usar futuramente e não deseja colocá-las em seu orçamento.


Para usar Contas a pagar e depósitos do Money para gerenciar meu fluxo de caixa

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Agendando transações recorrentes (Pagamentos, depósitos, transferências ou aquisições de investimentos que estão configurados em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências destas transações aparecem no local Pagar contas.) no local Contas a pagar e depósitos pode ajudá-lo a economizar tempo e ajudá-lo a manter registros precisos.

Se você agendar (Para especificar no Money que uma transação ocorre com um freqüência regular.) transações recorrentes — como contas mensais de utilitários — em Contas a pagar e depósitos, você só precisará inserir os dados uma vez. Quando a transação (Qualquer depósito, transferência, aquisição, retirada ou outra ação que inserir em uma conta.) for ocorrer, você verá um lembrete na sua Home page financeira que está na hora de pagar a conta ou registrar o depósito.

Como você pode usar Contas a pagar e depósitos do Money

Você pode usar o local Contas a pagar e depósitos para contacheques e pagamentos e sempre é uma boa idéia configurar um pagamento recorrente para empréstimos. (O melhor é que isto seja configurado quando você criar a Conta de empréstimo). Talvez você até queira usar o local Contas a pagar e depósitos para agendar um lembrete de uma transação importante única, como a data de vencimento de um certificado de depósito bancário (CDB) (Um certificado de depósito bancário é um depósito com base no tempo em um banco ou em uma instituição de poupança e empréstimo. Quando você adquire um CDB, você concorda em deixar seu dinheiro no banco por um tempo específico, variando de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica que é maior do que a que é paga pela poupança.).

Se você quiser certificar-se de não esquecer de verificar suas contas a pagar e seus depósitos, você pode configurar o Money para abrir no local Contas a pagar e depósitos automaticamente sempre que você iniciar o programa. Vá para o menu Ferramenta e clique em Opções. Você pode alterar seu local de inicialização na seção Exibir da guia Geral.

A lista a seguir apresentá-lo a algumas das atividades que você pode executar nos diferentes locais dentro do local Contas a pagar e depósitos do Money. Para obter uma compreensão mais completa de cada um dos locais diferentes, clique nos links na parte inferior da tela.

  • Para agendar transações recorrentes, vá para Configurar contas a pagar e depósitos.
  • Para editar detalhes de uma transação recorrente, vá para Configurar contas a pagar e depósitos.
  • Para pagar uma conta agendada ou inserir um depósito agendado, vá para p local Pagar contas.
  • Para ver como os saldos de contas serão alterados se você fizer um pagamento ou depósito, vá para o local Pagar contas.
  • Para atualizar os detalhes de uma próxima conta a pagar ou depósito, vá para o local Pagar contas.
  • Para registrar como os saldos de contas serão alterados durante um período de tempo, vá para Previsão de saldo.
  • Para revisar as contas a pagar e os depósitos que você registrou durante os últimos 60 dias, vá para Contas pagas recentemente.

Quais são alguns exemplos de transações recorrentes que posso inserir aqui?

TV a cabo, pensão para filho/pensão, créditos educativos, eletricidade, lixo, seguro saúde, seguro do locatário, seguro de vida, financiamento imobiliário, gás natural, aluguel, seguro do locador, telefone, mensalidade, seguro de carro, empréstimos de carro, registro de carro, água, contracheques, jornais, aquisições de investimentos agendados.

Informe-me mais sobre o local Contas a pagar e depósitos.

Informe-me mais sobre o local Pagar contas.

Informe-me mais sobre o Calendário de contas a pagar.

Informe-me mais sobre o local Contas pagas recentemente.


Para preparar-se para a época do imposto de renda

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O uso de categoria (Um rótulo que você atribui a cada transação para que possa ver os padrões de despesas e rendimento nos relatórios do Money. Exemplos são Contas a pagar, Alimentação e Seguro. O uso consistente de categorias ajuda você a monitorar melhor seus gastos.) e subcategoria (Um subconjunto de uma categoria de rendimento ou despesa. Por exemplo, para uma categoria nomeada Contas a pagar, você poderia ter uma subcategoria Água e uma subcategoria Eletricidade. O campo Subcategoria está localizado à direita do campo Categoria.) simplifica a preparação de seus impostos. Se você usar as Categorias padrão do Money, todas as suas transações relacionadas a impostos serão incluídas automaticamente em seus relatórios de impostos.

  • Se você modificar as Categorias padrão no local Categorias, poderá alterar o status do imposto.
  • Com as Categorias padrão do Money, o status do imposto de cada categoria já está especificado para você.
  • Assim, ao final do ano, será possível imprimir um relatório Transações relacionadas a impostos que lista todos os rendimentos e despesas relacionados a impostos.
  • Você também poderá criar um Relatório do software de imposto. Este relatório associa categorias e subcategorias a determinados formulários de impostos e linhas deste formulário. Se você pretende usar um programa de software para preparação de imposto, poderá exportar (Para copiar as informações ou dados de um relatório ou arquivo em um formato de arquivo diferente. Por exemplo, você pode exportar o arquivo do Money como um arquivo de dados QIF. Também pode exportar um relatório como um arquivo de texto delimitado por tabulações, que você pode posteriormente importar para um programa de preparação de imposto, um processador de texto ou planilha.) este relatório diretamente para ele. Você poderá imprimir o relatório para ajudá-lo a preencher os formulários de imposto manualmente.

Como posso exportar para um arquivo de preparação de imposto?


Para preparar um arquivo do Quicken para ser convertido para o Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Money pode abrir e converter cada uma das partes da maioria dos arquivos do Quicken. No entanto, se o seu arquivo for muito complexo, convém examinar o arquivo no Quicken e refinar alguns pontos antes da conversão. Se não desejar modificar seu arquivo do Quicken existente, copie o mesmo e faça as alterações na cópia. Para obter mais informações, consulte “Copiando um arquivo do Quicken” na Ajuda on-line do Quicken.

Se tiver vários orçamentos no Quicken, escolha aquele que gostaria de ativar no Money. O Money suporta somente um orçamento ativo e colocará automaticamente em arquivo morto todos os orçamentos, exceto aquele usado mais recentemente no Quicken. Portanto, se desejar usar um determinado orçamento no Money, basta visualizá-lo no Quicken antes de fazer a conversão.

Os orçamentos do Quicken são convertidos para o formato de orçamento em arquivo morto no processo de conversão seguindo as mesmas regras que convertem os orçamentos do Quicken para o orçamento ativo no Money. Seus nomes são salvos como o nome do orçamento em arquivo morto e o intervalo de datas associado a eles é a data da conversão com a duração de um dia.

Como posso converter um arquivo do Quicken para o Money?

Como posso verificar se meus dados foram convertidos com êxito?

Como posso resolver as diferenças de saldo da conta após a conversão do Quicken?

Como os elementos do arquivo do Quicken são convertidos no Money?


Para imprimir o plano de débitos

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo até que apareça a tela Visualize seu plano de débitos.

3 Para alterar a visualização, clique na seta abaixo [image] na barra de visualização (A barra horizontal na parte superior da tela Planejador de redução de débitos que permite escolher o que deve ser exibido na lista. Clique no triângulo para ver as opções disponíveis.). Em seguida, clique na visualização desejada.
4 No menu Arquivo, clique em Imprimir.


Para aprender sobre impressão de cheques

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Usando o Money para imprimir cheques, você pode economizar tempo ao pagar as contas — especialmente se imprimir vários cheques de uma vez. O Money imprime as informações do cheque em cheques em branco especiais que você pode comprar.

Se você ainda não tiver cheques em branco, a primeira etapa é decidir qual tipo de cheque deseja. Você pode escolher entre seis tipos, dependendo de sua impressora.

Para maiores informações, clique em Solicitando cheques no menu Ajuda do Money e, em seguida, leia o tópico que aparece no painel da Ajuda.

Como posso imprimir cheques?

Como posso usar cheques Laser Standard e Wallet?

Como posso inserir informações que eu não quero que sejam impressas nos cheques?

Como posso alterar as configurações de impressora do Money para imprimir cheques?

Como posso carregar cheques em branco na impressora?


Para aprender sobre como converter um arquivo do Quicken

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O processo de conversão de um arquivo do Quicken para Windows, versão 3.0, 4.0, 5.0, 6.0 ou 7.0 para um arquivo do Money é simples e permite o aproveitamento imediato da interface fácil de ser usada do Money, bem como de seus recursos sofisticados.

O Money lê seu arquivo do Quicken e cria um novo arquivo no Money contendo os mesmos dados. Seus dados originais no Quicken permanecem intocados, para que você possa continuar usando-os no Quicken. Embora não seja possível passar do Quicken para o Money e vice-versa no mesmo arquivo, você pode converter contas individuais de volta para o Quicken, exportando-as do Money e, em seguida, importando-as para o Quicken.

Depois da conversão do arquivo, o Money exibe uma tela de resumo para que você possa examinar as contas e os saldos convertidos. Se o Money detectou problemas que precisaram ser resolvidos durante a conversão, estes também serão listados.

A conversão de um arquivo do Quicken para o Money é um processo de três etapas:

1 Preparar o arquivo do Quicken para conversão.
2 Converter o arquivo do Quicken para o Money.
3 Verificar se a conversão dos dados foi bem-sucedida.

(Os procedimentos exatos para cada etapa são encontrados nos tópicos listados abaixo.)

Importante

Se você estiver usando uma versão do Quicken anterior àquela para o Windows versão 3.0, não será possível converter o arquivo diretamente para o Money. Neste caso, exporte cada uma de suas contas do Quicken para um arquivo com extensão .qif (Quicken Interchange Format) e, em seguida, abra o Money e importe os arquivos com extensão .qif.

Como?

1 No menu Arquivo, clique em Importar.
2 Pressione SHIFT e, em seguida, selecione os arquivos .qif que desejar.
3 Clique em Importar.

O Money 99 não aceita a importação de arquivos com extensão .qif do Macintosh.

Como posso exportar uma conta?

Como posso preparar a conversão de um arquivo do Quicken para o Money?

Como posso converter um arquivo do Quicken para o Money?

Como posso verificar se meus dados foram convertidos com êxito?

Como posso solucionar as diferenças de saldo das contas após a conversão do Quicken?

Como os elementos do arquivo do Quicken são convertidos no Money?

Como posso localizar comandos do Quicken no Money?

Como posso alternar os serviços on-line do Quicken para o Money?


Maneiras rápidas de inserir transações

Dica: Para uma leitura mais fácil, clique em [image] (acima).

  • Usar o botão direito do mouse. Clique em qualquer campo com o botão direito do mouse para ver o que está disponível. Por exemplo, quando você clicar com o botão direito do mouse em Montante, verá uma lista de opções, incluindo Montantes anteriores. Quando você clica em Montantes anteriores, os montantes de suas cinco últimas transações aparecerão. Clique no montante que você deseja reutilizar.
  • Usar as teclas sinal de mais (+) e sinal de menos (-): Você pode aumentar ou diminuir o número ou a data da transação indo para esse campo e pressionando a tecla sinal de mais (+) ou sinal de menos (-). Não é necessário usar a tecla SHIFT com a tecla de sinal de mais (+) ou sinal de menos (-).
  • Para usar abreviações. Se você inserir freqüentemente favorecidos, categorias, classificação ou contas com nomes semelhantes e longos, a atribuição de abreviações facilitará a inserção. No local Detalhes, basta digitar a abreviação e o nome completo será preenchido quando você mover para o campo seguinte.
  • Usar o Preenchimento automático O Preenchimento automático preencherá automaticamente um nome de favorecido, categoria, classificação ou conta usado anteriormente, quando você começar a digitar as primeiras letras.
  • Usar Preenchimento automático+. O Preenchimento automático+ irá inserir automaticamente o montante, memo, categoria e classificação da última transação, quando você inserir um nome de favorecido usado anteriormente.

Como posso inserir uma transação?

Posso inserir uma transação diretamente na movimentação?

Posso usar os atalhos usados no Quicken?

Como posso usar o Preenchimento automático?


Para remover uma categoria de despesa de meu orçamento

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Na lista, clique na categoria que você deseja remover.

3 Se a categoria incluir quaisquer despesas agendadas, você deverá excluí-las primeiro.

Como?

1 Clique em Editar contas a pagar.
2 Clique na despesa da lista e, em seguida, clique em Excluir. Repita este procedimento para cada despesa agendada.
3 Clique em Fechar.

4 Clique em Remover.

Por que atribuir categorias e subcategorias é tão importante para o orçamento?


Para remover uma categoria de rendimento de meu orçamento

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Na lista, clique na categoria que você deseja remover.

3 Se a categoria incluir quaisquer depósitos agendados, você deverá excluí-los primeiro.

Como?

1 Clique em Editar depósitos.
2 Clique no depósito da lista e, em seguida, clique em Excluir. Repita este procedimento para cada depósito agendado.
3 Clique em Fechar.

4 Clique em Remover.

Por que atribuir categorias e subcategorias é tão importante para o orçamento?.


Para aprender sobre Relatórios e gráficos

Dica: Para uma leitura fácil, clique em [image] (acima).

Depois que suas finanças forem registradas no Money, você poderá usar os relatórios e os gráficos para ajudá-lo a analisar a sua situação financeira, ao:

  • Criar relatórios e gráficos mais exatos Para criar vários dos seus relatórios e gráficos, o Money usa as informações de categoria que você inseriu nos registro de contas. Se você não vem usando as categorias, este é um bom motivo para começar a usá-las: As categorias podem ajudar a melhorar a exatidão da sua situação financeira.
  • Personalizar os seus relatórios e gráficos Você pode personalizar os relatórios ou gráficos do Money para que contenham apenas as informações e o formato que desejar. Por exemplo, talvez você queira ver as transações somente dos últimos 30 dias, em vez do ano inteiro. Ou talvez, aumentar a largura das colunas ou mudar as fontes.
  • Salvar relatórios e gráficos favoritos para uso futuro O Money salva automaticamente qualquer alteração feita em seus relatórios e gráficos padrão, com isso, você não precisa começar a partir do zero toda vez. Mas se quiser começar sem perder suas alterações, você pode salvar o seu relatório ou gráfico existente na lista Meus favoritos.

    Uma vez que os favoritos são salvos como relatórios e gráficos individuais, ao adicionar um à sua lista de favoritos, você poderá trabalhar com ele e com o relatório ou gráfico padrão no qual se baseiam, sem que um afete o outro. A lista de favoritos oferece também um acesso fácil aos relatórios e aos gráficos que você usa com mais freqüência.

  • Rever os seus relatórios Mensais No final de cada mês, o Money fornece uma visão global da sua situação financeira atual. Confira estes Relatórios Mensais (você ainda pode visualizar os meses passados e o mês em andamento) e obtenha uma visão geral completa que inclui informações orçamentárias, recomendações, comparações e gráficos e relatórios detalhados.
  • Imprimir ou compartilhar a sua situação financeira Você pode imprimir qualquer relatório ou gráfico do Money. Ou exportar as informações de um relatório do Money e usá-las em outro programa ou compartilhá-las eletronicamente.

Para ver uma lista dos relatórios e dos gráficos disponíveis no Money:

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para acessar diferentes áreas do Money.), clique em Relatórios.
2 No painel esquerdo, clique em um grupo para ver a lista de relatórios e gráficos existentes.

Porque as categorias e subcategorias são tão importantes?

Como posso personalizar um relatório ou gráfico?

Como posso adicionar um relatório ou gráfico à minha lista de favoritos?

Informe-me mais sobre o Relatório Mensal .

Como posso imprimir um relatório ou um gráfico?

Como posso exportar um relatório?

Como posso copiar um relatório ou gráfico?

Como posso relatar informações sobre impostos em minha conta?


Planejando e monitorando despesas de adoção

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Use as categorias e os relatórios do Money para ajudá-lo a monitorar essas informações.

1 Vá para Categorias e, em seguida, clique em Nova.
2 Clique em Avançar e, em seguida, digite um nome para a categoria de despesas com adoção e, em seguida, siga as instruções na tela.

Escolha Outras despesas como o conceito no qual o Money mapeará a nova categoria e clique em Concluir.

3 Clique duas vezes em sua nova categoria para adoção na lista de categorias.
4 Marque Incl. nos relat. impostos e atribua a categoria ao formulário de imposto e linha apropriados.

Para visualizar todas as suas despesas com adoção:

5 Vá para o local Categorias e clique duas vezes em sua categoria de despesas com adoção para visualizar os detalhes da categoria.
6 Para criar um relatório das transações desta categoria, mova o cursor sobre o gráfico acima da lista de transações até ver uma lupa e, em seguida, clique duas vezes. Escolha Criar um relatório.
7 Quando for pagar os impostos, vá para o local Relatórios e imprima um relatório Transações relacionadas com impostos.

Para obter detalhes sobre os créditos disponíveis para adoção específicos nos impostos e como inscrever-se para eles, entre em contato com seu consultor financeiro ou a Receita Federal.

Como devo usar categorias e subcategorias?

Como posso monitorar informações sobre impostos usando categorias?


Ensinando o Money a seus filhos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Money pode ser uma ótima ferramenta para ajudá-lo a passar seus valores financeiros para seus filhos. Aqui estão algumas idéias para a utilização do Money para apresentar às crianças os conceitos financeiros básicos:

Arquivos do Money separados Crie um arquivo separado do Money para cada filho assim que eles adquirirem contas bancárias. Se o filho tem uma fonte de renda (como uma mesada) para colocar na conta, ele pode inserir depósitos e retiradas dessa conta no Money.

Orçamento Deixe seus filhos criarem seus próprios orçamentos e ajude-os a mantê-los. É possivel imprimir o relatório Como anda o meu orçamento para analisá-lo com eles e comentar as escolhas que fazem com seu dinheiro.

Poupança Digitar transações recorrentes no local Contas é um modo simples de ver como padrões atuais modificam-se com o tempo. Os filhos podem aprender o valor de economia se perceberem como sua mesada se acumula com o tempo ou por quanto tempo elas devem economizar para comprar o vídeogame de última geração ou o mais novo brinquedo.

Investimentos Se você tiver algum investimento direcionado a um filho maior, como um fundo de investimento destinado à faculdade, atualize seu valor regularmente e mostre o gráfico ao filho.

Filhos maiores podem gostar de monitorar ações de uma empresa que lhes interesse (como uma loja preferida ou uma cadeia de restaurantes) e criar gráficos dos desempenhos das ações. Eles não precisam possuir as ações para se divertirem, mas você pode pensar em comprar uma ação de presente (muitas corretoras de valores podem lhe vender uma ação) para ficar ainda mais interessante.


Para monitorar minhas despesas reembolsáveis

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Se você freqüentemente paga as despesas de negócios a partir de sua conta bancária pessoal e recebe o reembolso mais tarde, pode usar uma conta de ativo para ajudá-lo a manter esses despesas separados de seu registro de despesas pessoais.

1 Crie uma conta de ativo chamada Relatório de despesa e digite 0 (zero) como o preço de compra deste ativo.
2 Agora, quando você pagar uma despesa de negócios a partir de uma de suas contas pessoais, insira o pagamento como uma transferência daquela conta para a conta Relatório de despesa que acabou de criar.
3 Quando for reembolsado, insira um depósito correspondente na conta apropriada (em cheque, cartão de crédito ou dinheiro), e transfira esse depósito para a conta Relatório de despesa.

Quando você for reembolsado por todas as suas despesas, o saldo da conta Relatório de despesa deve ser zero.

Para ver um relatório de suas despesas comerciais

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em Hábitos de consumo e, em seguida, clique em Transações da conta.
3 Na parte inferior da tela, selecione a conta de despesas que você criou e, em seguida, clique em Ir para relat/gráfico.

Como posso criar uma conta?

Como posso fazer uma transferência?


Para usar um arquivo do Money em dois computadores

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Se você utiliza o Money em dois computadores diferentes, é importante manter seus arquivos do Money em sincronia para que seus registros sejam precisos. Por exemplo, é possível monitorar suas finanças em um computador laptop quando viaja e também usar o Money em casa em seu computador desktop. Será necessário certificar-se de que está usando a cópia mais recente de seu arquivo do Money nos dois computadores.

Usar um backup é a melhor maneira de compartilhar um arquivo entre dois computadores.

Faça um backup de seu arquivo do Money no primeiro computador:

1 Insira um disquete na unidade de disco.
2 No menu Arquivo, escolha Efetuar backup.
3 Escolha Efetuar backup em um disquete e a localização do disquete.

No segundo computador, restaure seu arquivo do qual foi efetuado o backup:

1 Insira o disquete na unidade da segunda máquina.
2 No menu Arquivo do Money, escolha Restaurar backup.
3 Escolha Restaurar a partir de um arquivo de backup e, em seguida, clique em Avançar.
4 Escolha Abrir outro arquivo de backup e, em seguida, clique em Avançar.
5 Na caixa de diálogo Arquivos de backup disponíveis, escolha o arquivo de backup em seu disquete e, em seguida, clique em Restaurar.
6 Clique em Procurar ou digite a localização e o novo nome com que deseja restaurar o arquivo e, em seguida, clique em Restaurar.

É possivel acrescentar a data atual ao nome do arquivo (por exemplo, “Meu Money 16-7-99.mny”).

Repita os procedimentos acima conforme a necessidade para mover seu arquivo de computador para computador. Para economizar espaço em seus dicos rígidos, exclua periodicamente arquivos desatualizados. No menu Arquivo, clique em Abrir. Encontre o arquivo que deseja excluir, clique nele com o botão direito do mouse e, em seguida, clique em Excluir.

Importante

  • Se você usa ou planeja usar os recursos on-line do Money, instale o Money no mesmo diretório nos dois computadores. Por exemplo, se o caminho para o Money for C:\Arquivos de programas\Microsoft Money em um computador, precisa ser o mesmo no outro.
  • Embora esteja efetuando backups em disquetes para transferir os arquivos, você deve também efetuar backup dos arquivos regularmente para outro disquete e colocá-lo em um lugar seguro, no caso de algo acontecer a seus discos rígidos ou ao disquete que você utiliza para transferir seus arquivos.

Como posso efetuar backup de meus arquivos?

Como posso alterar opções de backup?

Como posso restaurar um arquivo de backup?


Para monitorar minha conta de despesas flexíveis subsidiadas pelo empregador

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O que é uma conta de despesas flexíveis patrocinados pelo empregador?

Uma conta de despesas flexíveis é feita geralmente pelo empregador para ajudar os empregados a pagarem despesas médicas que não sejam cobertas pelo seguro-saúde (como dedutíveis e co-pagamentos). Os empregados podem optar por terem reais pré-tributados deduzidos de seus contracheques e o empregador fica com o dinheiro até que o empregado solicite uma indenização pela conta.

Você pode monitorar suas contribuições regulares à conta de despesas flexíveis usando o Assistente de contracheque do Money. Quando solicitar indenizações, monitore-as como retiradas dessa conta.

1 Crie uma poupança no Money para sua conta de despesas flexíveis.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes áreas no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta para baixo [image] e, em seguida, clique em Gerenciador de contas.
3 Na parte inferior do Gerenciador de contas, clique em Nova conta e, em seguida, siga as instruções na tela.

Descubra quanto você tem na sua conta de despesas flexíveis e use o montante como o saldo inicial. Certifique-se de escolher Outros como o tipo de conta, uma vez que você não pode usar o dinheiro na conta para custear suas metas financeiras pessoais.

2 Certifique-se de ter uma cópia de um contracheque que mostra a contribuição regular à conta e, em seguida, vá para Configurar contas a pagar e depósitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes areas no Money.), clique em Contas.
2 No painel esquerdo, clique em Configurar contas a pagar e depósitos.

3 Na parte inferior da lista, clique em Nova.

4 Na primeira tela do assistente, clique em Depósito e siga as instruções.
5 Quando solicitado a Inserir detalhes sobre este depósito, no formulário, clique em Categoria e selecione Contracheque da lista.

O Money inicia o Assistente de contracheque.

6 Na caixa de diálogo Novo contracheque, clique em Sim, monitorar impostos e outras deduções e continue.
7 Na caixa de diálogo Contracheque, clique na guia Deduções antes dos impostos. Insira Transferência como a categoria para essa dedução e, em seguida, escolha sua conta de despesas flexíveis na caixa de subcategoria. Digite o montante de sua dedução para cada contracheque.

Como posso visualizar minhas contribuições à conta ao longo do tempo?

Vá ao lugar Categorias e favorecidos. Clique duas vezes na categoria de contas de despesas flexíveis e, em seguida, clique em Ir para categoria. Para criar um relatório das transações nesta categoria, clique duas vezes no gráfico acima da lista de transações e, em seguida, clique em Criar um relatório.

Como uma conta de despesas flexíveis figura na minha dedução do imposto de renda?

Você não pode solicitar uma dedução no imposto de renda no final do ano por despesas reembolsadas através de contas de despesas flexíveis. Isto significa que você deve escolher entre a dedução do imposto e a conta para cada despesa. Geralmente, contas de despesas flexíveis beneficiam pessoas que não relacionam deduções ou cujas despesas com seguro-saúde não representam uma porcentagem significativa de renda para ser qualificada para dedução.

O que acontece com o dinheiro deixado na minha conta de despesas flexíveis no fim do ano?

Qualquer quantia deixada não pode ser rolada para o próximo ano e será confiscada. Certifique-se de somente guardar dinheiro que você sabe que usará durante o ano para evitar o confisco de dinheiro da conta de despesas flexíveis.

Como posso criar uma conta?

Como posso agendar um depósito recorrente?

Como posso relacionar um depósito de contracheque?

Informe-me mais sobre como personalizar relatórios e gráficos.


Calculando seu patrimônio

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Com base nas informações que adicionou às suas contas, o Money monitora seu patrimônio automaticamente. Se mantiver seus registros financeiros atualizados, o relatório Patrimônio do Money dará uma descrição detalhada de sua situação financeira como um todo.

Criar um relatório Patrimônio

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir para as diferentes áreas no Money.), clique em Relatórios.
2 No painel esquerdo, clique em O que eu tenho.
3 Clique duas vezes em Patrimônio ou Patrimônio ao longo do tempo.

Certificando-se de que seu patrimônio está informado corretamente

Devido ao fato de um relatório preciso do Patrimônio refletir tudo o que pertence a você e tudo o que você deve, você precisa certificar-se de que inseriu no Money todos (as):

  • Informações de contas em banco, como contas corrente, poupança, cartão de crédito e linha de crédito.
  • Investimentos, como ações, títulos, fundos de investimentos, fundos de investimentos no mercado financeiro e CD.
  • Ativos, como imóveis, carros e barcos.
  • Empréstimos, como empréstimos imobiliários, educativos e de carros.
  • Outros passivos, como impostos que você deve ou outros passivos não-amortizados (empréstimos de amigos/familiares.).

Se seu Patrimônio ao longo do tempo mostra um saldo de um ativo antes de você tê-lo adquirido, você pode inserir a data da compra em Detalhes da conta para o ativo para corrigir este problema.

Posso ver de onde vêm estas informações?

Se uma lupa com um sinal de mais (+) aparecer conforme você movimenta o mouse sobre uma área de um relatório ou gráfico, você pode clicar duas vezes nela para ver mais informações detalhadas sobre essa área.

Como posso modificar esses relatórios?

Como posso alterar o período de tempo para esses relatórios?

Como posso incluir contas encerradas neste relatório?

Como posso imprimir estas informações?

Informe-me mais sobre relatórios e gráficos.


Para refinanciar minha casa

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Taxas de financiamento imobiliário em declínio, valorização de imóveis e outros fatores podem fazer com que o refinanciamento de sua hipoteca seja uma boa idéia. Se você já configurou uma Conta de empréstimo para sua hipoteca existente, o Money pode ajudá-lo a fechar sua hipoteca atual e monitorar a nova usando contas de empréstimo.

1 Ao refinanciar sua hipoteca, normalmente você receberá um cheque de sua nova hipoteca para liquidar a hipoteca original. Ao receber este cheque, vá para a conta de empréstimo que utiliza para monitorar sua hipoteca.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes áreas no Money), clique em Contas.
2 No canto superior esquerdo da Movimentação da conta, clique na seta para baixo [image] e, em seguida, clique na conta que você deseja.

2 Insira o cheque da hipoteca que você recebe como um depósito. O saldo de seu empréstimo deve ser zero agora.

3 Na barra de navegação, clique em Contas. Clique com o botão direito na conta de empréstimo e, em seguida, clique em A conta está encerrada.
4 Para configurar sua nova hipoteca, você precisará criar uma nova conta de empréstimo.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes áreas no Money), clique em Contas.
2 Na parte inferior da tela, clique em Nova conta. Siga as intruções na tela.

Como posso configurar meu novo empréstimo?

Informe-me mais sobre relatórios de empréstimo.


Para pagar meu aluguel eletronicamente

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Há algum requisito especial para fazer isto?

Se você tiver uma conta configurada para Pagamento direto de contas (Um Serviço financeiro direto que permite que você pague contas eletronicamente, o qual pode ser usado com qualquer conta corrente nos Estados Unidos. Depois de configurar o Pagamento direto de contas na sua instituição financeira, você pode debitar dinheiro eletronicamente de sua conta e sua instituição financeira enviará aquele dinheiro ao favorecido.), pode pagar seu aluguel com um pagamento eletrônico (PgtoE).

1 Se ainda não o fez, configure sua conta corrente para Serviços on-line (Serviços fornecidos por seu banco ou instituição financeira que lhe permitem fazer tarefas comuns de banco de seu computador via Web ou em uma conexão direta a eles. O Money oferece quatro tipos de Serviços on-line: Serviços financeiros via Web, Pagamento direto de contas, Extratos diretos e cotações on-line.).

2 Vá para Contas a pagar e depósitos e agende seu aluguel como uma transação recorrente (Um pagamento, depósito, transferência ou investimento que está configurado em Contas a pagar e depósitos para ocorrer com uma freqüência específica. As próximas ocorrências desta transação aparecem no local Pagar contas).
Certifique-se de selecionar Contas na primeira tela do Assistente de criação de novas transações agendadas e, quando solicitarem o método de pagamento, clique em Pagamento eletrônico (PgtoE).

Se ativar o Lembrete de contas a pagar, o Money lembrará você todos os meses de quando seu aluguel estará vencendo.

3 Quando for pagar o aluguel, vá para Pagar contas, selecione-o na lista de próximos depósitos e contas a pagar e clique em Registrar PgtoE.
4 Na caixa de diálogo, reveja os detalhes do pagamento e, em seguida, clique em Registrar PgtoE.
5 Conecte-se à sua instituição financeira para enviar a requisição de pagamento eletrônico.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você pode clicar para ir para as diferentes áreas no Money.), clique em On-line.
2 Clique duas vezes no banco com a conta a partir da qual você está pagando seu aluguel.
3 No painel esquerdo, clique em Conectar.
4 Na parte inferior da tela, clique no botão Conectar ou Enviar pagtos (qualquer um que aparecer) e siga as instruções na tela.

Posso configurar este pagamento como um PgtoA?

Sim, mas lembre-se de que PgtosA são retirados automaticamente da conta todo mês. Embora eles facilitem os pagamentos de contas, você precisa certificar-se de manter fundos suficientes na conta para cobrir as transações.

Como posso agendar uma transação recorrente?

Como posso pagar minhas próximas contas?

Como posso configurar uma conta para os Serviços on-line?


Para ver detalhes de uma conta orçada

1 Vá para o Planejador de orçamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Primeiros passos.

2 Clique em agrupe suas contas.

3 Clique na conta que você deseja visualizar.
4 Clique em Ir para detalhes.
5 Quando terminar de rever os detalhes, clique em Voltar no canto superior direito da tela para retornar ao Planejador de orçamento.


Para configurar um orçamento

Use o Planejador de orçamento para criar um orçamento que ajudará você a atingir suas metas financeiras.

1 Vá para o Planejador de orçamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Primeiros passos.

2 Clique em agrupe suas contas para rever a finalidade atribuída a cada uma de suas contas e revisar apropriadamente.

3 Clique em Próximo no canto superior direito para começar a escalonar o processo orçamentário.

O Money conduz você através das etapas para definir seu rendimento, metas de poupança e despesas agendadas. Você verá então resumos mensais e anuais e uma previsão orçamentária.

4 O processo orçamentário é iterativo. Se a sua previsão não estiver de acordo com o que você deseja, clique em qualquer nome de local no painel esquerdo para modificar as informações do orçamento.

Como posso separar dinheiro para aquisições futuras?

1 Crie uma despesa futura para o item a ser adquirido. Por exemplo, se você desejar fazer uma viagem custando R$ 2.000,00 em julho, no local Contas a pagar, crie uma conta agendada para R$ 2.000,00. Consulte Para adicionar uma nova despesa agendada a meu orçamento.
2 Faça um plano para poupar o dinheiro em seu Fundo para despesas ocasionais, um pouco a cada mês ou em um valor único. Consulte Para adicionar uma contribuição a meu Fundo para despesas ocasionais.

Como posso fazer o orçamento para despesas compartilhadas (por exemplo, eu pago o aluguel mensal e meu companheiro de quarto me reembolsa a metade)?

1 Crie uma conta a pagar recorrente a partir de sua conta corrente ou poupança para a conta de aluguel. Consulte Para agendar uma conta a pagar ou depósito recorrente.
2 Crie um novo depósito recorrente para sua conta corrente ou poupança para o reembolso. Atribua este reembolso para a mesma categoria que a conta de aluguel.

Por padrão, o Money espera que você atribua depósitos somente para categorias de rendimento. Será perguntado se você deseja corrigir as informações da categoria quando tentar atribuí-las a uma categoria de despesa. Clique em Não.

3 Se desejar alterar esta configuração padrão, clique em Opções no menu Ferramentas, clique na guia Categorias e desmarque Requerer o tipo correto de categoria para cada transação.

Preciso monitorar as deduções de poupança de aposentadoria e contracheque?

Se você configura um depósito recorrente para seu contracheque, o Money trata as deduções de aposentadoria automaticamente. Para obter detalhes, consulte Para agendar o depósito de contracheque.

As deduções de poupança aparecerão no local Fundo para despesas ocasionais ou Poupança a longo prazo, dependendo de como você agrupar as contas em seu orçamento. Consulte Para organizar as contas em meu orçamento.

Como fazer o orçamento de minha poupança?

1 Crie uma conta no Money para cada conta de poupança existente. Consulte Para criar uma conta.
2 Crie depósitos planejados para estas contas. (Não importa se você faz os depósitos eletronicamente ou indo até o banco.) Consulte Para adicionar uma contribuição a meu Fundo para despesas ocasionais e Para adicionar uma contribuição à poupança a longo prazo para meu orçamento.

Como posso monitorar o progresso de meu orçamento?

Como posso organizar as contas em meu orçamento?

Como posso calcular o saldo de meu orçamento?

Como posso criar um plano de redução de débitos?


Para configurar mais contas para Serviços financeiros diretos

Tenho de fazer o seguinte para configurar contas adicionais para Serviços financeiros via Web?

Não. Uma vez que os Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras, a partir de seu computador, em um site na Web, fornecido por sua instituição financeira.) de uma instituição financeira estejam configurados, todas as contas dessa instituição que estiverem acessíveis por meio do site na Web estarão essencialmente configuradas. Você só precisa fazer o download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) de um extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) para ativar os Serviços financeiros via Web no Money.

1 Na barra de navegação (A faixa na parte superior da tela do Money na qual você clica para ir a áreas diferentes do Money.), clique em On-line.
2 Clique duas vezes na instituição financeira (Bancos, corretoras e fornecedores de cartão de crédito.) com a conta que você deseja configurar para Serviços financeiros diretos.
3 No painel esquerdo, clique em Configuração on-line.
4 Clique em Alterar Serviços diretos e, no assistente, selecione Modificar Serviços on-line para uma conta.
5 Após concluir a configuração da conta, o Money pergunta se você gostaria de configurar uma outra conta neste banco. Siga as instruções na tela para prosseguir.

E se eu não vir Alterar Serviços diretos?

Você não verá Alterar Serviços diretos até que tenha configurado Serviços financeiros diretos pela primeira vez. Clique em Investigar ofertas para se conectar à Internet (ou por meio de um número gratuito, se você não tiver acesso à Internet) e fazer o download de informações sobre quais serviços sua instituição financeira oferece e quanto custam. Se você tiver provedores diferentes para Extratos diretos e Pagamento direto de contas, sua tela terá duas colunas (uma para cada provedor de serviços) e essa opção corresponderá ao serviço.

E se a minha tela tiver duas colunas?

Se você tiver provedores diferentes para Extratos diretos e Pagamento direto de contas, sua tela terá duas colunas (uma para cada provedor de serviços) e essa opção corresponderá ao serviço.

Como posso configurar Serviços on-line pela primeira vez?

Como posso configurar Serviços on-line para duas contas na mesma instituição?

Informe-me mais sobre por que convém utilizar Serviços on-line.

Qual a diferença entre Serviços financeiros diretos e via Web?


Para configurar meu computador para utilizar a Internet com o Money

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

1 Certifique-se de que tenha um modem (Abreviação para modulador/demodulador, um dispositivo de comunicação que possibilita a um computador enviar ou receber informações por meio de uma linha telefônica comum.) instalado em seu computador.

Certifique-se de que o modem esteja conectado à linha telefônica.

2 Selecione um provedor de serviços de Internet.

Você precisa de um provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone para discar usando o modem.) para realizar a conexão real. Normalmente, seu provedor fornece um número de telefone a ser discado usando o modem. Uma vez conectado ao número do provedor de serviço, você poderá acessar a Internet.

3 Configure o Money para conectar-se à Internet.

Se o seu computador já estiver configurado para conexão à Internet, o Money utilizará essa configuração. Caso contrário, você deverá percorrer algumas etapas para se certificar de que esteja configurado corretamente.

Agora você está pronto para utilizar a Internet com o Money. Dependendo das opções de conexão que você definiu, o Money irá avisá-lo sempre que clicar em um link ou botão que requeira uma conexão, ou então irá conectar-se automaticamente.

Como posso configurar o Money para trabalhar com a Internet?

Como posso definir minhas opções de conexão?

Como posso obter um provedor de serviços de Internet?

Meu modem não está funcionando. O que devo fazer?

Informe-me mais sobre navegação na Internet pelo Money.


Devo criar uma conta de investimento ou um investimento?

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Use as contas de investimento (Um tipo de conta criada especificamente para manter o registro dos investimentos. Em geral, você configura uma conta de investimento para cada extrato de conta que recebe. Depois adiciona investimentos a esta conta de investimento.) para registrar os investimentos mantidos em uma corretora ou outra instituição financeira. Um bom procedimento é criar uma conta de investimento separada no Money para cada extrato que receber da corretora. Se você tiver um fundo de pensão ou outro plano de aposentadoria, precisará criar uma conta de aposentadoria especial para ele no Money.

Após ter criado uma conta de investimento no Money, você pode adicionar investimentos (Um bem que um investidor compra e espera que tenha o valor aumentado com o decorrer do tempo, como ações, títulos, fundos de investimento, certificados de depósito bancário (CDBs) e fundos do mercado financeiro.) individuais, como ações, títulos, fundos de investimento e CDBs em particular. Você pode ter vários investimentos em uma única conta de investimento, a exemplo dos vários investimentos que mantém em uma única corretora.

Depois de ter criado um investimento individual, você pode usá-lo em várias contas de investimento — não é necessário recriá-lo toda vez que adicioná-lo a uma conta em carteira.

Quais contas de investimento devo configurar?

Como posso criar uma conta de investimento?

Como posso inserir meus títulos de investimento atuais?

E se eu mantiver o mesmo investimento em mais de uma conta?

Como posso criar uma conta de aposentadoria?


Para dividir o pagamento de empréstimo

Para manter seus relatórios de empréstimos exatos, discrimine quaisquer pagamentos de empréstimo diferentes dos pagamentos regularmente agendados. Na caixa de diálogo Pagamento de empréstimo devem ser inseridos os juros de mora, os pagamentos adicionais do principal (O que você ainda deve ou o que devem a você em um empréstimo.) ou quaisquer outras alterações efetuadas a um pagamento individual de empréstimo.

1 Insira os novos montantes nas linhas que você deseja alterar e clique em Concluído. A caixa de diálogo Ajustar montante do pagamento do empréstimo aparece. Siga as instruções na tela.
2 Insira uma nova linha para os juros de mora.
3 Para Categoria, insira Taxas bancárias. Para Subcategoria, digite dois pontos após Taxas bancárias e, em seguida, insira Juros de mora.
Se você ainda não tiver criado uma subcategoria para juros de mora, o Assistente de nova categoria aparecerá. Siga as instruções na tela.
4 Certifique-se de que o montante não atribuído na parte inferior da caixa de diálogo Pagamento de empréstimo seja zero.


Saldos de abertura e final ao calcular o saldo de minhas contas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Os saldos inicial e final devem ser obtidos do extrato bancário para garantir que seus registros correspondam aos do banco. O saldo inicial é o montante existente em sua conta bancária no início do período de extrato bancário. O saldo final é o montante existente em sua conta no último dia do período do extrato bancário. Se não tiver ocorrido um erro no cálculo do seu saldo anterior, mas o saldo inicial estiver incorreto desta vez, três coisas podem ter acontecido:

  • Você pode ter alterado o saldo de abertura da própria conta.
  • Uma transação que foi reconciliada em um cálculo de saldo anterior foi alterada, excluída ou não está mais marcada como reconciliada.
  • Uma transação que não constava como compensada no extrato anterior foi marcada manualmente como reconciliada. Se você usa extratos on-line, será feito um ajuste à sua conta na primeiro vez em que eles forem obtidos, caso necessário.

Como posso ver meu saldo de abertura?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.

Se você não encontrar a conta que deseja, procure-a em Outras contas abertas ou Contas encerradas.

3 No painel esquerdo, clique em Detalhes.

Como posso calcular o saldo de minha conta?

Como posso marcar uma transação como compensada?

Como posso alterar meu saldo de abertura?


Para aprender sobre a diferença entre um arquivo e uma conta

Um arquivo do Money (denominado Meu Money.mny, a não ser que você altere o nome) armazena todos os seus dados do Money. Uma conta é somente uma parte deste arquivo de dados do Money. É possível armazenar qualquer número de contas em um arquivo do Money. O Money tem oito tipos de contas principais: banco, cartão de crédito, dinheiro, ativo, passivo, empréstimo, investimento e aposentadoria.

Como posso criar um novo arquivo?

Informe-me sobre contas.

Como posso criar uma conta?


O Assistente de nova conta de empréstimo

Informe-me mais sobre como configurar um empréstimo com este assistente.

Para cada empréstimo que você configurar, o Money calcula automaticamente o desdobramento em principal (O que você ainda deve ou o que devem a você em um empréstimo.) e juros (O custo do dinheiro emprestado. Os pagamentos dos juros não reduzem o principal em um empréstimo.) e monitora o saldo devedor. A partir do Assistente de nova conta de empréstimo você pode configurar pagamentos recorrentes, que irão lembrá-lo quando o pagamento estiver prestes a vencer e fazer com que seu pagamento seja inserido quase automaticamente. Você pode, também, associar um ativo a um empréstimo, para compensar o débito.

Ao configurar uma conta, você pode omitir um dos valores na seção de cálculos e fazer com que o Money o calcule para você. Por exemplo, se você não souber o montante do principal mais os juros, deixe essa informação em branco. Com base nos outros números inseridos, o Money irá calculá-lo para você.

1 Tenha seus documentos de empréstimos à mão.
2 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para suas diferentes áreas.), clique em Contas.
3 Na parte inferior da tela, clique em Nova conta.
4 Insira o nome do banco e, em seguida, clique em Avançar.
5 Escolha Empréstimo como o tipo de conta, e siga as instruções na tela.

Como posso criar um relatório de amortização para este empréstimo?

Quando você cria uma conta de empréstimo, é criado automaticamente um registro de pagamento do empréstimo, ou agenda de amortização (Um plano que permite ao devedor a liquidação gradual de um débito, tal como um financiamento imobiliário, com pagamentos periódicos do principal e dos juros.). O Money também calcula automaticamente o desdobramento em principal (O que você ainda deve ou o que é devem a você em um empréstimo.) e juros (O custo do dinheiro emprestado. O pagamento de juros não reduz o principal em um empréstimo.) de cada pagamento e monitora o saldo devedor.

O que fazer se eu não souber os montantes que o assistente me pede?

Ao configurar um empréstimo, você pode deixar um dos valores em branco e o Money irá calculá-lo para você. Por exemplo, se você não souber o montante do principal mais os juros, deixe essa informação em branco e o Money irá calculá-lo automaticamente.

Como posso configurar um empréstimo pessoal?

Quando você quiser monitorar um empréstimo não amortizado, tal como empréstimo somente de juros ou um empréstimo a um amigo ou parente, ou ainda uma retirada em cartão de crédito, é necessário configurar uma conta de passivo, uma conta de ativo ou uma conta de cartão de crédito. Para obter mais informações, consulte Para aprender sobre contas de empréstimo .

Que tipo de empréstimo devo configurar?

Como posso inserir um pagamento de empréstimo?


Para monitorar meu dinheiro

Há duas maneiras de monitorar seu dinheiro no Money. Você pode:

  • Dividir suas retiradas de caixa eletrônico e categorizar seus gastos A vantagem é que isso leva menos tempo, mas a desvantagem é que você não poderá monitorar seus favorecidos (onde o dinheiro foi gasto).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 Clique em Retirada de dinheiro.
4 No formulário de transação, clique em Dividir.
5 Insira a categoria, subcategoria, descrição e montante para cada parte da divisão.

Se houver um montante não-atribuído, tal como o imposto sobre vendas, que você deseja dividir igualmente entre todas as partes da divisão, pressione F6.

6 Clique em Concluído.

Criar uma conta de dinheiro Insira todas as suas retiradas de caixa eletrônico como transferências de qualquer conta que você tenha retirado o dinheiro para a conta de dinheiro. Insira uma transação sempre que gastar dinheiro.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 No canto superior esquerdo de Movimentação da conta, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No meio da tela, clique em Transferência.

O campo De deve mostrar o nome da conta que está sendo usada.

4 No campo Para, insira o nome de sua conta de dinheiro.
5 Vá para a sua conta de dinheiro.
6 Insira uma transação para cada despesa em dinheiro.

Os especialistas recomendam manter um registro detalhado de cada centavo que você gastar durante um mês para descobrir para onde seu dinheiro realmente está indo. A criação de uma conta de dinheiro ajudará a monitorar todos os seus gastos até o último centavo.

Como posso criar uma conta de dinheiro?

Como posso inserir uma transação?


Para solucionar problemas do Planejador de orçamento

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Meu resumo mensal informa "Suas despesas excedem seus rendimentos". O que devo fazer agora?

1 No painel esquerdo, clique em Resumo anual. Se o seu orçamento anual estiver equilibrado, você não terá problemas.

O Resumo mensal não inclui rendimento e despesas ocasionais, portanto esses montantes podem contribuir para a diferença.

O Resumo mensal mostra uma média do montante mensal. Se determinados montantes de rendimento ou despesa terminarem antes do final do ano (aparecerá um asterisco próximo ao item de linha), seu orçamento poderá ser um pouco mais alto em um mês e um pouco mais baixo no outro.

2 Se o Resumo anual não estiver equilibrado, será necessário ajustar seu orçamento. Visite novamente os locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais, Débito e Despesas.

Certifique-se de ter indicado exatamente os montantes na coluna Mensal para cada um destes locais.

3 Se necessário, encontre meios de reduzir os montantes de despesa e débito orçados.

Meu resumo mensal informa que tenho dinheiro restante. O que devo fazer agora?

1 Escolha onde deseja alocá-lo:

Clique em Poupar em fundo p/ desp. oc. para torná-lo disponível para despesas ocasionais. Isso será refletido no montante do Fundo para despesas ocasionais no Resumo anual.

Clique em Gastar o dinheiro para remover este montante de seu orçamento. Isso não será refletido no Resumo anual.

2 No painel esquerdo, clique em Resumo anual para ver como sua escolha afeta seu orçamento anual. Se você escolher Gastar o dinheiro, seu orçamento anual poderá ficar desequilibrado.
3 Se o Resumo anual informar que você não está poupando o suficiente, será necessário poupar o excesso de seu Resumo mensal em vez de gastá-lo. Volte para o Resumo mensal e reajuste, se necessário.

Meu resumo anual informa "Suas despesas excedem seus rendimentos". O que devo fazer agora?

1 No painel esquerdo, clique em Resumo mensal.

Se o orçamento mensal estiver equilibrado, suas despesas ocasionais excedem seu rendimento ocasional.

Certifique-se de ter clicado em Poupar em fundo p/ desp. oc. para tornar quaisquer fundos de excesso de seu Resumo mensal disponíveis para despesas ocasionais.

2 Se o seu orçamento anual ainda não estiver equilibrado, visite novamente os locais Rendimento, Poupança a longo prazo, Fundo para despesas ocasionais, Débito e Despesas.

Certifique-se de ter indicado exatamente os montantes mostrados na coluna Ocasional para cada um destes locais.

3 Se necessário, encontre meios de reduzir os montantes de despesa e débito orçados.

Meu resumo anual informa que tenho dinheiro restante. O que devo fazer agora?

Ajuste seu orçamento para poupar esse montante de dinheiro. Adicione esse montante à sua poupança a longo prazo ou ao fundo para despesas ocasionais. Consulte Para adicionar uma contribuição à poupança a longo prazo para meu orçamento e Para adicionar uma contribuição a meu fundo para despesas ocasionais.

Meu resumo anual está equilibrado, mas não ocorre o mesmo com o resumo mensal. Por quê?

Isto provavelmente é porque o Resumo mensal não inclui montantes de rendimento e despesa ocasionais; apenas montantes mensais. Os montantes ocasionais são incluídos no Resumo anual.

Além disso, se determinados montantes de rendimento ou despesa terminarem antes do final do ano (aparecerá um asterisco próximo ao item de linha), seu orçamento poderá ser um pouco mais alto em um mês e um pouco mais baixo no outro.

Eu agendei determinadas contas a pagar mas elas estão faltando em meu orçamento. Por quê?

As contas que foram agendadas para serem pagas antes de hoje e as contas agendadas para iniciar após 12 meses, a partir de agora, não são incluídas no orçamento.

Uma conta a pagar recorrente está aparecendo como uma conta ocasional. Por quê?

Qualquer conta a pagar mensalmente recorrente que comece em 60 ou mais dias a partir de hoje é relatada como uma despesa ocasional porque ocorre em 10 meses ou menos durante os próximos 12 meses.

Minhas contribuições de plano de aposentadoria não estão aparecendo na poupança e minhas despesas parecem estar muito altas. O que posso fazer?

Parece que você configurou suas contribuições de plano de aposentadoria para irem para uma categoria de despesa diferente de uma conta de plano de aposentadoria separada. Neste caso, suas contribuições aparecerão como despesas em seu orçamento, em vez de poupança.

Se você monitora as deduções de seu contracheque, verifique a dedução de seu plano de aposentadoria (consulte Para agendar meu depósito de contracheque para obter detalhes):

  • Uma entrada como "[Transferência: Plano de aposentadoria R$ 135,12]" significa que você está contribuindo para uma conta chamada "Plano de aposentadoria".
  • Uma entrada como [Plano de aposentadoria R$ 135,12]" significa que você está contribuindo para uma categoria de despesa chamada "Plano de aposentadoria".

Se ocorrer este último, crie uma conta de aposentadoria para seu plano de aposentadoria e monitore suas contribuições em vez de corrigir os problemas com o seu orçamento. Consulte Para criar uma conta de aposentadoria.

Por que uma determinada conta não aparece em meu orçamento? Eu a vejo em outra parte do Money.

As contas marcadas como excluídas não são mostradas no orçamento. Na caixa de diálogo Organizar contas por propósito, atribua um propósito para a conta que seja diferente de Excluir do orçamento. Para obter mais informações, consulte Para organizar as contas em meu orçamento.

Como devo considerar o fato de ser reembolsado em algumas de minhas despesas mensais (como aluguel)?

1 Crie uma conta a pagar recorrente a partir de sua conta corrente ou poupança para a conta de aluguel. Consulte Para agendar uma conta a pagar ou depósito recorrente.
2 Crie um novo depósito recorrente para sua conta corrente ou poupança para o reembolso. Atribua este reembolso para a mesma categoria que a conta de aluguel.

Por padrão, o Money espera que você atribua depósitos somente para categorias de rendimento. Será perguntado se você deseja corrigir as informações da categoria quando tentar atribuí-las a uma categoria de despesa. Clique em Não.

3 Se desejar alterar esta configuração padrão, clique em Opções no menu Ferramentas, clique na guia Categorias e desmarque Requerer o tipo correto de categoria para cada transação.

O que devo fazer sobre os números mostrados no local Status do orçam.?

  • Se o seu saldo estiver perto de R$ 0,00 (dentro de 5% de seu orçamento total), seu orçamento estará equilibrado. Aparcerá O saldo de seu orçamento foi calculado! no Status do orçam. No painel esquerdo, clique em Previsão para rever a Previsão orçamentária.
  • Se aparecer Ótimo! Você está poupando seguido por um montante, você deve alocar seu rendimento extra para débito, poupança ou despesas.
  • Se aparecer As desp. excedem os rend. em seguido por um montante, você excedeu o orçamento e deve tentar reduzir suas despesas mensais ou — se necessário — reduzir suas contribuições de poupança ou pagamentos de débito.

Alguns montantes inesperados apareceram em meu orçamento. De onde provêm esses montantes?

Os montantes nas linhas Todas as outras despesas, Todos os outros rendimentos, Contribuições adicionais à poupança a longo prazo e/ou Contribuições adicionais ao fundo para despesas ocasionais foram definidos após a atualização do orçamento do Money 98 para o Money 99. Quando os montantes de nível máximo do Money 98 não correspondem aos detalhes para rendimento, despesas, poupança a longo prazo ou poupança a curto prazo, o Money 99 define todos os outros montantes para preservar o orçamento de nível máximo do Money 98.

Reveja estes montantes e edite-os conforme apropriado.

Eu importei mais de um orçamento do Quicken. Como posso ver os outros?

O orçamento com o datador mais recente (ou seja, aquele visualizado mais recentemente) a partir do Quicken é aquele que você pode visualizar. Os outros orçamentos são arquivados para visualização.

Como tornar um determinado orçamento do Quicken meu orçamento padrão?

Primeiro, salve seu orçamento no Quicken para que tenha o datador mais recente de todos os seus orçamentos do Quicken. Em seguida, abra-o no Money.


Para solucionar problemas do Planejador de redução de débitos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

E se eu tiver pagamentos automáticos (PgtosA) configurados no local Contas a pagar para uma determinada conta e desejar incluir esta conta em meu plano de débitos?

Você precisará proceder de uma das seguintes formas:

  • No local Contas a pagar, cancele o PgtoA (Um pagamento eletrônico que você configura com sua instituição financeira, onde os fundos são retirados automaticamente de sua conta e um pagamento enviado para o favorecido, independentemente de você estar ou não conectado à sua instituição financeira. O pagamento é registrado em Movimentação da conta na primeira vez em que você se conecta dentro de 30 dias da data de vencimento. O mesmo que pagamento automático.) para quaisquer contas a pagar a partir desta conta.
  • Ou, no Plano de redução de débitos, certifique-se de que o pagamento de débito não esteja agendado, seguindo estas etapas:

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.
3 No canto superior direito da tela, clique em Próximo até que apareça a tela Tome uma ação e reduza seu débito.
4 Desmarque o pagamento de débito.

Como o Planejador de redução de débitos aplica os juros sobre meu débito?

Quando você insere um débito em seu plano de débitos, os juros começam a acumular imediatamente, portanto o pagamento mínimo reflete os juros que se acumularão até a data do pagamento. Se você não tiver inserido um pagamento de juros porque não há quaisquer juros devidos durante o primeiro mês de uso do plano de débitos, o plano ajustará automaticamente seu saldo total sobre esse débito.


Para entender minha previsão orçamentária

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Um gráfico positivo Se o seu gráfico de orçamento estiver constante ou crescer suavemente (como no exemplo a seguir), significa que está adequado.

Este gráfico significa que você terá poupança suficiente para cobrir despesas ocasionais e outras despesas. Se parecer que está sendo acumulado um grande excedente, considere contribuir mais a cada mês para poupança a longo prazo.

Um gráfico negativo Se o seu gráfico de orçamento apresentar uma tendência decrescente (como no exemplo), isso pode ser eventualmente um problema.

Se você começar com débito no início do ano, seu gráfico poderá mostrar um número negativo. (Consulte A no gráfico acima.)

Se o montante de Contas para despesas diárias ficar abaixo de R$ 0,00, mas não o montante do Fundo para despesas ocasionais, seu orçamento estará aceitável porque você pode "tomar emprestado" de sua conta do Fundo para despesas ocasionais para cobrir as despesas diárias. (Consulte B no gráfico acima.) Mas, se ambas as contas diárias e ocasionais ficarem abaixo de R$ 0,00, será necessário gastar menos, ganhar mais ou tomar emprestado da poupança a longo prazo.


Para usar o Orçamento automático para analisar minhas despesas passadas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

O Money torna fácil obter montantes de orçamento realísticos para uma categoria com base que foi gasto no passado. O uso do Orçamento automático é especialmente útil se você:

  • Já tiver pelo menos um mês de informações inseridas no Money e tiver categorizado suas despesas.
  • Estiver satisfeito com seus métodos de orçamento atuais e desejar continuar com eles.

Aviso

O uso de Orçamento automático sobrescreverá quaisquer informações de orçamento existentes para a categoria.

Para configurar rapidamente montantes orçados detalhados para uma categoria:

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Clique em Criar orçam. autom.

3 Desmarque as categorias que você deseja excluir de seu orçamento e clique em OK.
  • Se você já tiver uma categoria em seu orçamento, marcá-la em Orçamento automático substituirá o valor existente por aquele gerado pelo Orçamento automático.
  • Como o Orçamento automático define montantes com base nas médias de despesas ao longo do tempo, grandes e esporádicas de uma categoria (como o custo de um novo telhado), o montante orçado poderá ser distorcido. Exclua (desmarque) as categorias que contêm tais despesas.


Ajuda para usuários do Quicken

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Após converter seu arquivo do Quicken, o Money ajuda a seguir os atalhos do teclado para que os usuários do Quicken acelerem sua transição para trabalhar com arquivos financeiros no Money.

Teclas | Fazia isto no Quicken | Faz isto no Money
ctrl+a | Mostrar lista de contas | Ir para o Gerenciador de contas
ctrl+b | backup de um arquivo | Iniciar o backup do Money
ctrl+c | Mostrar lista de categorias | Ir para o local Categoria
ctrl+e |  | Inserir calendário de pagamentos
ctrl+f | Localizar uma transação | Localizar uma transação
ctrl+j | Mostra lista de transações planejadas | Ir para a área Contas a pagar
ctrl+k | Ir para o modo de exibição Calendário | Ir para Calendário de contas a pagar
ctrl+l | Mostrar lista de classes | Ir para a primeira lista de classes
ctrl+m | Memorizar transação | Marcar transação como compensada
ctrl+o | Abrir arquivo | Abrir arquivo
ctrl+p | Imprimir | Imprimir
ctrl+r | Ir para movimentação | Ir para a conta atual
ctrl+s | Dividir transação | Dividir transação
ctrl+t | Mostrar lista de transações memorizadas | Ir para a lista de favorecidos
ctrl+u | Ir para o modo de exibição de carteira | Ir para investimentos
ctrl+w | Escrever cheques | Ir para a conta atual
ctrl+y | Ir para lista de títulos mobiliários | Ir para investimentos
ctrl+ins | Copiar | Copiar
shift+del | Recortar | Recortar
shift+ins | Colar | Colar
ctrl+enter | Fechar janela dividida | Fechar janela dividida
ctrl+home | Ir para a primeira transação | Ir para a primeira transação
ctrl+end | Ir para a última transação | Ir para a última transação

Calendário suspenso:

Teclas | Fazia isto no Quicken | Faz isto no Money
+ | Incrementar data | Incrementar data
- | Decrementar data | Decrementar data
t | Insere data atual | Insere data atual
m | Insere o primeiro dia do mês | Insere o primeiro dia do mês
h | Insere o último dia do mês | Insere o último dia do mês
y | Insere o primeiro dia do ano | Insere o primeiro dia do ano
r | Insere o último dia do ano | Insere o último dia do ano
pgup | Insere o mês anterior | Insere o mês anterior
pgdn | Insere o mês seguinte | Insere o mês seguinte

Campo Data:

Teclas | Fazia isto no Quicken | Faz isto no Money
+ | Incrementar data | Incrementar data
- | Decrementar data | Decrementar data
t | Insere data atual | Insere data atual
m | Insere o primeiro dia do mês | Insere o primeiro dia do mês
h | Insere o último dia do mês | Insere o último dia do mês
y | Insere o primeiro dia do ano | Insere o primeiro dia do ano
r | Insere o último dia do ano | Insere o último dia do ano

Edição na movimentação:

Teclas | Fazia isto no Quicken | Faz isto no Money
end x 1 | Ir para o final do campo | Ir para o final do campo
end x 2 | Ir para o último campo da transação | Ir para o último campo da transação
end x 3 | Ir para a última transação na janela | Ir para a última transação na janela
end x 4 | Ir para a última transação na movimentação | Ir para a última transação na movimentação
home x 1 | Ir para o início do campo | Ir para o início do campo
home x 2 | Ir para o primeiro campo da transação | Ir para o primeiro campo da transação
home x 3 | Ir para a primeira transação na janela | Ir para a primeira transação na janela
home x 4 | Ir para a primeira transação na movimentação | Ir para a primeira transação na movimentação
tab (do último campo na transação) | Ir para o primeiro campo da transação | Ir para o primeiro campo da transação
seta acima | Editar o mesmo campo na transação anterior | Editar o mesmo campo na transação anterior
seta abaixo | Editar o mesmo campo na transação seguinte | Editar o mesmo campo na transação seguinte
“+”, “-“, “/” ou “*” no campo de montante quando destacado | Usar calculadora pop-up e executar função matemática | Usar calculadora pop-up e executar função matemática
+/- no campo de preço de investimento | Incrementar/decrementar preço de 1/16 da ação | Incrementar/decrementar preço de 1/16 da ação
ctrl+pgup | Ir para o mês anterior (transação destacada na movimentação) | Ir para a primeira transação do mês da transação atualmente destacada
ctrl+pgdn | Ir para o mês seguinte (transação destacada na movimentação) | Ir para a última transação do mês da transação atualmente destacada
ctrl+up | Ir para a entrada anterior na lista de preenchimentos automáticos | Ir para a entrada anterior na lista de preenchimentos automáticos
ctrl+up | Ir para a entrada seguinte na lista de preenchimentos automáticos | Ir para a entrada seguinte na lista de preenchimentos automáticos
ctrl+x | Ir para o outro lado da transferência | Ir para o outro lado da transferência
ctrl+n | Criar nova transação | Criar nova transação da movimentação, ou novo arquivo
ctrl+d | Para excluir uma transação ou linha de divisão | Para excluir uma transação ou linha de divisão
ctrl+v | Anular transação | Marcar como anulada
+/- em categorias e favorecidos | Exibir caixa de listagem e rolar um item da seleção digitada | Exibir caixa de listagem e rolar um item da seleção digitada

Como posso ativar ou desativar atalhos do teclado para os usuários do Quicken?

1 No menu Ferramentas, clique em Opções.
2 Clique em Edição.
3 Marque ou desmarque Teclas de atalho para usuários do Quicken.

Informe-me sobre conversão de um arquivo do Quicken.

Informe-me sobre como os elementos do arquivo do Quicken são convertidos no Money.


Para usar a Movimentação da conta ao fazer download de extratos

Se você costuma fazer download dos extratos de uma conta, não será necessário inserir transações em Movimentação da conta – isso é feito automaticamente.

Se você insere manualmente suas transações entre os downloads de extratos, o Money se protegerá contra a duplicação mostrando as transações que parecem ser coincidentes cada vez que você faz o download. Você pode confirmar quaisquer duplicações. Quando você faz isso, o Money mantém as informações da transação inseridas manualmente e marca o campo compensado para a transação com um E (eletronicamente) no campo C (compensado). Isso indica que a transação foi recebida eletronicamente.

Informe-se mais sobre banco on-line.

Como posso configurar o banco on-line?


Para usar o custo básico médio para fundos de investimento

Convém comprar ações de fundos de investimento regularmente através de deduções do contracheque ou outras transferências automáticas, resultando em um número grande de transações de compra para o mesmo investimento. Para tornar mais fácil o cálculo de sua base de custo (O preço total da compra que você pagou por um investimento. A diferença entre o valor pelo qual você vende um investimento e sua base de custo determina seu ganho ou perda de capital. Isto também aplica-se à sua casa; todas as melhorias feitas em sua propriedade aumentam o valor de sua base de custo.) quando declarar ganhos de capital (O lucro que você obtém ao vender uma ação, título ou fundo de investimento por um valor maior que aquele que você pagou.) em declarações de imposto de renda, convém usar o método de base média de custo.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.
2 Destaque o fundo de investimento para o qual você deseja definir o método de base de custo, clique em Ir para e, em seguida, clique em Ir para detalhes.

Se você mantiver o mesmo fundo de investimento em várias contas, precisará usar o mesmo método de base de custo em todos os lugares.

3 Em Detalhes, selecione o método que você deseja a partir do campo Base de custo. Você tem três opções:
  • Base real de custo O Money calcula seus ganhos de capital com base no preço de compra real pago pelo fundo de investimento.
  • Base média de custo (categoria única) O Money calcula seus ganhos de capital com base no preço médio de compra do fundo de investimento no decorrer do tempo. Se você selecionar este método, esteja ciente de que deve informar todas as transações futuras deste fundo de investimento como Base média de custo (categoria única) para assegurar que seus ganhos de capital sejam informados corretamente na declaração de imposto.
  • Base média de custo (categoria dupla) Semelhante ao método de categoria única, com exceção de que a base de custo da ação é calculada de maneiras diferentes, dependendo da venda resultar em ganhos a longo ou a curto prazos. O Money calcula uma média de custo para as ações a longo prazo e vende todas as ações possíveis entre elas. Depois, para as ações restantes, a média de custo das ações a curto prazo é utilizada e as ações são marcadas como vendidas. Este método é muito usado na Europa.

Quando usara base média de custo para os fundos de investimento, considere as informações abaixo

Uma vez que tenha informado um ganho de capital sobre os impostos por ações de fundo de investimento vendidas pelo método de base média de custo, você não deve alterar o método de base de custo para as vendas futuras destas ações, devido às regulamentações do imposto de renda.

Se, mesmo assim, você decidir alterar o método de cálculo, o Money irá supor que você usou este método para todas as transações de venda que já fez neste fundo de investimento, o que pode render resultados incorretos em sua carteira. Se quiser alterar os métodos, você deve excluir o fundo de investimento atual, criar um novo fundo de investimento e inserir novamente suas transações de compra e de venda, usando o novo método de base de custo.

O método de cálculo de base de custo escolhido nesta caixa de diálogo afetará os ganhos de capital mostrados no local Relatórios do relatório Ganhos de capital.


Para configurar um servidor proxy

Como posso saber que preciso fazer isso?

Verifique a documentação fornecida por seu provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone a ser discado usando o modem.) ou pergunte ao seu administrador de rede se você precisa de um proxy. Se precisar, então siga estas etapas para configurar seu servidor proxy.

1 Obtenha o endereço do servidor e as informações de porta do seu provedor de serviços de Internet (Um provedor de serviços de Internet realiza a conexão real à Internet para você. Normalmente, seu provedor de serviços de Internet fornece um número de telefone a ser discado usando o modem..) ou administrador de rede.
2 No menu Ferramentas, clique em Configurações de conexão.

Isso abre a caixa de diálogo Propriedades de Internet do Internet Explorer.

3 Clique na guia Conexão.
4 Na seção Conexão, da caixa de diálogo, certifique-se de ter selecionado o método de conexão correto.

Como posso saber qual selecionar?

Se você não sabe se se conecta com um modem ou usando uma rede local, clique no botão Conectar para executar o assistente de conexão à Internet.

5 Na área Servidor proxy, marque Acessar a Internet por um servidor proxy.

6 Nas caixas de seleção Endereço e Porta, insira o endereço do servidor e os números de porta dados a você.

Clique em Avançado para obter tipos adicionais de servidores.

O que é uma rede local (LAN)?

Uma LAN (Local Area Network) é utilizada quando você tem uma conexão direta à Internet a não precisa utilizar seu modem para se conectar.

Posso me conectar mesmo não usando o Microsoft Internet Explorer?

Sim. O Money simplesmente utiliza as configurações de conexão do Internet Explorer para efetuar a conexão inicial. Estando conectado, você acessa a Internet a partir do Money com o seu navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) ou pode explorar a Web com seu navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.).

E se o modem não funcionar?

Informe-me mais sobre navegação na Internet pelo Money.


Para monitorar lotes usando o Assistente de lote

Quando você cria uma transação para vender ações de investimento, o Money usa o Assistente de lote para permitir a especificação dos lotes a serem vendidos. Se você possuir vários lotes (Um bloco de ações ou ações de um fundo de investimento comprados de uma só vez. Por exemplo, se você comprasse 100 ações da Empresa ABC em 10 de janeiro e 50 ações da Empresa ABC em 11 de janeiro, possuiria dois lotes da Empresa ABC Quando os títulos mobiliários forem vendidos, o Money assumirá um fluxo de vendas PEPS (Primeiro a entrar, Primeiro a sair). Portanto, se mais tarde você vender 50 ações da Empresa ABC, o Money assumirá que foi vendida a metade do primeiro lote.) do investimento, o Money venderá as primeiras ações que você adquiriu, usando o método PEPS (primeiro a entrar, primeiro a sair) (Um pressuposto de que os investimentos sejam vendidos na mesma ordem em que são comprados, de modo que quando as ações forem vendidas, você venda as primeiras ações que comprou. O Money usa o monitoramento de lote PEPS como padrão.), a menos que seja especificado um lote diferente.

1 Vá para Movimentação da conta na conta de investimento em que você deseja inserir uma transação de venda.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta de investimento desejada.

2 Clique em Novo nos formulários de transação abaixo da movimentação.

3 No campo Investimento, escolha na lista o investimento que você deseja vender.
4 Pressione a tecla Tab para ir ao campo Atividade e escolha Vender. Preencha apropriadamente os campos Quantidade, Preço, Comissão, Transferência e Memo.
5 Clique em Inserir. O Money inicia o Assistente de lote.

Se você não quiser vender ações do primeiro lote de ações adquiridas, clique em Sim no Assistente de lote para especificar ações de um lote diferente e, em seguida, clique em Avançar.

6A caixa de diálogo Alocar lotes mostra todos os lotes disponíveis para venda. Destaque o lote de ações que você deseja vender. Insira o número de ações a serem vendidas ou clique em Tudo para vender todas as ações desse lote.
7 Clique em Concluir.

Importante

Se você fizer uma seleção diferente de PEPS (primeiro a entrar, primeiro a sair), notifique por escrito seu corretor sobre sua especificação de lote para que a corretora venda os lotes designados.

E se eu quiser vender sempre o primeiro lote de ações adquiridas (PEPS)?

Se você desejar desativar o assistente de lote, insira uma transação de venda. Quando o assistente de lote aparecer, marque Quero que todas as minhas vendas de investimentos sejam monitoradas como PEPS. Clique em Concluir. A partir deste ponto, o Money fechará as primeiras ações adquiridas, removendo primeiramente as ações mais antigas deste investimento de sua conta.

Se mais tarde você quiser ativar novamente o assistente de lote, vá para o menu Ferramentas, selecione Opções e, em seguida, clique em Investimentos. Em Opções de investimento, desmarque Monitorar todos os investimentos como PEPS (primeiro adquirido).

Como posso usar lotes para maximizar ou minimizar meu ganho de capital em uma venda de ação?

Na caixa de diálogo Alocar lotes, clique em Ganho máximo ou Ganho mínimo. O Money selecionará automaticamente os lotes apropriados do investimentos para maximizar ou minimizar o ganho de capital obtido da venda.

O que são lotes?

Como posso alterar a alocação de lotes para um investimento?


Para utilizar um WinModem,um modem ISDN ou um modem virtual

Por que estes são diferentes dos modems comuns?

O Money requer uma conexão com uma porta de comunicação e estes modems não usam portas de comunicação da mesma forma que os modems padrão. É possível atribuir uma porta ao modem para estabelecer a conexão.

1 Na barra de tarefas (A barra, geralmente localizada na parte inferior da tela, que contém o botão Iniciar do Windows.), clique em Iniciar, aponte para Configurações, e clique em Painel de controle.
2 Na janela do Painel de controle, clique duas vezes em Sistema.
3 Clique na guia Gerenciador de dispositivos e, em seguida, clique em Exibir dispositivos por tipo.
4 Clique duas vezes em Modem, selecione seu modem na lista e, em seguida, clique em Propriedades.
5 Clique na guia Modem.
6 Na lista suspensa Porta, selecione uma porta COM.

E se eu ainda não conseguir fazer uma chamada?

Se você ainda não conseguir fazer uma chamada, entre em contato com o fabricante de seu modem.


Para certificar-se de que os dados foram convertidos com êxito

Leia cuidadosamente o resumo da conversão para certificar-se de que os saldos de suas contas foram convertidos corretamente. Se não corresponderem perfeitamente, o resumo da conversão explicará o motivo da diferença.

Importante

Quando o Money alterar uma transação durante a conversão, você verá Quicken: transação modificada no campo Memo da transação. Essas transações são facilmente encontradas com o comando Localizar e substituir no menu Ferramentas.

Como?

1 No menu Ferramentas, clique em Localizar e substituir.
2 Escolha Pesquisa simples.
3 No campo Localizar este texto, digite “Quicken: transação modificada”.
4 Escolha Memo a partir do menu suspenso Neste campo.
5 Clique em Avançar.

A caixa de diálogo Localizar e substituir mostrará uma lista das transações procuradas.

Como posso resolver as diferenças de saldo da conta após a conversão do Quicken?

Como os elementos do arquivo do Quicken são convertidos no Money?

Como posso localizar comandos do Quicken no Money?

Como posso alternar os serviços on-line do Quicken para o Money?


Para salvar ou visualizar um relatório de orçamento em arquivo morto

Por que eu faria isto?

Se você estiver iniciando um novo orçamento e desejar arquivar o orçamento atual, poderá manter um relatório do antigo para revê-lo posteriormente.

1 Vá para o Planejador de orçamento.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.

2 Na parte inferior do painel esquerdo, clique em Gerenciador de orçamento.

3 Salve o orçamento atual quando solicitado.
4 Clique no nome do orçamento que você deseja ver.


Para visualizar despesas passadas por categoria de orçamento

Você pode ver um gráfico mostrando suas despesas mensais para qualquer categoria ou subcategoria de orçamento durante os últimos 12 meses.

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 A partir da lista, clique em uma categoria ou subcategoria.

3 Clique em Visualizar despesas.


Para visualizar rendimentos passados por categoria de orçamento

Você pode ver um gráfico mostrando seu rendimento mensal para qualquer categoria ou subcategoria de orçamento durante os últimos 12 meses.

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Na lista, clique na categoria para a qual você deseja ver detalhes.

3 Clique em Visualizar rend.


Para visualizar os detalhes da conta

Todas as informações sobre suas contas estão armazenadas em Detalhes.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No painel esquerdo, clique em Detalhes.

Como posso alterar o nome de uma conta?

Devo usar o banco on-line?


Para visualizar histórico da conta

O local Histórico da conta mostra a movimentação do saldo da conta nos últimos três meses.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Contas.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique na conta desejada.
3 No painel esquerdo, clique em Histórico.

Posso ver um relatório de todas as minhas despesas?


Para visualizar detalhes do investimento

Por quê?

Na visualização Detalhes, você pode renomear um investimento, verificar o status de isenção de impostos, adicionar comentários e inserir o país associado a ele. Os fundos de investimento incluem informações de base de custo (O preço total da compra que você pagou por um investimento. A diferença entre o valor pelo qual você vende um investimento e sua base de custo determina seu ganho ou perda de capital. Isto também pode aplicar-se à sua casa; todas as melhorias feitas em sua propriedade aumentam a base de custo.), enquanto os títulos e as letras do tesouro incluem campos que mostram o valor de face (O valor de um título no vencimento. Os títulos geralmente são emitidos com um valor de face de R$1.000.) e a data de expiração.

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir para áreas diferentes no Money.), clique em Investimentos.

2 Clique no investimento que você deseja ver os detalhes, clique em Ir para e, em seguida, clique em Ir para detalhes.
  • Para ver o histórico do preço, clique em Histórico do preço no painel esquerdo.
  • Para ver as estatísticas de investimento, como desempenho e últimas cotações, clique em Análise no painel esquerdo.
  • Para retornar para a Carteira de investimentos, clique em Investimentos na barra de navegação.


Para visualizar todas as opções de ações concedidas na Carteira de investimentos

1 No menu Ferramentas, clique em Opções.
2 Clique em Investimentos.
3 Em Opções de ações de funcionário, clique em Valor de mercado do total de ações concedidas.

A carteira de investimentos exibe o valor de mercado de todas as ações concedidas, incluindo ações não adquiridas. Se você quiser ver o valor de mercado das ações adquiridas, clique em Valor de mercado somente das ações adquiridas.

O que são concessões de opção de ações?

Como posso inserir uma concessão de opção de ações?

Como posso realizar uma concessão de opção de ações?

Perguntas freqüentes sobre concessão de opção de ações.


Para visualizar contas a pagar agendadas de meu orçamento

1 Vá para o local Despesas (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Despesas.

2 Procure o símbolo de conta a pagar agendada [image] para ver quais categorias incluem despesas agendadas.

3 Na lista, clique na categoria para a qual você deseja ver detalhes.
4 Clique em Editar contas a pagar para ver uma lista de despesas nesta categoria.


Para visualizar depósitos de rendimento agendados de meu orçamento

1 Vá para o local Rendimento (em Planejador de orçamento).

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Clique em Planejador de orçamento.
3 No painel esquerdo, clique em Rendimento.

2 Procure o símbolo de depósito agendado [image] para ver quais categorias incluem depósitos agendados.

3 Na lista, clique na categoria para a qual você deseja ver detalhes.
4 Clique em Depósitos agendados para ver uma lista de depósitos nesta categoria.


Para seguir uma lista O que fazer: algumas vezes por semana

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Siga estas estratégias semanais para usar o Money com o máximo de eficiência. (Para obter mais informações, consulte O Companheiro do Money 99).

  • Examine a área Conteúdo do Money Ela é o centro de suas finanças — você poderá ver um resumo de sua situação financeira e receber lembretes e orientações para itens sobre os quais seria conveniente tomar ações.

  • Se você se registrou para serviços on-line, conecte-se aos seus bancos e corretoras Efetue o download de extratos e envie pagamentos, transferências, compras de investimentos e mensagens já agendados. Leia os extratos e insira as novas transações nas movimentações das contas.
  • Se não contar com banco on-line, insira as transações efetuadas desde a última vez em que usou o Money Lembre-se de definir categorias e, se realizou uma transação semelhante no passado, de usar a mesma variação do nome do favorecido. E não se esqueça de discriminar seu contracheque!
  • Insira as novas contas Não espere até ter uma pilha de contas — assim que receber uma conta a pagar, insira-a na área Contas a pagar e coloque-a na sua caixa de entrada que deve estar junto ao seu computador para que você saiba onde ela está.
  • Pague todas as contas nas datas de vencimento Se você inseriu suas contas na lista de Contas a pagar, o Money irá lembrá-lo nas datas de vencimento. Para pagá-las, vá para a área Contas a pagar — o Money permitirá fazer alterações e você poderá inserir as transações na Movimentação da conta. Você pode emitir cheques ou, para obter o máximo em eficiência, usar o pagamento de contas on-line.
  • Atualize sua carteira Se você tiver contas de investimento, conecte-se a Cotações on-line, na área Investimentos para efetuar o download dos últimos preços dos investimentos que possui ou monitora.
  • Atualize suas informações da Internet A qualquer momento que você se conectar à Internet para fazer download de extratos (alguns bancos não usam a Internet) ou download de cotações on-line, o Money automaticamente efetuará o download de alíquotas de impostos e de financiamento imobiliário e os informes financeiros aparecerão na sua Home page financeira.

Se não contar com banco ou atualização de cotações on-line, sempre é possível atualizar as informações da Internet manualmente: basta escolher Atualizar informações da Internet no menu Ferramentas ou em sua Home page financeira. O processo poderá demorar alguns minutos. Conectar-se regularmente —manual ou automaticamente — garante que todas as informações que você vê quando usa o Money são atuais.

  • Conecte-se ao Centro de decisões Conecte-se à Web para obter as últimas informações sobre investimentos e finanças pessoais.

  • Arquive seus recibos Se a despesa pode ser deduzida dos impostos, cabe a você comprová-la. Arquive os recibos por categorias, para que possa validar os números na sua declaração de renda. Você está sujeito a uma auditoria da Receita Federal mesmo após cinco anos da declaração, portanto é importante guardar os recibos.
  • Efetue backup de seu arquivo O padrão do Money é efetuar backup de seu arquivo em disco rígido sempre que você sair do programa e perguntar se deseja efetuar backup em disquete a cada 14 dias. Certifique-se de efetuar backup em disquete para que possa acessar seus registros se algo ocorrer com o disco rígido de seu computador.

Onde posso aprender sobre bons hábitos no Money?

Que lista O que fazer deve ser seguida diariamente?

Que lista O que fazer deve ser seguida mensalmente?


Para aprender o que "pagar a si mesmo" realmente significa

Dica: Para uma leitura mais fácil, clique em [image] (acima).

"Pagar a si mesmo" é uma maneira de garantir que você poupe dinheiro todo mês.

Isto é diferente de um orçamento típico onde alguém simplesmente faz uma lista de rendimento e despesas. Se sobrar dinheiro (o que geralmente não ocorre), isso pode ser separado na poupança, mas freqüentemente é gasto. Um orçamento típico é semelhante ao seguinte:

  • Orçamento típico <Rendimento> – <Despesas> = <Dinheiro restante para poupança e liquidação de débitos,se houver>

    "Pagar a si mesmo" significa orçar primeiro o que você deseja poupar e, em seguida, gerenciar o restante de seu dinheiro para liquidar o débito e cobrir as despesas. O metódo de orçamento do Money difere do método de orçamento típico:

  • Orçamento do Money 99 <Rendimento> – <Poupança> – <Pagamento de débitos> = <Dinheiro para despesas e não-essenciais>

    Use o Planejador de orçamento para seguir as etapas certas — na ordem correta — para configurar seu orçamento.

Como posso configurar um orçamento?


Para descobrir o que acontece ao conectar-se à Internet no Money

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Após conectar-se à Internet pela primeira vez em um determinado dia através do Money, usando Extratos diretos (Serviços bancários diretos que permitem fazer download on-line de extratos, diretamente e com segurança, a partir de sua instituição financeira e, dependendo de sua instituição financeira, transferir dinheiro eletronicamente entre contas.), Cotações on-line, ou sempre que as informações da Internet forem atualizadas manualmente, o Money:

  • Atualiza cotações de ações.
  • Descobre se há novos artigos sobre suas instituições financeiras (Bancos, corretoras e administradoras de cartões de crédito), empresas nas quais você investe ou assuntos sobre os quais você demonstrou interesse e ainda atualiza os informes na sua Home page financeira.
  • Procura por novos informes e atualizações da Internet, a partir da Home page do Microsoft Money.
  • Atualiza os links da Web no Centro de Decisões.
  • Faz download (Quando você estabelece uma conexão on-line com um banco, instituição financeira ou site na Web, solicitando informações (tais como extratos bancários), essas informações são transmitidas através da Internet ou o download feito para o seu computador. Você pode, então, usar essas informações no seu arquivo do Money.) de taxas atualizadas de financiamento imobiliário e de impostos.

Entretanto, você pode selecionar quais são as informações que você deseja que o Money atualize em qual chamada.

Você pode também especificar que o Money verifique novas informações uma vez ao dia, quando for iniciado. Isto garantirá que você tem as informações mais recentes quando começar a trabalhar com suas finanças a cada dia. Entretanto, você poderá ainda atualizar manualmente as informações selecionadas da Internet.

Se você se conectar à Internet a partir do Money em qualquer outro dia, o Money não faz estas atualizações, mas simplesmente salta para a página da Web, abrindo a conexão com a Internet, caso seja necessário.

Como posso especificar as informações que o Money deve atualizar a partir da Web?

Como posso atualizar manualmente as informações da Internet?

Como posso definir as opções de atualização das informações da Internet?


Para aprender o que acontece se eu saltar um pagamento agendado em meu plano de débitos

Se você saltar um ou mais pagamentos agendados em seu plano de débitos, será necessário registrá-lo(s) para que o Money possa recalcular os saldos de seu plano de débito.

Há três maneiras de indicar ao Money sobre um pagamento saltado:

  • No local Contas a pagar, salte esse ocorrência em particular da conta do plano de débitos agendada.
  • No local Contas, edite a transação para mostrar um montante zero.
  • No Planejador de redução de débitos, insira uma data posterior para o próximo pagamento agendado.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.
3 No canto superior direito da tela, clique em Próximo para ver a tela Inclua contas de débito em seu plano.
4 Na parte inferior da tela, clique em Editar inform. de débito e, em seguida, insira uma data posterior em Próximo pagto.

Como posso saltar o próximo pagamento a partir do local Contas a pagar?

Como posso editar uma transação no local Contas?


Para aprender sobre navegadores da Web

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

Um navegador da Web é um programa que permite interagir com outros computadores na Internet, ou World Wide Web. Utiliza-se um navegador para visualizar sites na Web, os quais contêm texto, imagens, vídeo, som, assim como ferramentas, através das quais você pode enviar informações pela Internet, tais como formulários que você preenche ou botões que seleciona.

Para visualizar um site na Web, conecte-se à Internet por meio de seu provedor de serviços, inicie o navegador da Web padrão (O navegador independente que você normalmente utiliza para acessar a Internet.), e já estará pronto. Digite um endereço (por exemplo, http://www.microsoft.com para ver a página Web da Microsoft).

Há vários tipos de navegadores disponíveis. Automaticamente, você receberá o Microsoft Internet Explorer com o Money. É possível utilizar outros navegadores, mas eles devem ser compatíveis com o Internet Explorer para que você possa aproveitar todos os recursos on-line do Money.

É também possível visualizar as páginas na Web também de dentro do Money. Ao clicar em um link ou botão no Money que aponte para uma página na Web na Internet, o Money inicia um navegador da Web interno (O navegador que abre a partir do Money para permitir que você visualize páginas da Web sem precisar sair do programa.) e abre o link para que você possa ver a página Web ali mesmo. Exceto pelo fato de poder digitar manualmente um endereço na Web, estando conectado à Internet pelo Money, você pode navegar da mesma maneira que o faria com um navegador externo.

Como posso configurar meu computador para se conectar à Internet pelo Money?

Como posso obter um provedor de serviços de Internet?

Por que convém utilizar a Internet?

A Internet é segura?

Informe-me mais sobre navegação na Internet pelo Money.


Descubra o que há de novo no Money 99

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Novos recursos no Money 99 incluem:

  • Perfil pessoal Preencha uma rápida entrevista sobre as suas necessidades financeiras. Receba um plano de ação para ajudar você a obter o máximo do Money.
  • Home page financeira Personalize seu Money carregando o visualizador instantâneo de suas finanças pessoais. Leia notícias atualizadas de publicações especializadas.
  • Alertas do Consultor financeiro Visualize lembretes de datas de eventos importantes, alterações em suas contas, a posição de suas receitas e despesas e sobre investimentos críticos.
  • Centro de decisões Tome decisões financeiras mais inteligentes e bem-informadas.
  • Maior ajuda para usuários do Quicken Combina categorias e subcategorias em uma única lista, com a finalidade de criar um ambiente de trabalho mais familiar.

Novidade no Planejador:

  • Aprimoramento no Planejador de orçamento Crie orçamentos precisos, que poderão ajudar você a manter-se livre de débitos e manter suas despesas do dia-a-dia sob controle. O novo projeto do Planejador de orçamento torna-o mais fácil do nunca!

Novos recursos para contas a pagar e depósitos incluem:

  • Área Contas a pagar e depósitos expandida Gerencie suas transações recorrentes com facilidade. A nova área Contas a pagar e depósitos do Money irão aumentar sua produtividade.
  • Envio de contas a pagar e pagamentos via Internet Receba, confira e pague suas contas eletrônicas. Contas eletrônicas a pagar são entregues a um site na Web seguro e privado, onde você pode pagá-las de acordo com sua conveniência.

Os novos recursos de investimento incluem:

  • Opção de ações de funcionário Monitore sua concessão, validade e datas de término com este novo recurso do Money.

Novos recursos para relatórios incluem:

  • Otimização da personalização de relatórios Filtros facilmente acessíveis permitem que você personalize rapidamente quadros e relatórios predefinidos do Money. E se você precisa fazer alterações mais avançadas, a nova ferramenta de personalização do Money torna esta tarefa simples e eficiente, fonecendo uma visão geral muito clara de sua situação financeira.
  • Dois novos relatórios:

    • Despesas do favorecido Revise pagamentos para ou a partir de um único favorecido.
    • Despesas da categoria Revise todas as transações efetuadas por você, em uma determinada categoria.

Novos recursos on-line:

  • Serviços financeiros via Web Efetue download de extratos on-line, faça transferência de fundos e pague contas a partir dos serviços on-line de uma instituição financeira com site na Web, incluindo diversos dos maiores bancos, corretoras e empresas de cartões de crédito e cobrança. O Money 99 está mais integrado com a Internet do que nunca.
  • Gerenciador de serviços financeiros on-line Agora há um local no Money em que você pode ver exatamente quais das suas instituições financeiras estão configuradas para serviços on-line, que contas são mantidas e se você tem outras tarefas on-line a efetuar.
  • Navegador da Web interno Navegue na Web sem que haja necessidade de sair do Money. Tudo o que você precisa é de um provedor de serviços de Internet e de um modem para poder ir em frente. Você também pode adicionar suas páginas Web financeiras favoritas para uma lista de favoritos disponível no menu Favoritos do Money.


Para aprender a diferença entre efetuar backup e colocar em arquivo morto

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Efetuar backup é fazer uma cópia de tudo no seu arquivo de trabalho do Money. Colocar em arquivo morto vai uma etapa além, removendo de fato transações antigas de seu arquivo para mantê-lo com um tamanho gerenciável. As transações removidas são armazenadas em arquivo morto para o caso de você precisar consultá-las algum dia.

Por exemplo, se você iniciar com o arquivo Meu Money.mny, colocar em arquivo morto faz um cópia de todo o seu arquivo. O Money pede que você dê um novo nome ao arquivo morto. (“Meu Money 1999.mny” por exemplo). Em seguida, o Money remove as transações anteriores do arquivo Meu Money.mny. Você pode especificar que tipos de transações devem ser removidas e a data a partir da qual você deseja que o Money coloque em arquivo morto.

Se for necessário consultar um arquivo morto, clique em Abrir no meu Arquivo. Insira o nome e a localização do arquivo morto e, em seguida, clique em OK.

Como posso efetuar backup do meu arquivo?

Como posso colocar meus registros em arquivo morto?


Para manter o mesmo investimento em várias contas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

No Money, você pode monitorar um investimento em várias contas de investimento. Após ter adicionado uma ação ou qualquer outro tipo de investimento a uma conta, você pode usá-la em qualquer conta de investimento — não é necessário recriá-la. Quando você insere transações efetuadas para um investimento usado em uma conta diferente, esta aparecerá como uma opção no campo Investimento no formulário de transação.

Para ver o número total de ações de um investimento mantido através de suas contas do Money, vá para Investimentos e clique em Visualizar posições no painel esquerdo.

Além disso, quando você atualiza as cotações on-line, cada investimento é listado apenas uma vez, mas o preço do investimento é atualizado em todas as contas de investimento que contêm ações desse investimento.

Devo criar uma conta de investimento ou um investimento?


Para fazer um pagamento único e extra para liquidar o débito

Se você tiver dinheiro extra, considere aplicá-lo em seu plano de débitos.

1 Vá para o Planejador de redução de débitos.

Como?

1 Na barra de navegação (A faixa na parte superior da tela do Money onde você pode clicar para ir a áreas diferentes no Money.), clique em Planejador.
2 Na parte superior do painel esquerdo, clique na seta abaixo [image] e, em seguida, clique em Planejador de redução de débitos.

2 No canto superior direito da tela, clique em Próximo até que apareça a tela Defina seu plano de pagamentos.

3 Em Fazendo um pagamento único e extra, insira o montante do pagamento.

Mova o controle deslizante para testar montantes diferentes. O texto na parte inferior da tela descreve os efeitos de sua escolha.


Para escolher as contas de investimentos a serem configuradas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Para determinar quais contas de investimento devem ser configuradas, use a regra "para cada extrato, uma conta". Ou seja, configure uma conta de investimento para cada conta para a qual você recebe um extrato. Utilize a tabela abaixo como orientação.

Se a carteira contiver… | Configure….
Vários fundos de investimento em uma única conta de corretora | Uma conta de investimento
Vários fundos de investimento em uma única conta de aposentadoria, como fundos de pensão | Uma conta de aposentadoria
Um fundo do mercado financeiro e diversas ações na mesma corretora | Uma conta de investimento
Um fundo de pensão, várias ações e um título municipal em uma única corretora | Uma conta de aposentadoria para o fundo de pensão e uma conta de investimento para todos os demais investimentos daquela corretora
Três CDBs em um banco e um título não tributável em uma corretora | Duas contas de investimento: uma para o banco e outra para a conta da corretora
Várias ações, títulos, CDBs e fundos de investimento em quatro diferentes corretoras ou bancos | Quatro contas de investimento: uma para cada corretora ou banco

Devo criar uma conta de investimento ou um investimento?

Como posso criar uma conta de investimento?

Como posso criar uma conta de aposentadoria?

Como posso criar uma conta de dinheiro associada?


Para aprender porque atribuir categorias de orçamento é importante

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Um orçamento é nada mais do que um plano de como você gastará seu rendimento a cada mês. O modo mais fácil de dividir suas despesas é por categoria. Enquanto é bom saber que você gastou R$ 33,95 na Pizzaria do Miguel no último mês, o que realmente importa é que foi gasto um total de R$ 275,00 em alimentação. Aqui está como usar as categorias eficazmente com seu orçamento:

1 Construa seu orçamento em torno das categorias de despesa que você gasta dinheiro com mais freqüência. Categorize o restante do dinheiro alocado para despesas como Todas as outras despesas.
2 Certifique-se de categorizar cada transação inserida no Money para que você possa comparar suas despesas orçadas para cada categoria ao montante realmente gasto usando o relatório Como anda o meu orçamento.

Observe que no Money, você pode orçar um montante para uma categoria sem subcategoria, para uma categoria e uma subcategoria, ou simplesmente atribuir um montante para a categoria Todas as outras despesas. Você pode ser tão geral ou detalhado quanto desejar.

Como posso configurar um orçamento?

Como posso adicionar uma categoria de rendimento a meu orçamento?

Como posso adicionar uma categoria de despesa a meu orçamento?


Por que meu desdobramento de ações não apareceu quando fiz o download das cotações on-line?

Se você tiver uma ação que foi desdobrada e usar cotações on-line para recuperar os preços de mercado, o desdobramento atualizado em seu arquivo do Money poderá ser visto somente após o desdobramento da ação. O desdobramento da ação não pode ser considerado efetivo até o fechamento do mercado de ações na data de registro do desdobramento. Aguarde até o dia útil seguinte após o desdobramento da ação e então faça o download das cotações para ver a cotação refletida em seu arquivo do Money.

Como posso inserir um desdobramento de ações?

Como posso excluir um desdobramento de ações?

Como posso fazer download dos preços de mercado usando cotações on-line?


Para aprender sobre os benefícios de fazer download de extratos

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Fazer download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode então utilizar estas informações no seu arquivo do Money.) de seus extratos bancários e de corretagem é rápido, preciso e oferece muitas outras vantagens:

  • O Money extrai informações de seu extrato descarregado e as insere na Movimentação da conta, para que você não tenha o trabalho de digitar cada transação (Qualquer operação de transferência, aquisição, retirada ou outra ação que você insere em uma conta.). Isso representa enorme economia de tempo!
  • Se você inserir suas transações manualmente, o Money fará automaticamente a correspondência com as transações descarregadas em seu extrato on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.). Isso proporciona uma maneira fácil e confiável de verificar as informações obtidas de sua instituição financeira (Banco, corretora e fornecedor de cartão de crédito.).
  • Fazer o download de extratos possibilita inserir transações desconhecidas tais como juros (O custo do dinheiro tomado emprestado. Os pagamentos de juros não reduzem o principal de um empréstimo.) acumulados, encargos financeiros e taxas bancárias sem ter de esperar pelo extrato em papel.
  • Fazer o download de extratos mantém o arquivo do Money consistente com suas contas bancárias.
  • Você pode obter o saldo de uma conta a qualquer hora do dia ou da noite.
  • Você pode ver quais transações foram compensadas em sua instituição financeira tão logo foram efetuadas, em vez de ficar esperando o extrato pelo correio. Isso é especialmente útil para verificar se depósitos e pagamentos automáticos já foram compensados.

Como posso saber que serviços on-line meu banco oferece?

Como posso fazer a correspondência de um extrato descarregado com uma conta?

Como posso fazer download de meu extrato?


Para aprender sobre os benefícios de utilizar a Internet

Dica: Para uma leitura mais fácil, clique em [image] (acima) .

A Internet, ou World Wide Web, é uma rede internacional de computadores que contém uma quantidade quase infinita de informações. Você pode trabalhar, aprender, fazer compras, comunicar-se com outras pessoas, ou apenas se divertir usando a Internet, no conforto de seu lar.

Estando o seu computador configurado para utilizar a Internet, você poderá:

  • Obter rapidamente informações atualizadas Você não precisa ir a uma biblioteca, folhear as páginas amarelas, comprar selos ou depender do horário comercial para encontrar o que precisa.
  • Visualizar páginas da Web no mundo inteiro Com um navegador (Um programa que permite interagir com outros computadores na Internet por meio de páginas da Web.), você pode visualizar documentos, ou "páginas da Web", em computadores espalhados pelo mundo, digitando o endereço (também chamado de "URL") que identifica a localização do computador. Por exemplo, http://www.microsoft.com é o endereço do site da Microsoft na Web.
  • Conduzir transações financeiras corriqueiras Com uma conexão à Internet e o Money, você pode fazer o download de extratos on-line (Uma lista eletrônica das transações compensadas em sua instituição financeira. As informações são similares às do extrato em papel e podem ser utilizadas para atualizar eletronicamente os registros de sua conta. Extratos on-line estão disponíveis pela Web e pelas operações bancárias diretas no Money.) de seu banco ou corretora para seu computador, pagar contas on-line, fazer download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você pode usar essas informações em seu arquivo do Money.) das últimas cotações de mercado, e muito mais.
  • Ler notícias de investimento e dicas financeiras É possível utilizar informações sobre instituições financeiras na Web.

Como posso configurar meu computador para se conectar à Internet pelo Money?

Informe-me mais sobre operações bancárias e investimento on-line.

A Internet é segura?

Como posso obter um provedor de serviços de Internet?


Para corrigir um saldo negativo em uma conta de dinheiro associada

Para evitar criar um saldo negativo em sua conta de dinheiro associada (A parte em dinheiro de uma conta de investimento onde você pode armazenar temporariamente o dinheiro para comprar investimentos ou para depositar dinheiro de vendas e lucros de investimentos. As contas de dinheiro associadas têm o mesmo nome que a conta de investimento correspondente, seguido pela palavra "Dinheiro". (Por exemplo, “Hanson Brothers (Dinheiro).”), use as seguintes etapas:

  • Primeiro, crie uma conta de investimento. A conta de dinheiro associada será criada por padrão.
  • Transfira o dinheiro de uma conta corrente ou poupança para a conta de dinheiro associada da conta de investimento onde você pretende fazer uma compra de investimento.
  • Quando você inserir uma transação de compra, insira a conta de dinheiro associada no campo Transferir de.

O que é uma conta de dinheiro associada?

Como posso criar uma conta de dinheiro associada?

Como posso criar uma conta de investimento?


Para aprender sobre contas de dinheiro associadas

Dica: Para uma leitura mais fácil, clique em [image] (acima).

A maioria das contas de corretoras usa um fundo do mercado financeiro associado ou "conta de gerenciamento de dinheiro" que serve como uma concentração de recursos para investimento. Esta conta é adequada para armazenamento dos lucros das vendas de investimentos e serve também como uma fonte de recursos para compras. Por exemplo, sua conta de investimento pode conter ação (Participações de propriedade nos ganhos, ativo e passivo de uma corporação. Os acionistas podem receber dividendos e geralmente podem vender suas ações a qualquer momento.), alguns CDBs (Um certificado de depósito bancário é um depósito baseado no tempo, em um banco ou instituição de poupança e empréstimo. Quando você compra um CDB, concorda em deixar seu dinheiro no banco durante um perído de tempo específico, de 30 dias a vários anos. Em troca, o banco garante uma taxa de juros específica maior do que é pago em uma conta de poupança em caderneta bancária.) , uma letra do tesouro (Dinheiro que o governo brasileiro toma emprestado para execução e financiamento das dívidas internas e restitui após um ano. As letras do tesouro são vendidas co desconto porque não fazem pagamentos de juros.) e R$5.000 na conta de dinheiro associada. Quando você insere uma transação de compra, os fundos para a compra de investimento são provenientes da conta de dinheiro.

As contas de dinheiro associadas no Money têm o nome da conta à qual estão vinculadas, seguido pela palavra "Dinheiro" (por exemplo, "Hanson Brothers (Dinheiro)").

Quando você cria uma conta de aposentadoria para investimentos, como um fundo de pensão (Um plano de aposentadoria no qual as contribuições são feitas por funcionários e, às vezes, por empregadores. As contribuições e ganhos do funcionário referentes a um fundo de pensão não são tributados, mas as retiradas antecipadas são.) ou plano de fundo de aposentadoria (Um plano de aposentadoria com imposto diferido para qualquer pessoa com rendimento de emprego. Os planos de fundo de aposentadoria oferecem maior flexibilidade de investimento. A contribuição máxima é de R$2.000 ao ano. Se você não tiver rendimento mas receber pensão alimentícia, também estará qualificado para uma contribuição de plano de aposentadoria.), uma conta de dinheiro associada é criada automaticamente, usando o nome da conta seguido pela palavra "Contribuições" (por exemplo, "Fundo de pensão da Rosa (Contribuições)").

Como posso criar uma conta de dinheiro associada?

Como posso inserir uma transação em uma conta de dinheiro associada?

Como posso criar uma conta de investimento?

Como posso criar uma conta de aposentadoria?


Para aprender sobre os benefícios do uso dos Serviços on-line

Dica: Para uma leitura mais fácil, clique em [image] (acima).

Os serviços financeiros on-line tornam muito mais fácil e eficiente o controle de suas finanças pessoais, utilizando o poder da Internet para facilitar operações bancárias, pagamento de contas e investimentos a partir de sua área de trabalho. Dependendo da instituição financeira (Banco, corretora e fornecedor de cartão de crédito.), podem estar disponíveis para você todos ou apenas alguns dos seguintes serviços on-line.

  • Extratos on-line Faça o download (Quando você efetua uma conexão on-line com um banco, instituição financeira ou site na Web para solicitar informações, tais como cotações de ações ou extrato bancário, pode “fazer o download” dessas informações, que são transmitidas por meio da Internet para seu computador. Você então pode usar essas informações em seu arquivo do Money.) de seus extratos bancários e veja imediatamente quais cheques foram compensados na conta e quais depósitos automáticos foram feitos. Faça o download dos extratos da sua corretora e veja o valor de mercado atual de sua carteira. Todas essas informações são adicionadas automaticamente à sua conta do Money. Além de obter informações mais rapidamente por não ter de aguardar o extrato mensal pelo correio, você ganha tempo porque não precisa inserir manualmente todas as transações (Quaisquer operações de depósito, transferência, aquisição, retirada ou outras ações que você insere em uma conta.). Os extratos estão disponíveis através dos Serviços financeiros diretos (Serviços oferecidos por sua instituição financeira que o permitem efetuar tarefas bancárias corriqueiras, a partir de seu computador, por meio de uma conexão direta com o computador da instituição financeira.) e através dos Serviços financeiros via Web (O recurso de realizar tarefas bancárias corriqueiras, a partir de seu computador, em um site na Web, fornecido por sua instituição financeira.) do Money.
  • Pagamentos via Web Pagar contas na Web pode ser simples como conectar-se ao site na Web de seu banco, inserindo informações do pagamento e clicando em um botão. Os detalhes exatos do processo dependem de cada instituição financeira, mas, em geral, pagar contas na Web significa não mais ter de enfrentar filas nos bancos, e permite fazer o download de informações para o Money tão logo o pagamento seja efetuado. Fazer pagamentos pela Web, faz parte dos Serviços financeiros via Web e depende dos recursos de sua instituição financeira.

Como posso saber que serviços on-line minha instituição financeira oferece?

Como posso configurar Serviços on-line?

Como posso configurar Serviços on-line para duas contas na mesma instituição?

Informe-me mais sobre o download de extratos on-line.

Informe-me mais sobre as diferenças entre Serviços financeiros diretos e via Web.


For internal use only: the following topic is from csareas.doc. It is used in the budget area.